<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="es" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="es" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="es" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="es" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="es" dir="ltr" itemscope itemtype="http://schema.org/Article" ><!--<![endif]-->

<head>

	
 
      
 
  
  <title>Emotivo homenaje al Chapecoense de Brasil en sorteo de Copa Libertadores 2017 | EL UNIVERSAL - Cartagena</title>
  <meta charset="utf-8" />
<meta name="description" content="El sorteo de los grupos, que cuenta con 47 equipos, se realizó en la sede permanente de la Conmebol en Asunción en una ceremonia marcada por la recien" />
<link rel="shortcut icon" href="http://www.eluniversal.com.co/sites/default/files/favicon_1.png" type="image/png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ElUniversalCtg" />
<meta name="twitter:title" content="Emotivo homenaje al Chapecoense de Brasil en sorteo de Copa Libertadores 2017" />
<meta name="twitter:description" content="El sorteo de los grupos, que cuenta con 47 equipos, se realizó en la sede permanente de la Conmebol en Asunción en una ceremonia marcada por la reciente tragedia del club brasileño." />
<meta name="twitter:creator" content="@ElUniversalCtg" />
<meta name="twitter:image" content="http://www.eluniversal.com.co/sites/default/files/201612/paraguay_soccer_copa_libertadores_40970.jpg" />
<meta name="twitter:domain" content="http://www.eluniversal.com.co/" />
<meta property="fb:app_id" content="1434085360147717" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.eluniversal.com.co/deportes/emotivo-homenaje-al-chapecoense-de-brasil-en-sorteo-de-copa-libertadores-2017-242970" />
<meta property="og:title" content="Emotivo homenaje al Chapecoense de Brasil en sorteo de Copa Libertadores 2017" />
<meta property="og:image" content="http://www.eluniversal.com.co/sites/default/files/201612/paraguay_soccer_copa_libertadores_40970.jpg" />
<meta property="og:description" content="El sorteo de los grupos, que cuenta con 47 equipos, se realizó en la sede permanente de la Conmebol en Asunción en una ceremonia marcada por la reciente tragedia del club brasileño." />
<meta property="og:site_name" content="El Universal Cartagena" />
<meta property="fb:admins" content="566024074" />
<meta itemprop="description" content="El sorteo de los grupos, que cuenta con 47 equipos, se realizó en la sede permanente de la Conmebol en Asunción en una ceremonia marcada por la reciente tragedia del club brasileño." />
<meta itemprop="image" content="http://www.eluniversal.com.co/sites/default/files/201612/paraguay_soccer_copa_libertadores_40970.jpg" />
<meta itemprop="url" content="http://www.eluniversal.com.co/deportes/emotivo-homenaje-al-chapecoense-de-brasil-en-sorteo-de-copa-libertadores-2017-242970" />
<meta itemprop="publisher" content="El Universal - Colombia" />
<meta itemprop="headline" content="Emotivo homenaje al Chapecoense de Brasil en sorteo de Copa Libertadores 2017" />
<meta itemprop="thumbnailUrl" content="http://www.eluniversal.com.co/sites/default/files/styles/thumbnail/public/201612/paraguay_soccer_copa_libertadores_40970.jpg?itok=Qa_ThtGp" />
<meta itemprop="contentLocation" content="    ASUNCIÓN" />
<meta itemprop="datePublished" content="2016-12-21" />
<meta name="cXenseParse:recs:articleid" content="351812" />
<meta name="cXenseParse:recs:image" content="http://www.eluniversal.com.co/sites/default/files/201612/paraguay_soccer_copa_libertadores_40970.jpg" />
<meta name="cXenseParse:recs:publishtime" content="2016-12-21T21:16:20Z" />
<meta name="og:article:published_time" content="2016-12-21T21:16:20Z" />
<meta name="date" content="2016-12-21T21:16:20Z" />
<meta name="dc.date" content="2016-12-21T21:16:20Z" />
<meta name="dc.date.created" content="2016-12-21T21:16:20Z" />
<meta name="dc.terms.issued" content="2016-12-21T21:16:20Z" />
<meta name="pub_date" content="2016-12-21T21:16:20Z" />
<meta name="article.published" content="2016-12-21T21:16:20Z" />

  


      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
      <!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]-->
  <link rel="alternate" media="only screen and (max-width: 480px)" href="http://m.eluniversal.com.co/deportes/emotivo-homenaje-al-chapecoense-de-brasil-en-sorteo-de-copa-libertadores-2017-242970">

  <link type="text/css" rel="stylesheet" href="http://www.eluniversal.com.co/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.eluniversal.com.co/sites/default/files/css/css_HUxLwZAxjWnpyBmtZNFBsrJvPgMT8wuIk7DOsOLhwnA.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.eluniversal.com.co/sites/default/files/css/css_3ejmoptiEm-tfmiOfT4c0w5cVLP-cIl7_Qla6-E8pb8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.eluniversal.com.co/sites/default/files/css/css_QF9M1fEvvQJjdoUWBDZlzX_mx_Xggxa8wQqQ9oIaJGw.css" media="all" />
  <script src="//code.jquery.com/jquery-1.7.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")</script>
<script src="http://www.eluniversal.com.co/sites/default/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script src="http://www.eluniversal.com.co/sites/default/files/js/js_SaWOgD4Kzj1FCw6SfKbhNbU0MzmM4mXr8LBL-NZ6d4w.js"></script>
<script src="http://www.eluniversal.com.co/sites/default/files/js/js_G5HBV9VGJOdOkBiV80gOcSXu4yjpeazkVumh8EK-cxE.js"></script>
<script>var text_resize_scope = ".node-noticia p, .node-notas-fenalco p";
    var text_resize_minimum = "12";
    var text_resize_maximum = "29";
    var text_resize_line_height_allow = 0;
    var text_resize_line_height_min = "16";
    var text_resize_line_height_max = "36";</script>
<script src="http://www.eluniversal.com.co/sites/default/files/js/js_FYPsHJ9Lmq3X3LEjEtt32ZtXYq0yY_ryYaf-JpQ-KDs.js"></script>
<script src="http://www.eluniversal.com.co/sites/default/files/js/js_w8DQ6__J5lu645Rr8oFA0rKXB6CB2kI-gqcbx6d3_w8.js"></script>
<script>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</script>
 
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
    
  <!-- Google Analytics script begin -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-826659-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Google Analytics script end -->

    <script type="text/javascript">
    tp = window["tp"] || [];
    tp.push(["setAid", "Ut7aooJNHB"]);
            tp.push(["setContentCreated", "2016-12-21T21:16:20"]);
        tp.push(["setContentAuthor", "AFP"]);
        tp.push(["setContentSection", "deportes"]);
        tp.push(["init", function() {

    }]);
    (function(src){var a=document.createElement("script");a.type = "text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b)})("//cdn.tinypass.com/api/tinypass.min.js");
    console.log('');
  </script>
  

  <meta property="twitter:account_id" content="1489010127" />
  <!-- Se coloco para bloquear que otra pagina metas nuestra pagina en un iframe -->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm21360.js"></script>

    
  <link type="text/css" rel="stylesheet" href="http://www.eluniversal.com.co/sites/all/libraries/font-awesome/css/font-awesome.min.css" media="all" />
  
  <link type="text/css" rel="stylesheet" href="http://www.eluniversal.com.co/sites/all/libraries/flexslider/flexslider.css" media="all" />

  <link type="text/css" rel="stylesheet" href="http://www.eluniversal.com.co/sites/all/libraries/owl-carousel/owl.carousel.css" media="all" />
  <link type="text/css" rel="stylesheet" href="http://www.eluniversal.com.co/sites/all/libraries/owl-carousel/owl.theme.css" media="all" />

  <link type="text/css" rel="stylesheet" href="http://www.eluniversal.com.co/sites/all/libraries/tooltipster/css/tooltipster.css" media="all" />
  <link type="text/css" rel="stylesheet" href="http://www.eluniversal.com.co/sites/all/libraries/tooltipster/css/themes/tooltipster-punk.css" media="all" />

  <link type="text/css" rel="stylesheet" href="http://www.eluniversal.com.co/sites/all/libraries/audioplayer/audioplayer.css" media="all" />

  <link rel="stylesheet" href="http://www.eluniversal.com.co/sites/all/libraries/swipebox/source/swipebox.css" type="text/css" media="screen" />

  <link href='https://fonts.googleapis.com/css?family=Raleway:400,700|Lato' rel='stylesheet' type='text/css'>
      
  <script type="text/javascript" src="https://www.spartan-ntv.com/tag/pera/nat.js" async></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-351812 node-type-noticia section-deportes" >
  

  <div id="fb-root"></div>

  <script type="text/javascript">
    window.fbAsyncInit = function() {
      //Initialize the Facebook JavaScript SDK
      FB.init({
        appId : '1434085360147717', //App ID from the app dashboard
        status : true, //Check Facebook Login status
        version:  'v2.7', //Version
        xfbml : true //Look for social plugins on the page
      });
      
      //Facebook like
      FB.Event.subscribe('edge.create', function(href, elementoHtml) {
        var currentPage = jQuery(document).attr('title');
        ga('send', {
          'hitType': 'social',
          'socialNetwork': 'Facebook',
          'socialAction': 'Like',
          'socialTarget': href,
          'page': currentPage
        });
        console.log('Usted dió like');
      });
   
      //Facebook Unlikes
      FB.Event.subscribe('edge.remove', function(href) {
        var currentPage = jQuery(document).attr('title');
        ga('send', {
          'hitType': 'social',
          'socialNetwork': 'Facebook',
          'socialAction': 'Unlike',
          'socialTarget': href,
          'page': currentPage
        });
        console.log('Usted quitó el like');
      });
   
      //Facebook Send/Share
      FB.Event.subscribe('message.send', function(href) {
        var currentPage = jQuery(document).attr('title');
        ga('send', {
          'hitType': 'social',
          'socialNetwork': 'Facebook',
          'socialAction': 'Send',
          'socialTarget': href,
          'page': currentPage
        });
        console.log('Usted acaba de enviar una nota.');
      });

      FB.Event.subscribe('xfbml.render', function(href, widget) {
        console.log('Plugins Cargados!');
      });

    };

    (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

  </script>


  	<script type="text/javascript">
		jQuery(document).ready(function($) {
			// noindex, nofollow para URLs externas
			/*$('.node .field-name-body a').each(function() {
    			$('a[href^="http://"]')
        		.not('[href*="eluniversal.com.co"]')
        		.attr('rel','nofollow');
			});*/
			
			// Bloqueo de URLs en comentarios //
			/*$('#comments .comment-published .content p').each(function() {
	        	var ree = /((http|https|ftp|ftps)\:\/\/|www\.)[a-zA-Z0-9\-\.]+\.[a-zA-Z]{2,3}(\/\S*)?/g;
    	    	var text = $(this).text();
       			$(this).text(text.replace(ree, '[-- Censurado --]')); 
    		});*/


	      var catTopPosition = jQuery('.bloquecomentarios').offset().top;
	    
	      // When #scroll is clicked
	      jQuery('.comment-btn').click(function(){
	        // Scroll down to 'catTopPosition'
	        jQuery('html, body').animate({scrollTop:catTopPosition}, 'slow');
	        // Stop the link from acting like a normal anchor link
	        return false;
	      });

		});
	</script>
  
  <script src="http://www.eluniversal.com.co/sites/all/libraries/owl-carousel/owl.carousel.js"></script>

  <script src="http://www.eluniversal.com.co/sites/all/libraries/swipebox/source/jquery.swipebox.js"></script>

  <script src="http://www.eluniversal.com.co/sites/all/libraries/flexslider/jquery.flexslider.js"></script>
  <script src="http://www.eluniversal.com.co/sites/all/libraries/pajinate/jquery.pajinate.min.js"></script>

  <script src="http://www.eluniversal.com.co/sites/all/libraries/audioplayer/audioplayer.min.js"></script>

  <script type="text/javascript" src="http://www.eluniversal.com.co/sites/all/libraries/tooltipster/js/jquery.tooltipster.min.js"></script>


  	
  <script type="text/javascript">
	jQuery(document).ready(function ($) {
	  $(".swipebox").swipebox();
	});
  </script>
	
  <script type="text/javascript">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</script>

  <script type="text/javascript">
	var seccion_int = "deportes";
</script>	      

  	  
  <span style="display: none;" class="deportes"></span>

  <script type="text/javascript" src="http://www.eluniversal.com.co/sites/all/libraries/e-planning/publicidad_internas.js"></script>

    
    <!-- Begin Digital Analytix Tag --> 
    <script type="text/javascript"> 
    // <![CDATA[
    function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
    udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035166&ns_site=el-universal&name=deportes.emotivo-homenaje-al-chapecoense-de-brasil-en-sorteo-de-copa-libertadores-2017-242970');
    // ]]>
    </script>
    <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6035166&ns_site=el-universal&name=deportes.emotivo-homenaje-al-chapecoense-de-brasil-en-sorteo-de-copa-libertadores-2017-242970" height="1" width="1" alt="*"></p></noscript> 
    <!-- End Digital Analytix Tag -->



      
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>

<script type="text/javascript">
  $(document).ready(function() {
	//Full Caption Sliding (Hidden to Visible)
	$('.view-id-slider_internas').hover(function() {
	  $("#widget_pager_bottom_slider_internas-block", this).stop().animate({
		bottom : '-5px'
	  }, {
	    queue : false,
	    duration : 450
	  });
	  //----------------------------------------------------------------------------------------	  
	  $("#views_slideshow_controls_text_previous_slider_internas-block", this).stop().animate({
		left : '10px'
	  }, {
	    queue : false,
	    duration : 450
	  });
	  //----------------------------------------------------------------------------------------
	  $("#views_slideshow_controls_text_next_slider_internas-block", this).stop().animate({
		right : '10px'
	  }, {
	    queue : false,
	    duration : 450
	  });
    }, function() {
      $("#widget_pager_bottom_slider_internas-block", this).stop().animate({
        bottom : '-75px'
      }, {
	    queue : false,
		duration : 450
	  });
	  //----------------------------------------------------------------------------------------
	  $("#views_slideshow_controls_text_previous_slider_internas-block", this).stop().animate({
		left : '-65px'
	  }, {
	    queue : false,
	    duration : 450
	  });
	  //----------------------------------------------------------------------------------------
	  $("#views_slideshow_controls_text_next_slider_internas-block", this).stop().animate({
		right : '-65px'
	  }, {
	    queue : false,
	    duration : 450
	  });
    });
    
    $('.view-id-slider_internas').hover(function() {
	  $("#views_slideshow_controls_text_previous_slider_internas-block_1", this).stop().animate({
		left : '10px'
	  }, {
	    queue : false,
	    duration : 450
	  });
	  //----------------------------------------------------------------------------------------
	  $("#views_slideshow_controls_text_next_slider_internas-block_1", this).stop().animate({
		right : '10px'
	  }, {
	    queue : false,
	    duration : 450
	  });
    }, function() {
	  $("#views_slideshow_controls_text_previous_slider_internas-block_1", this).stop().animate({
		left : '-65px'
	  }, {
	    queue : false,
	    duration : 450
	  });
	  //----------------------------------------------------------------------------------------
	  $("#views_slideshow_controls_text_next_slider_internas-block_1", this).stop().animate({
		right : '-65px'
	  }, {
	    queue : false,
	    duration : 450
	  });
    });
  });
</script>

    
  
  <script type="text/javascript" >
	jQuery(document).ready(function ($) {	  
	  //$('#block-block-69 div img').width(16);
      $('#block-block-69 #indicadores-suscripciones img').mouseover(function() {
        $(this).css("cursor","pointer");
        $(this).attr("src", "http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/suscripciones_on.png");
        $(this).animate({width: "28px"}, 'fast');
      });
      $('#block-block-69 #indicadores-suscripciones img').mouseout(function() {   
        $(this).animate({width: "20px"}, 'fast');
        $(this).attr("src", "http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/suscripciones_off.png");
      });	

      $('#block-block-69 #indicadores-economicos img').mouseover(function() {
        $(this).css("cursor","pointer");
        $(this).attr("src", "http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/indicadores_on.png");
        $(this).animate({width: "28px"}, 'fast');
      });
      $('#block-block-69 #indicadores-economicos img').mouseout(function() {   
        $(this).animate({width: "20px"}, 'fast');
        $(this).attr("src", "http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/indicadores_off.png");
      });	

      $('#block-block-69 #pico-y-placa img').mouseover(function() {
        $(this).css("cursor","pointer");
        $(this).attr("src", "http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/pico_placa_on.png");
        $(this).animate({width: "28px"}, 'fast');
      });
      $('#block-block-69 #pico-y-placa img').mouseout(function() {   
        $(this).animate({width: "20px"}, 'fast');
        $(this).attr("src", "http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/pico_placa_off.png");
      });	

      $('#block-block-69 #pronostico-clima img').mouseover(function() {
        $(this).css("cursor","pointer");
        $(this).attr("src", "http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/clima_on.png");
        $(this).animate({width: "28px"}, 'fast');
      });
      $('#block-block-69 #pronostico-clima img').mouseout(function() {   
        $(this).animate({width: "20px"}, 'fast');
        $(this).attr("src", "http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/clima_off.png");
      });
	});
	
  </script>

  <script type="text/javascript" >
	jQuery(document).ready(function ($) {

		if ($('#views-exposed-form-ediciones-anteriores-page select#edit-field-secciones-tid').val() != 'All') {
          $('select#edit-field-seccion-opinion-tid').attr('disabled', 'disabled');
          $('select#edit-field-seccion-multimedia-tid').attr('disabled', 'disabled');
		} else if ($('#views-exposed-form-ediciones-anteriores-page select#edit-field-seccion-opinion-tid').val() != 'All') {
          $('select#edit-field-secciones-tid').attr('disabled', 'disabled');
          $('select#edit-field-seccion-multimedia-tid').attr('disabled', 'disabled');
		} else if ($('#views-exposed-form-ediciones-anteriores-page select#edit-field-seccion-multimedia-tid').val() != 'All') {
		  $('select#edit-field-secciones-tid').attr('disabled', 'disabled');
          $('select#edit-field-seccion-opinion-tid').attr('disabled', 'disabled');
		}
		
	    $('#views-exposed-form-ediciones-anteriores-page select#edit-field-secciones-tid').change(function() {     
          if ($(this).val() != 'All') {
            $('select#edit-field-seccion-opinion-tid').attr('disabled', 'disabled');
            $('select#edit-field-seccion-multimedia-tid').attr('disabled', 'disabled');
          } else {
            $('select#edit-field-seccion-opinion-tid').removeAttr('disabled');
            $('select#edit-field-seccion-multimedia-tid').removeAttr('disabled');
          }
        });
        $('#views-exposed-form-ediciones-anteriores-page select#edit-field-seccion-opinion-tid').change(function() {
          if ($(this).val() != 'All') {
            $('select#edit-field-secciones-tid').attr('disabled', 'disabled');
            $('select#edit-field-seccion-multimedia-tid').attr('disabled', 'disabled');
          } else {
            $('select#edit-field-secciones-tid') .removeAttr('disabled');
            $('select#edit-field-seccion-multimedia-tid').removeAttr('disabled');
          }
        });
        $('#views-exposed-form-ediciones-anteriores-page select#edit-field-seccion-multimedia-tid').change(function() {
          if ($(this).val() != 'All') {
            $('select#edit-field-secciones-tid').attr('disabled', 'disabled');
            $('select#edit-field-seccion-opinion-tid').attr('disabled', 'disabled');
          } else {
            $('select#edit-field-secciones-tid') .removeAttr('disabled');
            $('select#edit-field-seccion-opinion-tid').removeAttr('disabled');
          }
        });
	});
	
  </script>

 
   <script src="http://www.eluniversal.com.co/sites/all/libraries/jquery-url-shortener/jquery.shorten_url.js"></script>

  <script src="http://www.eluniversal.com.co/sites/all/libraries/stickyfloat/jquery.lockfixed.min.js"></script>
  <script src="http://www.eluniversal.com.co/sites/all/libraries/stickyfloat/stickyfloat.js"></script>
  <script src="http://www.eluniversal.com.co/sites/all/libraries/stickysidebar/stickySidebar.js"></script>
  
      
  <script type="text/javascript" >
	$(document).ready(function() {
	  $('.bloque-recomendados').stickySidebar({
	  	sidebarTopMargin: 40,
	  	contentSelector: '#bloque_derecho_sup',
	  	headerSelector: '#block-block-59',
	  	navSelector: '#block-block-46',
	  	footerSelector: '#especial_publicidad_uno',
	  	footerThreshold: 550
	  });
	  //alert();
	  //$('article .field-name-body .field-item .caption a').addClass('colorbox init-colorbox-processed cboxElement');
    });
  </script>
  
  
     
  <script type="text/javascript" >
	$(document).ready(function() {
		var a_href = $('article .field-name-body .field-item a').attr('href');
		$("article .field-name-body .field-item a").each(function(){
    		var a_href = $(this).attr('href');
    		//alert ("Href is: "+a_href);
	    	if (a_href.match(/^(.+\.jpg|.+\.jpeg|.+\.png)$/)) {
	        	console.log('imagen');
	        	$(this).addClass('colorbox init-colorbox-processed cboxElement');
	    	} else {
	        	console.log('No imagen');
	    	}
    		
    	});
    	
    });
  </script>
  
 

  
    
  <!-- Load jQuery, SimpleModal and Basic JS files -->

  
  <script type="text/javascript">
  jQuery(function($) {
  	$('.views-field-sharethis').click(function() {
  	  $('.views-field-sharethis').find('.sharethis-div').hide('slow'); 
      $(this).find('.sharethis-div').show();      
    }),
    $('.close-sharethis').click(function(){
      //$('this').parents('.sharethis-div').hide();
      var currentId2 = $(this).parents(".sharethis-div", this).attr('class');
      //alert (currentId2);
      $('.' + currentId2).hide('slow');
    })
  });
  </script>
  
  <script type="text/javascript">
  $(document).ready(function(data){
   $('.btn_top').mouseenter(function(data){
      $('#'+this.id+'-block').show();
   }).mouseleave(function(data){
         var rel = data.relatedTarget;
         var cur = data.currentTarget;
         if(rel.tagName){
            $('#'+this.id+'-block').hide();
         }
   });        
  });
  </script>  
  	   
    
  	<div style="top:0; left:0; position:absolute; z-index:1000;">
		
		
	
	
		
		
	
	
	
	
		  <script type="text/javascript">eplAD4M("Triple_impacto_art_interiores");</script>
	
	
	
	</div>
	
	<div id="epl_impact_div" style="top:0; right:0; position:absolute; z-index:1000;"></div>  

    
  <!-- Sticky -->
  <!--script src="https://cdn.rawgit.com/leafo/sticky-kit/v1.1.2/jquery.sticky-kit.min.js"></script-->

  <script type="text/javascript">
    jQuery(document).ready(function($) {
        // $('.container-main #bloque_central_sup').stick_in_parent({spacer:false});
        //$('.container-main #bloque_derecho_sup').stick_in_parent({spacer:false});
    });
  </script>
    

<div id="page">

  <div id="publicidad_superior">
      <div class="region region-publicidad-superior">
    <div id="block-block-313" class="block block-block first odd">

      
    
  <div id="oreja_div" style="position:absolute;top:0;right:0;"></div>
</div>
<div id="block-block-237" class="block block-block even">

      
    
  <script type="text/javascript">eplAD4M("skin_internas_1x1");</script>
</div>
<div id="block-block-108" class="block block-block odd">

      
    
  <div class="publicidad-pera" style="float:left;margin-left:5px;">
<span>Publicidad</span>
<div>
<script type="text/javascript">eplAD4M("728x90_Internas");</script>
</div>
</div>
</div>
<div id="block-block-113" class="block block-block even">

      
    
  <div class="publicidad-pera" style="float:right;margin-right:5px;">
<span>Publicidad</span>
<div>

<div id="epl_ws_div" style="position:absolute;left:50%;margin-left:-400px;margin-top:160px;"></div>

<script type="text/javascript">eplAD4M("230x90_Internas");</script>
</div>
</div>
</div>
<div id="block-block-292" class="block block-block last odd">

      
    
  <script type="text/javascript">eplAD4M("Layer_Internas");</script>
</div>
  </div>
  </div><!-- /#publicidad_superior -->

  <header id="header">

    <div id="info-top">
      <div id="fecha-header">
      	      	        Cartagena - Colombia | Jueves 22 de diciembre de 2016 | <span class="link-ediciones-anteriores"><a href="/ediciones-anteriores">Ediciones anteriores</a></span>
	  </div>
	  
	  	      
                <div class="social-links-home">
        <div id="face_top" class="btn_top">
          <a target="_blank" href="https://www.facebook.com/eluniversalcartagena"><img src="http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/facebook.png" alt="Facebook"/></a>
          <div id="face_top-block" class="btn_top" style="display: none;">
			<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Feluniversalcartagena&amp;width&amp;layout=standard&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=45&amp;appId=1434085360147717" style="border:none; overflow:hidden; height:35px;"></iframe>
		  </div>
        </div>
        <div id="google_top" class="btn_top">
          <a target="_blank" href="https://plus.google.com/+eluniversalcartagena"><img src="http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/gpl.png" alt="GPL"/></a>
          <div id="google_top-block" class="btn_top" style="display: none;">
			<!-- Place this tag where you want the +1 button to render. -->
			<div class="g-plusone" data-annotation="inline" data-width="300" data-href="http://www.eluniversal.com.co"></div>

		  </div>
        </div>        
        <div id="twitter_top" class="btn_top">
          <a target="_blank" href="http://twitter.com/ElUniversalCtg"><img src="http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/twitter.png" alt="Twitter"/></a>
          <div id="twitter_top-block" class="btn_top" style="display: none;">
    		<iframe src="//platform.twitter.com/widgets/follow_button.html?screen_name=ElUniversalCtg" style="border:none; width:200px; height:20px;"></iframe>
	   	  </div>        
        </div>
        <div><a target="_blank" href="http://instagram.com/eluniversalctg"><img src="http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/ins.png" alt="Instagram"/></a></div>
        <div><a target="_blank" href="http://www.youtube.com/eluniversalmedia"><img src="http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/youtube.png" alt="Youtube"/></a></div>
        <div><a target="_blank" href="http://www.eluniversal.com.co/suscripcion-rss"><img src="http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/rss.png" alt="RSS"/></a></div>
      </div>

	  <div class="siguenosen">Síguenos en: </div>
	  
            	<nav id="secondary-menu">
      	        	  <ul class="links inline clearfix"><li class="menu-1417 first"><a href="/usuario/login" title="">Ingresar</a></li>
<li class="menu-1418 last"><a href="/usuario/register" title="">Registrarse</a></li>
</ul>      	</nav>
      
    </div>

          <a href="/" title="Inicio" rel="home" id="logo"><img src="http://www.eluniversal.com.co/sites/default/files/logo_eu.png" alt="Inicio" /></a>
    
    
    
  </header>

  <div id="main">

    <div id="navigation">

      
        <div class="region region-navigation">
    <div id="block-block-287" class="block block-block first odd">

      
    
  <div class="container-show-search tooltip" title="Buscar noticias">
<i class="fa fa-search fa-lg"></i>
</div>
</div>
<div id="block-nice-menus-1" class="block block-nice-menus even">

      
    
  <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu__item menu-217 menu-path-front first odd "><a href="/" title="Lleva al home del sitio web." class="menu__link">Inicio</a></li>
<li class="menu__item menu-2287 menu-path-taxonomy-term-78  even "><a href="/cartagena" title="Cartagena" class="menu__link">Cartagena</a></li>
<li class="menu__item menu-232 menu-path-taxonomy-term-85  odd "><a href="/sucesos" title="Sucesos" class="menu__link">Sucesos</a></li>
<li class="menu__item menu-235 menu-path-taxonomy-term-84  even "><a href="/sociales" title="Sociales" class="menu__link">Sociales</a></li>
<li class="menu__item menu-234 menu-path-taxonomy-term-77  odd "><a href="/deportes" title="Deportes" class="menu__link">Deportes</a></li>
<li class="menu__item menu-2288 menu-path-taxonomy-term-71  even "><a href="/regional" title="Regional" class="menu__link">Regional</a></li>
<li class="menu__item menu-1961 menu-path-taxonomy-term-61388  odd "><a href="/opinion" title="Opinión" class="menu__link">Opinión</a></li>
<li class="menu__item menu-244 menu-path-taxonomy-term-82  even "><a href="/politica" title="Política" class="menu__link">Política</a></li>
<li class="menu__item menu-245 menu-path-taxonomy-term-79  odd "><a href="/farandula" title="Farándula" class="menu__link">Farándula</a></li>
<li class="menu__item menu-237 menu-path-eluniversalclasificadoscom-  even "><a href="http://www.eluniversalclasificados.com/" title="Clasificados" class="menu__link">Clasificados</a></li>
<li class="menu__item menu-238 menuparent  menu-path-nolink  odd last"><a href="javascript:void(0)" class="nolink">Secciones</a><ul><li class="menu__item menu-247 menu-path-taxonomy-term-70 first odd "><a href="/ambiente" title="Ambiente" class="menu__link">Ambiente</a></li>
<li class="menu__item menu-248 menu-path-taxonomy-term-551  even "><a href="/ciencia" title="Ciencia" class="menu__link">Ciencia</a></li>
<li class="menu__item menu-249 menu-path-eluniversalcomco-cine-  odd "><a href="http://www.eluniversal.com.co/cine/" title="Cine" class="menu__link">Cine</a></li>
<li class="menu__item menu-251 menu-path-ciudadanoeluniversalcomco-  even "><a href="http://ciudadano.eluniversal.com.co/" title="Ciudadano reportero" class="menu__link">Ciudadano reportero</a></li>
<li class="menu__item menu-239 menu-path-taxonomy-term-83  odd "><a href="/colombia" title="Colombia" class="menu__link">Colombia</a></li>
<li class="menu__item menu-241 menu-path-taxonomy-term-73  even "><a href="/cultural" title="Cultural" class="menu__link">Cultural</a></li>
<li class="menu__item menu-250 menu-path-dondecomco-  odd "><a href="http://www.donde.com.co/" title="Donde" class="menu__link">Donde</a></li>
<li class="menu__item menu-242 menu-path-taxonomy-term-75  even "><a href="/economica" title="Económica" class="menu__link">Económica</a></li>
<li class="menu__item menu-246 menu-path-taxonomy-term-74  odd "><a href="/educacion" title="Educación" class="menu__link">Educación</a></li>
<li class="menu__item menu-2764 menu-path-node-249145  even "><a href="/en-vivo" class="menu__link">En vivo</a></li>
<li class="menu__item menu-1948 menu-path-taxonomy-term-61380  odd "><a href="/multimedia" title="Multimedia" class="menu__link">Multimedia</a></li>
<li class="menu__item menu-240 menu-path-taxonomy-term-81  even "><a href="/mundo" title="Mundo" class="menu__link">Mundo</a></li>
<li class="menu__item menu-243 menu-path-taxonomy-term-86  odd "><a href="/salud" title="Salud" class="menu__link">Salud</a></li>
<li class="menu__item menu-2295 menu-path-taxonomy-term-101  even "><a href="/suplementos" title="Suplementos" class="menu__link">Suplementos</a></li>
<li class="menu__item menu-236 menu-path-taxonomy-term-2294  odd "><a href="/tecnologia" title="Tecnología" class="menu__link">Tecnología</a></li>
<li class="menu__item menu-2809 menu-path-cartagenamagicacom-  even last"><a href="http://www.cartagenamagica.com/" title="" class="menu__link">Cartagena Mágica</a></li>
</ul></li>
</ul>

</div>
<div id="block-search-form" class="block block-search last odd" role="search">

      
    
  <form action="/deportes/emotivo-homenaje-al-chapecoense-de-brasil-en-sorteo-de-copa-libertadores-2017-242970" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-71fHjXOUEYvbzTaMKFdiY1ATrsql5-YuBFumOak6Jik" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</div>
  </div>

    </div><!-- /#navigation -->

    <div id="temasinteres">
        <div class="region region-temasinteres">
    <div id="block-block-369" class="block block-block first odd">

      
    
  
<div id="block-views-temas-interes-block" class="block block-views contextual-links-region first odd">

  <h2 class="block__title block-title">Temas de interés</h2>

  <div class="view view-temas-interes view-id-temas_interes view-display-id-block">

    <div class="view-content">

      
        <div class="views-row views-row-1 views-row-odd views-row-first">
          <div class="views-field views-field-title">
            <span class="field-content"><a href="http://www.eluniversal.com.co/temas/gas-natural-fenosa-electricaribe">Electricaribe </a></span>
          </div>
        </div>
      
        <div class="views-row views-row-1 views-row-odd views-row-first">
          <div class="views-field views-field-title">
            <span class="field-content"><a href="http://cartagenamagica.com/">Cartagena Mágica </a></span>
          </div>
        </div>
      
        <div class="views-row views-row-1 views-row-odd views-row-first">
          <div class="views-field views-field-title">
            <span class="field-content"><a href="http://www.eluniversal.com.co/temas/rafael-uribe-noguera">Caso Rafael Uribe Noguera </a></span>
          </div>
        </div>
      
        <div class="views-row views-row-1 views-row-odd views-row-first">
          <div class="views-field views-field-title">
            <span class="field-content"><a href="http://www.eluniversal.com.co/temas/transcaribe">Transcaribe </a></span>
          </div>
        </div>
      
    </div>

  </div>
</div>
</div>
<div id="block-block-69" class="block block-block even">

      
    
  <div id="indicadores-suscripciones"><img src="http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/suscripciones_off.png" style="width:20px;" title="Servicios" alt="Servicios"/></div>
<div id="indicadores-economicos"><img src="http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/indicadores_off.png" style="width:20px;" title="Indicadores económicos" alt="Indicadores económicos"/></div>
<div id="pico-y-placa"><img src="http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/pico_placa_off.png" style="width:20px;" title="Pico y placa" alt="Pico y placa"/></div>
<div id="pronostico-clima"><img src="http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/clima_off.png" style="width:20px;" title="Pronóstico del clima" alt="Pronóstico del clima"/></div>

</div>
<div id="block-block-285" class="block block-block last odd">

      
    
  <p><a href="http://www.clubvital.com.co/" target="_blank"><img alt="Ir a Club Vital" src="/sites/all/themes/eluniversal/images/logo_club_vital.png" style="width: 102px; height: 25px;" /></a></p>

</div>
  </div>
    </div><!-- /#temasinteres -->

    <div id="expandible">
        <div class="region region-expandible">
    <div id="block-block-17" class="block block-block first odd">

      
    
  <div class="zona-servicio">
<div class="row inicio"><a href="/sugerencias-0"><img alt="sugerencias" height="73" src="/sites/all/themes/eluniversal/images/sugerencias.png" width="108" /></a>
<p><a href="/sugerencias-0">Sugerencias</a></p>
</div>
<div class="row inicio"><a href="http://www.eluniversal.com.co/consultorio/"><img alt="consultorio" height="50" src="/sites/all/themes/eluniversal/images/consultorio.png" width="79" /></a>
<p><a href="http://www.eluniversal.com.co/consultorio/">Consultorio</a></p>
</div>
<div class="row inicio"><a href="http://www.eluniversalclasificados.com/"><img alt="clasificados" height="67" src="/sites/all/themes/eluniversal/images/clasificados.png" width="82" /></a>
<p><a href="http://www.eluniversalclasificados.com/">Clasificados</a></p>
</div>
<div class="row inicio"><a href="/suscripciones"><img alt="suscripciones" height="70" src="/sites/all/themes/eluniversal/images/suscripciones.png" width="86" /></a>
<p><a href="/suscripciones">Suscripciones</a></p>
</div>
<!--div class="row inicio"><a href="http://www.eluniversal.com.co/domicilios"><img alt="sugerencias" height="60" src="/sites/all/themes/eluniversal/images/guia_domicilios.png" width="66" /></a><p><a href="http://www.eluniversal.com.co/domicilios">Guia Domicilios</a></p></div--><div class="row inicio"><a href="http://www.eluniversal.com.co/mediakit"><img alt="tarifas" height="65" src="/sites/all/themes/eluniversal/images/tarifas.png" width="71" /></a>
<p><a href="http://www.eluniversal.com.co/mediakit" target="_blank">Paute con nosotros</a></p>
</div>
<!--div class="row fin"><img alt="sugerencias" height="63" src="/sites/all/themes/eluniversal/images/obras.png" width="63" /><p>Obras</p></div--></div>

</div>
<div id="block-block-219" class="block block-block even">

      
    
  <div class="publicidad-pera" style="width:1000px;margin:0 auto;">
<div>
<script type="text/javascript">eplAD4M("980x30_300_Expandible_Internas");</script>
</div>
</div>
</div>
<div id="block-views-bloque-indicadores-block" class="block block-views odd">

      
    
  <div class="view view-bloque-indicadores view-id-bloque_indicadores view-display-id-block view-dom-id-c07221e10fcda98cb03218c9f544deb0">
            <div class="view-header">
      <div class="indicadores-top">
  <div class="info-indicadores">
    <p class="bh2">Indicadores económicos<br>2016-12-22</p>
  </div>
  <div class="epl-indicadores">
    <div class="publicidad-pera">
<div>

  <script type="text/javascript">eplAD4M("200x35_Sponsor_1_Internas");</script>


</div>
</div>  </div>
</div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <div class="indicadores-row">
  <div class="indicadores-col-1">  
    <span class="indicadores-title">Dólar (<span class="indicadores-marca">TRM</span>)</span>
  </div>
  <div class="indicadores-col-2">
    <span class="variacion-1">
      <span class="indicadores-valor">$2.989,14</span>
    </span>
  </div>
</div>

<div class="indicadores-row">
  <div class="indicadores-col-1">  
    <span class="indicadores-title">Dólar, Venta</span>
  </div>
  <div class="indicadores-col-2">   
    <span class="variacion-0">
      <span class="indicadores-valor">$2.910,00</span>
    </span>
  </div>
</div>

<div class="indicadores-row">
  <div class="indicadores-col-1">  
    <span class="indicadores-title">Dólar, Compra</span>
  </div>
  <div class="indicadores-col-2">  
    <span class="variacion-2">
      <span class="indicadores-valor">$2.770,00</span>
    </span>
  </div>
</div>

<div class="indicadores-row">
  <div class="indicadores-col-1">  
    <span class="indicadores-title">Café (<span class="indicadores-marca">Libra</span>)</span>
  </div>
  <div class="indicadores-col-2">  
    <span class="variacion-0">
      <span class="indicadores-valor">US$1,59</span>
    </span>
  </div>
</div>

<div class="indicadores-row">
  <div class="indicadores-col-1">  
    <span class="indicadores-title">Euro</span>
  </div>
  <div class="indicadores-col-2">  
    <span class="variacion-1">
      <span class="indicadores-valor">$3.114,98</span>
    </span>
  </div>
</div>

<div class="indicadores-row">
  <div class="indicadores-col-1">  
    <span class="indicadores-title">UVR, Ayer</span>
  </div>
  <div class="indicadores-col-2">  
    <span class="variacion-1">
      <span class="indicadores-valor">$242,36</span>
    </span>
  </div>
</div>

<div class="indicadores-row">
  <div class="indicadores-col-1">  
    <span class="indicadores-title">UVR, Hoy</span>
  </div>
  <div class="indicadores-col-2">  
    <span class="variacion-1">
      <span class="indicadores-valor">$242,37</span>
    </span>
  </div>
</div>

<div class="indicadores-row">
  <div class="indicadores-col-1">  
    <span class="indicadores-title">Petróleo</span>
  </div>
  <div class="indicadores-col-2">  
    <span class="variacion-2">
      <span class="indicadores-valor">US$52,49</span>
    </span>
  </div>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-pronostico-pronostico" class="block block-pronostico even">

      
    
  
        <div class="pronostico-top">
      
		     <div class="info-pronostico"><p class="bh2">Estado del tiempo<br/>2016-12-22</p></div><div class="epl-pronostico"><script type="text/javascript">eplAD4M("200x35_Sponsor_3_Internas");</script></div></div>
		     <div class="columna1">
               <div class="div_marea"><img src=http://www.eluniversal.com.co/sites/all/modules/pronostico/images/titulo_marea.png alt="marea" /></div>
               <div class="marea_minima">
                 <p><strong>Marea min.: </strong>-15 cms.</p><p>Hora: 00:22</p>
               </div> 
               <div class="marea_maxima">
                 <p><strong>Marea max.: </strong>12 cms.</p><p>Hora: 07:44</p>
               </div> 
               <div class="direccion_viento">
                 <p><strong>Dirección  viento: </strong>Variable</p>
               </div>   
               <div class="intensidad">
                 <p><strong>Intensidad viento: </strong>5 a 15 kms/h</p>
               </div>   
               <div class="temperatura_mar">
                 <p><strong>Temp. superficial del mar: </strong>27 ºC</p>
               </div>   
             </div> 	
             <div class="columna2">
               <div class="div_oleaje"><img src=http://www.eluniversal.com.co/sites/all/modules/pronostico/images/titulo_oleaje.png alt="oleaje"/></div>
               <div class="oleaje_cartagena">
                 <p><strong>Cartagena-Islas del Rosario: </strong>0.9 a 1.3 metro(s) de altura</p>
               </div>   
               <p class="titulo_estado">Estado</p> 
               <div class="clima_estado"><img src="http://www.eluniversal.com.co/sites/all/modules/pronostico/images/Soleado.png" alt="estado" /></div>
               <div class="temper">Mín. 24 ºC<br/>Máx. 31 ºC</div>
               <div class="fuente">Fuente: <a target="_blank" href="http://www.cioh.org.co/meteorologia/index.php">www.cioh.org.co/meteorologia/</a></div>
             </div>
</div>
<div id="block-block-83" class="block block-block last odd">

      
    
  <div class="picoyplaca-top"><div class="info-picoyplaca"><p class="bh2">Pico y placa<br> 2016-12-22</p></div><div class="epl-picoyplaca"><div class="publicidad-pera">
<div>

  <script type="text/javascript">eplAD4M("200x35_Sponsor_2_Internas");</script>


</div>
</div></div></div><p class="texto-picoyplaca">Hoy no salen los vehículos con placa:</p><div class="picoyplaca_new"><table class="vehiculo"> <thead><tr><td><strong>Vehículos Particulares</strong><br><p class="texto-vehiculos">De lunes a viernes 7 a.m a 7 p.m</p></td></tr></thead> <tbody><tr><td><span>9</span> - <span>0</span></td></tr></tbody></table><table class="taxi"> <thead><tr><td><strong>Taxis</strong><br></td></tr></thead> <tbody><tr><td><span>7</span> - <span>8</span></td></tr></tbody></table><table class="moto"> <thead><tr><td><strong>Motos</strong> <br></td></tr></thead> <tbody><tr><td><span>0</span> - <span>2</span> - <span>4</span> - <span>6</span> - <span>8</span></td></tr></tbody></table></div>
</div>
  </div>
    </div><!-- /#expandible -->

    <div id="content" class="column">
      <nav class="breadcrumb"><h2 class="element-invisible">Se encuentra usted aquí</h2><ol><li><a href="/">Home</a> › </li><li><a href="/deportes">Deportes</a> › </li></ol></nav>      <a id="main-content"></a>
                                                  <div id="destacados">
      	        	</div><!-- /#destacados -->

      	<div id="tweetcam">
      	        	</div><!-- /#tweetcam -->
		
		<div id="container_principal">

                <div class="container-main">

	      	<div id="principal" class="">
	      	  
	      	  <div id="contenido">
	      	  		        		<h1 class="title" id="page-title">Emotivo homenaje al Chapecoense de Brasil en sorteo de Copa Libertadores 2017</h1>
	      			      	    
<div id="block-block-192" class="block block-block first odd">

      
    
  <div id="block-views-creditos-noticias-block" class="content block block-views contextual-links-region even">
     
  <div class="view view-creditos-noticias view-id-creditos_noticias view-display-id-block">
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-field-autor ocultar_autor">   
     <div class="field-content">AFP</div> </div><div class="views-field views-field-field-autor ">   
     <div class="field-content">AFP</div> </div><div class="views-field views-field-field-columnista">       
  <div class="field-content"></div> </div><div class="views-field views-field-field-columnista">       
  <div class="field-content"><a href="https://twitter.com/ElUniversalCtg"  rel="nofollow"  target="_blank"  >@ElUniversalCtg</a></div> </div><div class="views-field views-field-field-ubicacion">   
  <div class="field-content">     ASUNCIÓN</div>  </div><div class="views-field views-field-field-fecha-publicacion"> 
  <div class="field-content">
  <span class="date-display-single">21  de Diciembre de 2016 09:16 pm</span></div></div></div></div></div></div>
</div>
<div id="block-block-370" class="block block-block even">

      
    
  
    
    		    <div id="slider-nota-interna-eu">
		      <div id="sync1" class="owl-carousel-interna">
		            
		          <div class="item">

                            
		            <a rel="article" class="group1 colorbox" href="http://www.eluniversal.com.co/sites/default/files/201612/paraguay_soccer_copa_libertadores_40970.jpg" title=" // AFP.">
		            	<img src="http://www.eluniversal.com.co/sites/default/files/styles/610x400/public/201612/paraguay_soccer_copa_libertadores_40970.jpg?itok=RRV8DnMN" alt=""/>
		            </a>
		            <p class="texto-slider-interna image-info"> <span>// AFP.</span></p>
		          </div>
		            
		          <div class="item">

                            
		            <a rel="article" class="group1 colorbox" href="http://www.eluniversal.com.co/sites/default/files/201612/205600-01-07.jpg" title=" // AFP">
		            	<img src="http://www.eluniversal.com.co/sites/default/files/styles/610x400/public/201612/205600-01-07.jpg?itok=_2reny2D" alt=""/>
		            </a>
		            <p class="texto-slider-interna image-info"> <span>// AFP</span></p>
		          </div>
		        		      </div>   
		      		        <div id="sync2" class="owl-carousel-interna">
		            		              <div class="item"><img src="http://www.eluniversal.com.co/sites/default/files/styles/70x50/public/201612/paraguay_soccer_copa_libertadores_40970.jpg?itok=xzaCOUBr" /></div>
		            		              <div class="item"><img src="http://www.eluniversal.com.co/sites/default/files/styles/70x50/public/201612/205600-01-07.jpg?itok=BUqa-xoE" /></div>
		            		        </div>   
		      		    </div>
	

</div>
<div id="block-block-295" class="block block-block odd">

      
    
   
      <div class="social-btns-estandar">

        <div class="fb-btn-lk">
          <div class="fb-like" data-href="http://www.eluniversal.com.co/deportes/emotivo-homenaje-al-chapecoense-de-brasil-en-sorteo-de-copa-libertadores-2017-242970" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
        </div>

        <div class="tw-btn">
          <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://goo.gl/K42a4Z" data-counturl="http://www.eluniversal.com.co/deportes/emotivo-homenaje-al-chapecoense-de-brasil-en-sorteo-de-copa-libertadores-2017-242970" data-text="Emotivo homenaje al Chapecoense de Brasil en sorteo de Copa Libertadores 2017" data-via="ElUniversalCtg" data-lang="es">Twittear</a>

        </div>

        <div class="go-btn">
          <!-- Inserta esta etiqueta donde quieras que aparezca Botón +1. -->
          <div class="g-plusone" data-size="medium"></div>
        </div>

   <div class="enviar-btn" title="Enviar por correo">
    <a href="/printmail/351812">Enviar</a>
  </div>
  
  
  <div class="comment-btn" title="Comentarios 0">
    <span>0</span>
  </div>
</div>

</div>
<div id="block-print-print-links" class="block block-print even">

      
    
  <span class="print_html"><a href="http://www.eluniversal.com.co/print/351812" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow"><img class="print-icon" src="http://www.eluniversal.com.co/sites/all/modules/print/icons/print_icon.gif" alt="Versión para impresión" title="Versión para impresión" /></a></span>
</div>
<div id="block-text-resize-0" class="block block-text-resize odd">

      
    
  <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_reset">A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>
</div>
<div id="block-block-133" class="block block-block even">

      
    
   

</div>




<article class="content node-351812 node node-noticia view-mode-full clearfix">
  
  <h5 style="margin:0;padding:0;">&nbsp;</h5>
      <header>
                  
              <!-- p class="submitted">
                            </p-->
      
          </header>
  
  <span class="print-link"></span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>La Copa Libertadores 2017 echó oficialmente a rodar la noche del miércoles con el sorteo de los grupos, con un total de 47 equipos, en la sede permanente de la Conmebol en Asunción en una ceremonia marcada por la reciente tragedia del club brasileño Chapecoense.</p>
<p>El presidente de la Conmebol, Alejandro Domínguez, arrancó el acto recordando a las 71 víctimas del accidente aéreo en Colombia que segó la vida de jugadores, técnicos y dirigentes del conjunto brasileño.<br />   <br />El Chapecoense, equipo revelación del continente, viajaba hacia Medellín para disputar su primera final de la Copa Sudamericana ante el Atlético Nacional cuando el avión se estrelló en esa ciudad colombiana en la noche del 28 de noviembre.<br />   <br />En el accidente murieron 71 personas, entre ellas 19 jugadores, 20 periodistas y gran parte del equipo técnico y directivo de este modesto equipo del sur de Brasil. Sólo seis pasajeros sobrevivieron.<br />   <br />Los dirigentes del fútbol continental homenajearon al malogrado equipo con la exhibición de un video que resumió su campaña en la Copa Sudamericana, la que le fue adjudicada por la Conmebol.<br />   <br />En el pasaje más sensible del acto, Domínguez entregó la réplica de la Copa Sudamericana al presidente del Chapecoense, Plinio De Nés, aplaudido de pie por los presentes.<br />   <br />De Nes pidió que la Copa Sudamericana fuera compartida y llamó a alzar el trofeo al representante del Atlético Nacional, Daniel Gimenez Ochoa.<br />   <br />Domínguez agradeció en nombre del fútbol sudamericano al club Atlético Nacional, a la ciudad de Medellín y a Colombia, por el gesto de resignar la Copa Sudamericana a favor del club brasileño.<br />   <br />"Gracias Colombia, gracias Nacional. Estos son los valores que quedan en el fútbol", dijo emocionado el dirigente deportivo.<br />   <br />El Nacional recibió el premio "Centenario Conmebol al Fair Play" por su actitud deportiva. Por otra parte fueron homenajeados los 20 periodistas brasileños fallecidos en el accidente.<br />   <br />"La pelota nunca tiene que parar de rodar", dijo finalmente Domínguez.<br />   <br />Antes del sorteo, el presidente de Paraguay, Horacio Cartes, recibió en el acto una "distinción de honor por su apoyo constante al fútbol".<br />   <br />Se dedicó un homenaje a Argentina por el 30 aniversario de su conquista del Mundial de México de 1986.<br />   <br />Recibieron una medalla de reconocimiento los ex jugadores Oscar Garre, Nery Pumpido y Carlos Pachamé, este último cercano de quien fuera entrenador Carlos Salvador Bilardo.<br />   <br />El jugador venezolano Alejandro Guerra, mediocampista del Nacional de Medellín fue condecorado como el mejor jugador de la Copa Sudamericana.<br />   <br />Tras el sorteo, el fixture es el siguiente:<br />   <br />Fase 1:<br />Universitario de Sucre (BOL) vs Montevideo Wanderers (URU) (E1)<br />Deportes Municipal (PER) vs Independiente del Valle (ECU) (E2)<br />Deportivo Capiatá (PAR) vs Deportivo Táchira (VEN) (E3)<br />   <br />Fase 2:<br />Atlético Paranaense (BRA) vs Millonarios (COL) (C1)<br />Botafogo (BRA) vs Colo Colo (CHI) (C2)<br />Atlético Cerro (URU) vs Unión Española (CHI) (C3)<br />Carabobo (VEN) vs Junior de Barranquilla (COL) (C4)<br />Atlético Tucumán (ARG) vs El Nacional (ECU) (C5)<br />   <br />E1 (Univ de Sucre vs Mont Wanderers) vs The Strongest (BOL) (C6)<br />E2 (Independiente del Valle vs Municipal) vs Olimpia (PAR) (C7)<br />E3 (Capiatá vs Táchira) vs Universitario (PER) (C8)<br />   <br />Fase 3:<br />C1 vs C8<br />C2 vs C7<br />C3 vs C6<br />C4 vs C5<br />   <br />Fase de Grupos<br />Grupo 1:<br />Atlético Nacional (COL), Estudiantes de la Plata (ARG), Barcelona (ECU), GANADOR 2</p>
<p>Grupo 2:<br />Santos (BRA), Independiente de Santa Fe (COL), Sporting Cristal (PER), GANADOR 3</p>
<p>Grupo 3:<br />Ríver Plate (ARG), Emelec (ECU), Independiente Medellín (COL), Melgar (PER)</p>
<p>Grupo 4:<br />San Lorenzo de Almagro (ARG), Universidad Católica (CHI), Flamengo (BRA), GANADOR 1</p>
<p>Grupo 5:</p>
<p>Peñarol (URU), Palmeiras (BRA), Wilstermann (BOL), GANADOR 4</p>
<p>Grupo 6:<br />Atletico Mineiro (BRA), Libertad (PAR), Godoy Cruz (ARG), Sport Boys (BOL)</p>
<p>Grupo 7:<br />Nacional (URU), Chapecoense (BRA), Lanús (ARG), Zulia (VEN)<br />Grupo 8: Gremio (BRA), Guaraní (PAR), Zamora (VEN), Iquique (CHI)</p>
</div></div></div>
    <script type="text/javascript">eplAD4M("Intext_Video_1");</script>
    
     	
	
  <div id ="notas-rel">
    <div class="notas-rel-title">Notas recomendadas</div>

        <!-- Cxense content widget: Cxense - Continua Leyendo -->
    <div id="cx_04eb51b7d288e8a47264d72f5efb5ffd57d468be" style="display:none"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget', {
            widgetId: '04eb51b7d288e8a47264d72f5efb5ffd57d468be',
            insertBeforeElementId: 'cx_04eb51b7d288e8a47264d72f5efb5ffd57d468be',
            width: 630, height: 248, renderTemplateUrl: '/renderTemplate.html'
        }]);

        // Async load of cx.js
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- End of Cxense content widget -->
    

      </div>

    
  
  <div class="field field-name-field-tag-seo field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/temas/chapecoense">Chapecoense</a></div><div class="field-item odd"><a href="/temas/copa-libertadores">Copa Libertadores</a></div><div class="field-item even"><a href="/temas/sorteo">Sorteo</a></div></div></div>
  
    
    
</article><!-- /.node -->
<div id="block-block-296" class="block block-block last even">

      
    
  
      <div class="social-btns-estandar">
        <div class="fb-btn-lk">
          <div class="fb-like" data-href="http://www.eluniversal.com.co/deportes/emotivo-homenaje-al-chapecoense-de-brasil-en-sorteo-de-copa-libertadores-2017-242970" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
        </div>

        <div class="tw-btn">
          <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://goo.gl/K42a4Z" data-counturl="http://www.eluniversal.com.co/deportes/emotivo-homenaje-al-chapecoense-de-brasil-en-sorteo-de-copa-libertadores-2017-242970" data-text="Emotivo homenaje al Chapecoense de Brasil en sorteo de Copa Libertadores 2017" data-via="ElUniversalCtg" data-lang="es">Twittear</a>
        </div>

        <div class="go-btn">
          <!-- Inserta esta etiqueta donde quieras que aparezca Botón +1. -->
          <div class="g-plusone" data-size="medium"></div>
        </div>


  <div class="enviar-btn" title="Enviar por correo">
    <a href="/printmail/351812">Enviar</a>
  </div>
  
  
  <div class="comment-btn" title="Comentarios 0">
    <span>0</span>
  </div>
</div>

<script type="text/javascript">
/*
  var loc = 'http://www.eluniversal.com.co/deportes/emotivo-homenaje-al-chapecoense-de-brasil-en-sorteo-de-copa-libertadores-2017-242970';
  var otra = '';

                jQuery.urlShortener({
                    longUrl: loc,
                    success: function (shortUrl) {
                        
                        jQuery('.social-btns-estandar .twitter-share-button').attr( 'data-url', shortUrl);
                        otra = shortUrl;
                        console.log('otra 1: ' + otra);
                    },
                    error: function(err)
                    {
                    	//console.log(JSON.stringify(err));
                    }
                });
console.log('otra 2: ' + otra);
  //$('.social-btns-estandar .twitter-share-button').attr( 'data-url', otra);
*/
</script>

</div>
	      	  </div><!-- /#Contenido -->
	      	  
	      	  <div id="noticias-sup">
	      	    <div id="bloque_izquierdo_sup">
	      	      	      	    </div><!-- /#bloque_izquierdo_sup -->
	      	  
	      	    <div id="bloque_central_sup">
	      	      	      	    </div><!-- /#bloque_central_sup -->
	       	  </div><!-- /#noticias-sup -->
	
	      	</div><!-- /#principal -->
	
            	      	<div id="bloque_derecho_sup">
  	      	    <div class="region region-bloque-derecho-sup">
    <div id="block-block-59" class="block block-block first odd">

      
    
  <div class="publicidad-pera">
<span>Publicidad</span>
<div id="takeover_div3d" style="margin-left:-390px;"></div>
<div id="takeover_div3"> </div>
<div>
<script type="text/javascript">eplAD4M("300x250_Internas");</script>
</div>
</div>
</div>
<div id="block-block-160" class="block block-block even">

      
    
  <div class="publicidad-pera">
<span>Publicidad</span>
<div>
<script type="text/javascript">eplAD4M("300x250_Internas_2");</script>
</div>
</div>
</div>
<div id="block-block-343" class="block block-block odd">

      
    
  <div id="insertAdSpaceBeforeThis_0000000001566193" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '0000000001566193',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/eluniversal_3V_300.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>
</div>
<div id="block-block-350" class="block block-block last even">

      
    
      <div class="instablock">
        <div class="top-instablock">
            <div class="logo">INSTAGRAM</div>
            <div class="username">Por <a href="https://www.instagram.com/eluniversalctg" target="_blank">eluniversalctg</a></div>
        </div>
        <div class="header-instablock">
            <div class="media-count"><i class="fa fa-camera"></i>2341 fotos</div>
            <div class="followers-count"><i class="fa fa-user"></i>64658 seguidores</div>
        </div>
        <div class="body-instablok">
            <div class="miniatura"><a href="https://www.instagram.com/p/BOTLS5ujVAK/" target="_blank"><img class="miniatura-img" src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c118.0.720.720/15538689_1797632777162075_8482171259793178624_n.jpg?ig_cache_key=MTQxMDUyMDc4NTc0MzU5NzU3OA%3D%3D.2.c" /></a></div><div class="miniatura"><a href="https://www.instagram.com/p/BOQ-5t8DfdP/" target="_blank"><img class="miniatura-img" src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c107.0.650.650/15623881_918392821628944_1563721747646119936_n.jpg?ig_cache_key=MTQwOTkwMzMyODU4Njc1Nzk2Nw%3D%3D.2.c" /></a></div><div class="miniatura"><a href="https://www.instagram.com/p/BOM46CnDLXX/" target="_blank"><img class="miniatura-img" src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c157.0.751.751/15624464_544014775793837_2188695873544781824_n.jpg?ig_cache_key=MTQwODc1MTA2MjU5NzAyMzE5MQ%3D%3D.2.c" /></a></div><div class="miniatura"><a href="https://www.instagram.com/p/BOLTZZDjA8K/" target="_blank"><img class="miniatura-img" src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/14723719_1840048969598529_5432890736154509312_n.jpg?ig_cache_key=MTQwODMwNDYxNjI1NzA5NzQ4Mg%3D%3D.2" /></a></div><div class="miniatura"><a href="https://www.instagram.com/p/BOGTFQ2DbnE/" target="_blank"><img class="miniatura-img" src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/14547723_1867057310195903_6858004788123009024_n.jpg?ig_cache_key=MTQwNjg5NTg1ODE2NzY5MTcxNg%3D%3D.2" /></a></div><div class="miniatura"><a href="https://www.instagram.com/p/BOFpeBqD804/" target="_blank"><img class="miniatura-img" src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c52.0.946.946/15403288_1793704957561356_8768993045585592320_n.jpg?ig_cache_key=MTQwNjcxMjg0MTg5MzgyNTg0OA%3D%3D.2.c" /></a></div><div class="miniatura"><a href="https://www.instagram.com/p/BOE4zmgD8ki/" target="_blank"><img class="miniatura-img" src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c116.0.720.720/15306642_212564545866570_1178978229378088960_n.jpg?ig_cache_key=MTQwNjQ5ODgyMDI4NDQ2NzQ5MA%3D%3D.2.c" /></a></div><div class="miniatura"><a href="https://www.instagram.com/p/BOEHze0jqO8/" target="_blank"><img class="miniatura-img" src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c121.0.718.718/15403300_680028065508554_6346301512599207936_n.jpg?ig_cache_key=MTQwNjI4MzMwNzc1OTM0NjYyMA%3D%3D.2.c" /></a></div><div class="miniatura"><a href="https://www.instagram.com/p/BN9-CqqjjJ-/" target="_blank"><img class="miniatura-img" src="https://scontent.cdninstagram.com/t51.2885-15/s150x150/e35/c21.0.468.468/15538784_646155435566659_5237110458762133504_n.jpg?ig_cache_key=MTQwNDU1MTUyMDk0MzIyMzQyMg%3D%3D.2.c" /></a></div>        </div>
        <div class="bottom-instablock"></div>
        <div class="footer-instablock"></div>
    </div>
  
</div>
  </div>
  	      	</div><!-- /#bloque_derecho_sup -->
                	</div>
      </div><!-- /#bloque_container-main -->        
        
      	
      	<div id="especial_publicidad_uno">
      	  
				    <div class="bloquecomentarios">
			  <span class="participacion">Exprese su opinión, participe enviando sus comentarios.</span>
			  <span class="texto">Las opiniones aquí registradas pertenecen a los usuarios y no reflejan la opinión de www.eluniversal.com.co. Nos reservamos el derecho de eliminar aquellos que se consideren no pertinentes.  Consulte los <a target="_blank" href="http://www.eluniversal.com.co/terminos-y-condiciones-de-uso-de-eluniversalcomco-y-portales-asociados">términos y condiciones de uso.</a></span>
		
		      		           <p><b>Para enviar comentarios <a href="/usuario/login?destination=node/351812">Inicie sesión</a></b> o <b><a href="/usuario/register">regístrese</a></b></p>
		       
		    </div>
		      		
      	
      	</div><!-- /#especial_publicidad_uno -->

      	<div id="multimedia">
      	        	</div><!-- /#multimedia -->  

      	<div id="especial_publicidad_dos">
      	        	</div><!-- /#especial_publicidad_dos -->

      	<div id="principal_inferior">
      	  
      	  <div id="bloque_izquierdo_inf">
      	          	  </div><!-- /#bloque_izquierdo_inf -->
      	  
      	  <div id="bloque_central_inf">
      	          	  </div><!-- /#bloque_central_inf -->

      	</div><!-- /#principal_inferior -->
      	
      	<div id="bloque_derecho_inf">
      	        	</div><!-- /#bloque_derecho_inf -->

      	<div id="sociales">
                  </div><!-- /#sociales -->

        <div id="mas_noticias">
                  </div><!-- /#mas_noticias -->
        
        <div id="opinion">
                  </div><!-- /#opinion -->
        
        <div id="pautefacil">
                  </div><!-- /#pautefacil -->
        
        <div id="bloggers">
                  </div><!-- /#bloggers -->
        
        <div id="zona_servicios">
                  </div><!-- /#zona_servicios -->
        
        <div id="productos">
                  </div><!-- /#productos -->
        
        <div id="suplementos">
                  </div><!-- /#suplementos -->
        
        <div id="feeds">
                  </div><!-- /#feeds -->

          </div><!-- /#content -->


  </div><!-- /#main -->
  
  
  <footer id="footer" class="region region-footer">
    <div id="block-block-15" class="block block-block first odd">

      
    
  <div class="titulofooter">
  <a href="http://www.eluniversal.com.co">
    <img src="http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/logo_universal.png" alt="El Universal, lo que necesito saber" title="El Universal, lo que necesito saber">
  </a>
</div>
</div>
<div id="block-menu-menu-pie-de-pagina" class="block block-menu even" role="navigation">

      
    
  <ul class="menu"><li class="menu__item is-expanded first expanded"><a href="javascript:void(0)" class="nolink">Secciones</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/cartagena" title="" class="menu__link">Cartagena</a></li>
<li class="menu__item is-leaf leaf"><a href="/regional" title="" class="menu__link">Regional</a></li>
<li class="menu__item is-leaf leaf"><a href="/opinion" title="" class="menu__link">Opinión</a></li>
<li class="menu__item is-leaf leaf"><a href="/deportes" title="" class="menu__link">Deportes</a></li>
<li class="menu__item is-leaf leaf"><a href="/sucesos" title="" class="menu__link">Sucesos</a></li>
<li class="menu__item is-leaf leaf"><a href="/sociales" title="" class="menu__link">Sociales</a></li>
<li class="menu__item is-leaf leaf"><a href="/tecnologia" title="" class="menu__link">Tecnología</a></li>
<li class="menu__item is-leaf last leaf"><a href="http://www.eluniversalclasificados.com/" title="" class="menu__link">Clasificados</a></li>
</ul></li>
<li class="menu__item is-expanded expanded"><a href="javascript:void(0)" class="nolink">Servicios</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.eluniversal.com.co/blogs/" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.eluniversal.com.co/cine/" title="" class="menu__link">Cine</a></li>
<li class="menu__item is-leaf leaf"><a href="http://ciudadano.eluniversal.com.co/" title="" class="menu__link">Ciudadano reportero</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.eluniversalclasificados.com/" title="" class="menu__link">Clasificados</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.eluniversal.com.co/consultorio/" title="" class="menu__link">Consultorio Jurídico Universitario</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.eluniversal.com.co/mediakit" title="" class="menu__link">Mediakit</a></li>
<li class="menu__item is-leaf leaf"><a href="/economica/fenalco" title="" class="menu__link">Fenalco</a></li>
<li class="menu__item is-leaf last leaf"><a href="/suscripciones" title="" class="menu__link">Suscripciones</a></li>
</ul></li>
<li class="menu__item is-expanded expanded"><a href="javascript:void(0)" class="nolink">El Universal</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/perfiles" title="" class="menu__link">Perfiles periodísticos</a></li>
<li class="menu__item is-leaf leaf"><a href="/informacion-institucional" title="" class="menu__link"> Información institucional</a></li>
<li class="menu__item is-leaf leaf"><a href="/oficinas-el-universal" title="" class="menu__link">Oficinas El Universal</a></li>
<li class="menu__item is-leaf leaf"><a href="/contactenos" title="" class="menu__link">Contáctenos</a></li>
<li class="menu__item is-leaf leaf"><a href="/manejo-de-datos" title="" class="menu__link">Manejo de datos</a></li>
<li class="menu__item is-leaf leaf"><a href="/politicas-de-privacidad" title="" class="menu__link">Políticas de privacidad</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.eluniversal.com.co/mapa-sitio" title="" class="menu__link">Mapa del sitio</a></li>
<li class="menu__item is-leaf leaf"><a href="/derechos-de-autor" title="" class="menu__link">Derechos de autor</a></li>
<li class="menu__item is-leaf last leaf"><a href="/terminos-y-condiciones" title="" class="menu__link">Términos y condiciones</a></li>
</ul></li>
<li class="menu__item is-expanded last expanded"><a href="javascript:void(0)" class="nolink">Publicaciones</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.donde.com.co/" title="" class="menu__link">Donde</a></li>
<li class="menu__item is-leaf last leaf"><a href="http://qhubo.com/" title="" class="menu__link">Q&#039;hubo</a></li>
</ul></li>
</ul>
</div>
<div id="block-block-16" class="block block-block last odd">

      
    
  <div class="separador"></div>
<div class="copyright">
  © 2016 - Todos los derechos reservados.<br>Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página.<br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 642 4646 - FAX: (575) 642 4609
</div>
</div>
  </footer><!-- region__footer -->

    <div class="region region-bottom">
    <div id="block-block-18" class="block block-block first odd">

      
    
  <div id="img_logos">
  <a href="http://www.iabcolombia.com" rel="nofollow" target="_blank">
    <img alt="IAB Colombia" src="http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/iab_col.jpg" title="IAB Colombia">
  </a>
  <a href="http://www.certifica.com" rel="nofollow" target="_blank">
    <img alt="Certifica" src="http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/certifica.gif" title="Certifica">
  </a>
  <a href="http://www.peradigital.com" rel="nofollow" target="_blank">
    <img alt="Pera Digital" src="http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/pera.jpg" title="Pera Digital">
  </a>
</div>
</div>
<div id="block-block-379" class="block block-block last even">

      
    
  <script type="text/javascript">eplAD4M("Barra_Flotante_Internas");</script>
</div>
  </div>
</div><!-- /#page -->  <script src="http://www.eluniversal.com.co/sites/default/files/js/js_o9IK_ar4GCr0ZPzrHTYkj3yaiDf6rsUxGInsO5V23uM.js"></script>
  
<!-- Begin DAx ct.js import -->
<script type="text/javascript"  src="http://b.scorecardresearch.com/c2/6035166/cs.js"></script>
<!-- End DAx ct.js import -->



<!-- Twitter Scripts -->


      <script type="text/javascript">
        window.twttr = function(d,s,id){
          var js,fjs=d.getElementsByTagName(s)[0];
          if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
          }
          return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
        }(document,"script","twitter-wjs");           
       
        twttr.ready(function(twttr){
          twttr.events.bind('tweet', track_tweet);
          twttr.events.bind('follow', track_follow);
        });

        //Tweets
        function track_tweet( event ) {
          if ( event ) {
            var href = jQuery(location).attr('href');
            var pageTitle = jQuery(document).attr('title');
            ga('send', {
              'hitType': 'social',
              'socialNetwork': 'Twitter',
              'socialAction': 'Tweet',
              'socialTarget': href,
              'page': pageTitle
            });
            console.log('Usted acaba de twitear una nota.');
          }
        }
       
        //Follows
        function track_follow( event ) {
          if ( event ) {
            var href = jQuery(location).attr('href');
            var pageTitle = jQuery(document).attr('title');
            ga('send', {
              'hitType': 'social',
              'socialNetwork': 'Twitter',
              'socialAction': 'Follow',
              'socialTarget': href,
              'page': pageTitle
            });
            console.log('Usted acaba de seguir esta página en twitter.');
          }
        }
      </script>


<!-- Google+ Scripts -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<script> /*
  window.onload = function() { 
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      console.log('ad:' + ad);
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
        if (typeof ga !== 'undefined') {
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
        } else if (typeof _gaq !== 'undefined') {
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]); 
        }
      }

      //$("#eplAdDiv980x30_expandible_Home").css( "z-index", 0 );
      //$("#eplAdDiv980x30_expandible_Home > div").css( "z-index", 0 );
    }, 2000); // Run ad block detection 2 seconds after page load
  };  */
</script>

  <!-- <div id="bottomAd" style="font-size: 2px;">&nbsp;</div> -->

  <script type="text/javascript">
    var adblock = true;
  </script>
  
  <script type="text/javascript" src="http://www.eluniversal.com.co/adframe.js"></script>

  <script>
    window.onload = function() {
      setTimeout(function() {
        if(adblock) {
          //adblock is installed
          if (typeof ga !== "undefined") {
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga("send", "event", "Adblock", "Yes", {"nonInteraction": 1});
          } else if (typeof _gaq !== "undefined") {
            // Log a non-interactive event in old Google Analytics
            _gaq.push(["_trackEvent", "Adblock", "Yes", undefined, undefined, true]);
          }
        } else {
          //adblock is not installed
          if (typeof ga !== "undefined") {
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga("send", "event", "Adblock", "No", {"nonInteraction": 1});
          } else if (typeof _gaq !== "undefined") {
            // Log a non-interactive event in old Google Analytics
            _gaq.push(["_trackEvent", "Adblock", "No", undefined, undefined, true]);
          }
        }
      }, 2000);
    };  


    $(document).ready( function() {
      /*
      window.setTimeout( function() 
      {
        var bottomad = $('#bottomAd');
        
        if (bottomad.length == 1) 
        {
          if (bottomad.height() == 0) 
          {
            ga('send', 'event', 'AdblockTest', 'Yes', 'adBlockDetected', {'nonInteraction': 1});
            // dataLayer.push({'event': 'adBlock', 'adBlockDetected': 1 });
          } 
          else 
          {
            ga('send', 'event', 'AdblockTest', 'No', 'adBlockDetected', {'nonInteraction': 1});
            // dataLayer.push({'event': 'adBlock', 'adBlockDetected': 0 });
          }
        }      
      }, 1);

      */
      $("#block-lomas-comentado-lomas-comentado .noticia .titulo a").click(function(event) {
        var valueM = $(this).text();
        ga('send', 'event', 'Visitas Ranking de Noticias', valueM, 'Lo mas comentado', {'nonInteraction': 0});
        console.log(valueM);
      });

      $("#block-lomas-leido-lomas-leido .noticia .titulo a").click(function(event) {
        var valueL = $(this).text();
        ga('send', 'event', 'Visitas Ranking de Noticias', valueL, 'Lo mas leido', {'nonInteraction': 0});
        console.log(valueL);
      });
      
      setTimeout(
	  function() 
	  {
	    $("#block-block-347").prepend('<div class="publicidad-pera" style="overflow: hidden;"><span>Publicidad NativeAd</span></div>');
	  }, 4000);

    });
  </script>

  <!-- cXense script begin -->
<!-- cXense script end -->






<script type="text/javascript">
document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>

<script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '9222263900732340973']);

 cX.callQueue.push(['invoke', function() {
            CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'7bf48e3e57c33554836ea87c755917610b100372'});
            CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({persistedQueryId:'D3a663c900fc4fb0f117a58a14bfa2ab6e5ef457'}));
            var eplanning=''; // INIT
            eplanning = CX_SEGMENTS.join('|');
            createCookie("cxSegmentos", eplanning, 180);
        }]);
  cX.callQueue.push(['sendPageViewEvent']);
</script>
</body>
</html>
<!-- Page cached by Boost @ 2016-12-22 07:32:58, expires @ 2016-12-22 07:37:58, lifetime 5 mins -->