<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="es" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="es" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="es" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="es" dir="ltr" itemscope itemtype="http://schema.org/Article"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="es" dir="ltr" itemscope itemtype="http://schema.org/Article" prefix="fb: http://ogp.me/ns/fb#" ><!--<![endif]-->

<head>

	
 
      
 
  
  <title>Avioneta choca contra casa en Filipinas; hay 10 muertos | EL UNIVERSAL - Cartagena</title>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.eluniversal.com.co/sites/default/files/favicon_1.png" type="image/png" />
<meta name="description" content="Una avioneta de pasajeros que transportaba a cinco personas se estrelló contra una vivienda poco después de despegar, matando a todos a bordo y a otra" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ElUniversalCtg" />
<meta name="twitter:title" content="Avioneta choca contra casa en Filipinas; hay 10 muertos" />
<meta name="twitter:description" content="Una avioneta de pasajeros que transportaba a cinco personas se estrelló contra una vivienda poco después de despegar, matando a todos a bordo y a otras cinco personas en tierra." />
<meta name="twitter:creator" content="@ElUniversalCtg" />
<meta name="twitter:image" content="http://www.eluniversal.com.co/sites/default/files/201803/20180317-636568907990350074.jpg" />
<meta name="twitter:domain" content="http://www.eluniversal.com.co/" />
<meta property="fb:app_id" content="1434085360147717" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.eluniversal.com.co/mundo/avioneta-choca-contra-casa-en-filipinas-hay-10-muertos-274293" />
<meta property="og:title" content="Avioneta choca contra casa en Filipinas; hay 10 muertos" />
<meta property="og:image" content="http://www.eluniversal.com.co/sites/default/files/201803/20180317-636568907990350074.jpg" />
<meta property="og:description" content="Una avioneta de pasajeros que transportaba a cinco personas se estrelló contra una vivienda poco después de despegar, matando a todos a bordo y a otras cinco personas en tierra." />
<meta property="og:site_name" content="El Universal Cartagena" />
<meta property="fb:admins" content="566024074" />
<meta itemprop="description" content="Una avioneta de pasajeros que transportaba a cinco personas se estrelló contra una vivienda poco después de despegar, matando a todos a bordo y a otras cinco personas en tierra." />
<meta itemprop="image" content="http://www.eluniversal.com.co/sites/default/files/201803/20180317-636568907990350074.jpg" />
<meta itemprop="url" content="http://www.eluniversal.com.co/mundo/avioneta-choca-contra-casa-en-filipinas-hay-10-muertos-274293" />
<meta itemprop="publisher" content="El Universal - Colombia" />
<meta itemprop="headline" content="Avioneta choca contra casa en Filipinas; hay 10 muertos" />
<meta itemprop="thumbnailUrl" content="http://www.eluniversal.com.co/sites/default/files/styles/thumbnail/public/201803/20180317-636568907990350074.jpg?itok=W24k3rMD" />
<meta itemprop="contentLocation" content="  MANILA, Filipinas " />
<meta itemprop="datePublished" content="2018-03-17" />
<meta name="cXenseParse:recs:articleid" content="389197" />
<meta name="cXenseParse:recs:publishtime" content="2018-03-17T08:34:29Z" />
<meta name="og:article:published_time" content="2018-03-17T08:34:29Z" />
<meta name="date" content="2018-03-17T08:34:29Z" />
<meta name="dc.date" content="2018-03-17T08:34:29Z" />
<meta name="dc.date.created" content="2018-03-17T08:34:29Z" />
<meta name="dc.terms.issued" content="2018-03-17T08:34:29Z" />
<meta name="pub_date" content="2018-03-17T08:34:29Z" />
<meta name="article.published" content="2018-03-17T08:34:29Z" />
<meta name="cXenseParse:description" content="Una avioneta de pasajeros que transportaba a cinco personas se estrelló contra una vivienda poco después de despegar, matando a todos a bordo y a otras cinco personas en tierra." />

  


      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
      <!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]-->
  <link rel="alternate" media="only screen and (max-width: 480px)" href="http://m.eluniversal.com.co/mundo/avioneta-choca-contra-casa-en-filipinas-hay-10-muertos-274293">

  <link type="text/css" rel="stylesheet" href="http://www.eluniversal.com.co/sites/default/files/css/css_kShW4RPmRstZ3SpIC-ZvVGNFVAi0WEMuCnI0ZkYIaFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.eluniversal.com.co/sites/default/files/css/css_xmNV5C98hqSRqZZO9rHXIV1Ny7j5aRttZ6i2nkHqIbo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.eluniversal.com.co/sites/default/files/css/css_W5uSRaihADFTmsPGNOXPuWbazp8LcaSXvihCs8R0qUM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.eluniversal.com.co/sites/default/files/css/css_YqohO4juxbdc7Uuy-GfRo5Z0_AAh6iC5ADLKM1702xE.css" media="all" />
  <script src="//code.jquery.com/jquery-1.7.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")</script>
<script src="http://www.eluniversal.com.co/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script src="http://www.eluniversal.com.co/sites/default/files/js/js_45JniWrXrY8q8AEVIV6GFupI5scizolw-FrujytMgiY.js"></script>
<script src="http://www.eluniversal.com.co/sites/default/files/js/js_n8VcYCL9UYpeZrTF2sNRPDtoZAODPeRJdAPDeXlrBP0.js"></script>
<script src="http://www.eluniversal.com.co/sites/default/files/js/js_w8DQ6__J5lu645Rr8oFA0rKXB6CB2kI-gqcbx6d3_w8.js"></script>
<script>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</script>
 
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
    
  <!-- Google Analytics script begin -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-826659-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Google Analytics script end -->  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> 

    <script type="text/javascript">
    tp = window["tp"] || [];
    tp.push(["setAid", "Ut7aooJNHB"]);
            tp.push(["setContentCreated", "2018-03-17T08:34:29"]);
        tp.push(["setContentAuthor", "AP"]);
        tp.push(["setContentSection", "mundo"]);
        tp.push(["init", function() {

    }]);
    (function(src){var a=document.createElement("script");a.type = "text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b)})("//cdn.tinypass.com/api/tinypass.min.js");
    console.log('');
  </script>
  

  <meta property="twitter:account_id" content="1489010127" />
  <!-- Se coloco para bloquear que otra pagina metas nuestra pagina en un iframe -->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm21360.js"></script>

    
  <link type="text/css" rel="stylesheet" href="http://www.eluniversal.com.co/sites/all/libraries/font-awesome/css/font-awesome.min.css" media="all" />
  
  <link type="text/css" rel="stylesheet" href="http://www.eluniversal.com.co/sites/all/libraries/flexslider/flexslider.css" media="all" />

  <link type="text/css" rel="stylesheet" href="http://www.eluniversal.com.co/sites/all/libraries/owl-carousel/owl.carousel.css" media="all" />
  <link type="text/css" rel="stylesheet" href="http://www.eluniversal.com.co/sites/all/libraries/owl-carousel/owl.theme.css" media="all" />

  <link type="text/css" rel="stylesheet" href="http://www.eluniversal.com.co/sites/all/libraries/tooltipster/css/tooltipster.css" media="all" />
  <link type="text/css" rel="stylesheet" href="http://www.eluniversal.com.co/sites/all/libraries/tooltipster/css/themes/tooltipster-punk.css" media="all" />

  <link type="text/css" rel="stylesheet" href="http://www.eluniversal.com.co/sites/all/libraries/audioplayer/audioplayer.css" media="all" />

  <link type="text/css" rel="stylesheet" href="http://www.eluniversal.com.co/sites/all/libraries/animate.css/animate.min.css" media="all" />

  <link rel="stylesheet" href="http://www.eluniversal.com.co/sites/all/libraries/swipebox/swipebox/css/swipe_box.css" type="text/css" media="screen" />

  <link rel="stylesheet" href="http://www.eluniversal.com.co/sites/all/libraries/slick/slick-theme.css" type="text/css" media="screen" />

  <link href='https://fonts.googleapis.com/css?family=Raleway:400,700|Lato' rel='stylesheet' type='text/css'>
  <link href="https://fonts.googleapis.com/css?family=Days+One" rel="stylesheet">
      
  <!-- script type="text/javascript" src="https://www.spartan-ntv.com/tag/pera/nat.js" async></script -->

  
  	<!-- NOTUS -->
	<!--BEGIN FIRSTIMPRESSION TAG -->
	<!--script data-cfasync='false' type='text/javascript'>
		window.apd_options = { 'websiteId': 6762, 'runFromFrame': false };
		(function() {
			var w = window.apd_options.runFromFrame ? window.top : window;
			if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
			if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
			var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
			w.apd_options=window.apd_options;
			var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
			apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
			var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
		})();</script -->
	<!-- END FIRSTIMPRESSION TAG -->
    
			<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({article:'auto'});
		  !function (e, f, u, i) {
		    if (!document.getElementById(i)){
		      e.async = 1;
		      e.src = u;
		      e.id = i;
		      f.parentNode.insertBefore(e, f);
		    }
		  }(document.createElement('script'),
		  document.getElementsByTagName('script')[0],
		  '//cdn.taboola.com/libtrc/eluniversalcolombia/loader.js',
		  'tb_loader_script');
		  if(window.performance && typeof window.performance.mark == 'function')
		    {window.performance.mark('tbl_ic');}
		</script>
	
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-389197 node-type-noticia section-mundo" >
  

  <div id="fb-root"></div>

  <script type="text/javascript">
    window.fbAsyncInit = function() {
      //Initialize the Facebook JavaScript SDK
      FB.init({
        appId : '1434085360147717', //App ID from the app dashboard
        // status : true, //Check Facebook Login status
        version:  'v2.9', //Version
        xfbml : true //Look for social plugins on the page
      });
      
      //Facebook like
      FB.Event.subscribe('edge.create', function(href, elementoHtml) {
        var currentPage = jQuery(document).attr('title');
        ga('send', {
          'hitType': 'social',
          'socialNetwork': 'Facebook',
          'socialAction': 'Like',
          'socialTarget': href,
          'page': currentPage
        });
        console.log('Usted dió like');
      });
   
      //Facebook Unlikes
      FB.Event.subscribe('edge.remove', function(href) {
        var currentPage = jQuery(document).attr('title');
        ga('send', {
          'hitType': 'social',
          'socialNetwork': 'Facebook',
          'socialAction': 'Unlike',
          'socialTarget': href,
          'page': currentPage
        });
        console.log('Usted quitó el like');
      });
   
      //Facebook Send/Share
      FB.Event.subscribe('message.send', function(href) {
        var currentPage = jQuery(document).attr('title');
        ga('send', {
          'hitType': 'social',
          'socialNetwork': 'Facebook',
          'socialAction': 'Send',
          'socialTarget': href,
          'page': currentPage
        });
        console.log('Usted acaba de enviar una nota.');
      });

      FB.Event.subscribe('xfbml.render', function(href, widget) {
        console.log('Plugins Cargados!');
      });

    };

    (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

  </script>


  	<script type="text/javascript">
		jQuery(document).ready(function($) {
			// noindex, nofollow para URLs externas
			/*$('.node .field-name-body a').each(function() {
    			$('a[href^="http://"]')
        		.not('[href*="eluniversal.com.co"]')
        		.attr('rel','nofollow');
			});*/
			
			// Bloqueo de URLs en comentarios //
			/*$('#comments .comment-published .content p').each(function() {
	        	var ree = /((http|https|ftp|ftps)\:\/\/|www\.)[a-zA-Z0-9\-\.]+\.[a-zA-Z]{2,3}(\/\S*)?/g;
    	    	var text = $(this).text();
       			$(this).text(text.replace(ree, '[-- Censurado --]')); 
    		});*/


	      var catTopPosition = jQuery('.bloquecomentarios').offset().top;
	    
	      // When #scroll is clicked
	      jQuery('.comments-blk').click(function(){
	        // Scroll down to 'catTopPosition'
	        jQuery('html, body').animate({scrollTop:catTopPosition}, 'slow');
	        // Stop the link from acting like a normal anchor link
	        return false;
	      });

		});
	</script>
  
  <script src="http://www.eluniversal.com.co/sites/all/libraries/owl-carousel/owl.carousel.js"></script>

  <script src="http://www.eluniversal.com.co/sites/all/libraries/swipebox/swipebox/js/jquery.swipe_box.js"></script>

  <script src="http://www.eluniversal.com.co/sites/all/libraries/slick/slick.js"></script>

  <script src="http://www.eluniversal.com.co/sites/all/libraries/flexslider/jquery.flexslider.js"></script>
  <script src="http://www.eluniversal.com.co/sites/all/libraries/pajinate/jquery.pajinate.min.js"></script>

  <script src="http://www.eluniversal.com.co/sites/all/libraries/audioplayer/audioplayer.min.js"></script>

  <script type="text/javascript" src="http://www.eluniversal.com.co/sites/all/libraries/tooltipster/js/jquery.tooltipster.min.js"></script>


  	
  <script type="text/javascript">
	jQuery(document).ready(function ($) {
	  $(".swipebox").swipebox();

      $('.papa-carousel').slick({
        infinite: true,
		slidesToShow: 3,
		slidesToScroll: 3,
		dots: true,
		vertical: true,
		arrows: false,
		draggable: false,
		autoplay: true,
  		autoplaySpeed: 7000,
      });	  
	});
  </script>
	
  <script type="text/javascript">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</script>

    
  <!--span style="display: none;" class=""></span -->

  <!--script type="text/javascript" src=""></script-->

    
  
		<script type="text/javascript">
			var seccion_int = "mundo";
			var excluirType = "SI";
			var especial_int = "";
			
		</script>	      

	  	  
<span style="display: none;" class="mundo"></span>

      <script type="text/javascript" src="http://www.eluniversal.com.co/sites/all/libraries/dfp-sb/publicidad_internas_v15.js"></script>

   
  
  
  
  
  
  

  
    

    
    <!-- Begin Digital Analytix Tag --> 
    <script type="text/javascript"> 
    // <![CDATA[
    function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
    udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035166&ns_site=el-universal&name=mundo.avioneta-choca-contra-casa-en-filipinas-hay-10-muertos-274293');
    // ]]>
    </script>
    <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6035166&ns_site=el-universal&name=mundo.avioneta-choca-contra-casa-en-filipinas-hay-10-muertos-274293" height="1" width="1" alt="*"></p></noscript> 
    <!-- End Digital Analytix Tag -->



      
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>

<script type="text/javascript">
  $(document).ready(function() {
	//Full Caption Sliding (Hidden to Visible)
	$('.view-id-slider_internas').hover(function() {
	  $("#widget_pager_bottom_slider_internas-block", this).stop().animate({
		bottom : '-5px'
	  }, {
	    queue : false,
	    duration : 450
	  });
	  //----------------------------------------------------------------------------------------	  
	  $("#views_slideshow_controls_text_previous_slider_internas-block", this).stop().animate({
		left : '10px'
	  }, {
	    queue : false,
	    duration : 450
	  });
	  //----------------------------------------------------------------------------------------
	  $("#views_slideshow_controls_text_next_slider_internas-block", this).stop().animate({
		right : '10px'
	  }, {
	    queue : false,
	    duration : 450
	  });
    }, function() {
      $("#widget_pager_bottom_slider_internas-block", this).stop().animate({
        bottom : '-75px'
      }, {
	    queue : false,
		duration : 450
	  });
	  //----------------------------------------------------------------------------------------
	  $("#views_slideshow_controls_text_previous_slider_internas-block", this).stop().animate({
		left : '-65px'
	  }, {
	    queue : false,
	    duration : 450
	  });
	  //----------------------------------------------------------------------------------------
	  $("#views_slideshow_controls_text_next_slider_internas-block", this).stop().animate({
		right : '-65px'
	  }, {
	    queue : false,
	    duration : 450
	  });
    });
    
    $('.view-id-slider_internas').hover(function() {
	  $("#views_slideshow_controls_text_previous_slider_internas-block_1", this).stop().animate({
		left : '10px'
	  }, {
	    queue : false,
	    duration : 450
	  });
	  //----------------------------------------------------------------------------------------
	  $("#views_slideshow_controls_text_next_slider_internas-block_1", this).stop().animate({
		right : '10px'
	  }, {
	    queue : false,
	    duration : 450
	  });
    }, function() {
	  $("#views_slideshow_controls_text_previous_slider_internas-block_1", this).stop().animate({
		left : '-65px'
	  }, {
	    queue : false,
	    duration : 450
	  });
	  //----------------------------------------------------------------------------------------
	  $("#views_slideshow_controls_text_next_slider_internas-block_1", this).stop().animate({
		right : '-65px'
	  }, {
	    queue : false,
	    duration : 450
	  });
    });
  });
</script>

    
  
  <script type="text/javascript" >
	jQuery(document).ready(function ($) {	  
	  //$('#block-block-69 div img').width(16);
      $('#block-block-69 #indicadores-suscripciones img').mouseover(function() {
        $(this).css("cursor","pointer");
        $(this).attr("src", "http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/suscripciones_on.png");
        $(this).animate({width: "28px"}, 'fast');
      });
      $('#block-block-69 #indicadores-suscripciones img').mouseout(function() {   
        $(this).animate({width: "20px"}, 'fast');
        $(this).attr("src", "http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/suscripciones_off.png");
      });	

      $('#block-block-69 #indicadores-economicos img').mouseover(function() {
        $(this).css("cursor","pointer");
        $(this).attr("src", "http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/indicadores_on.png");
        $(this).animate({width: "28px"}, 'fast');
      });
      $('#block-block-69 #indicadores-economicos img').mouseout(function() {   
        $(this).animate({width: "20px"}, 'fast');
        $(this).attr("src", "http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/indicadores_off.png");
      });	

      $('#block-block-69 #pico-y-placa img').mouseover(function() {
        $(this).css("cursor","pointer");
        $(this).attr("src", "http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/pico_placa_on.png");
        $(this).animate({width: "28px"}, 'fast');
      });
      $('#block-block-69 #pico-y-placa img').mouseout(function() {   
        $(this).animate({width: "20px"}, 'fast');
        $(this).attr("src", "http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/pico_placa_off.png");
      });	

      $('#block-block-69 #pronostico-clima img').mouseover(function() {
        $(this).css("cursor","pointer");
        $(this).attr("src", "http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/clima_on.png");
        $(this).animate({width: "28px"}, 'fast');
      });
      $('#block-block-69 #pronostico-clima img').mouseout(function() {   
        $(this).animate({width: "20px"}, 'fast');
        $(this).attr("src", "http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/clima_off.png");
      });
	});
	
  </script>

  <script type="text/javascript" >
	jQuery(document).ready(function ($) {

		if ($('#views-exposed-form-ediciones-anteriores-page select#edit-field-secciones-tid').val() != 'All') {
          $('select#edit-field-seccion-opinion-tid').attr('disabled', 'disabled');
          $('select#edit-field-seccion-multimedia-tid').attr('disabled', 'disabled');
		} else if ($('#views-exposed-form-ediciones-anteriores-page select#edit-field-seccion-opinion-tid').val() != 'All') {
          $('select#edit-field-secciones-tid').attr('disabled', 'disabled');
          $('select#edit-field-seccion-multimedia-tid').attr('disabled', 'disabled');
		} else if ($('#views-exposed-form-ediciones-anteriores-page select#edit-field-seccion-multimedia-tid').val() != 'All') {
		  $('select#edit-field-secciones-tid').attr('disabled', 'disabled');
          $('select#edit-field-seccion-opinion-tid').attr('disabled', 'disabled');
		}
		
	    $('#views-exposed-form-ediciones-anteriores-page select#edit-field-secciones-tid').change(function() {     
          if ($(this).val() != 'All') {
            $('select#edit-field-seccion-opinion-tid').attr('disabled', 'disabled');
            $('select#edit-field-seccion-multimedia-tid').attr('disabled', 'disabled');
          } else {
            $('select#edit-field-seccion-opinion-tid').removeAttr('disabled');
            $('select#edit-field-seccion-multimedia-tid').removeAttr('disabled');
          }
        });
        $('#views-exposed-form-ediciones-anteriores-page select#edit-field-seccion-opinion-tid').change(function() {
          if ($(this).val() != 'All') {
            $('select#edit-field-secciones-tid').attr('disabled', 'disabled');
            $('select#edit-field-seccion-multimedia-tid').attr('disabled', 'disabled');
          } else {
            $('select#edit-field-secciones-tid') .removeAttr('disabled');
            $('select#edit-field-seccion-multimedia-tid').removeAttr('disabled');
          }
        });
        $('#views-exposed-form-ediciones-anteriores-page select#edit-field-seccion-multimedia-tid').change(function() {
          if ($(this).val() != 'All') {
            $('select#edit-field-secciones-tid').attr('disabled', 'disabled');
            $('select#edit-field-seccion-opinion-tid').attr('disabled', 'disabled');
          } else {
            $('select#edit-field-secciones-tid') .removeAttr('disabled');
            $('select#edit-field-seccion-opinion-tid').removeAttr('disabled');
          }
        });
	});
	
  </script>

 
   <script src="http://www.eluniversal.com.co/sites/all/libraries/jquery-url-shortener/jquery.shorten_url.js"></script>

  <script src="http://www.eluniversal.com.co/sites/all/libraries/stickyfloat/jquery.lockfixed.min.js"></script>
  <script src="http://www.eluniversal.com.co/sites/all/libraries/stickyfloat/stickyfloat.js"></script>
  <script src="http://www.eluniversal.com.co/sites/all/libraries/stickysidebar/stickySidebar.js"></script>
  
      
  <script type="text/javascript" >
	$(document).ready(function() {
	  $('.bloque-recomendados').stickySidebar({
	  	sidebarTopMargin: 40,
	  	contentSelector: '#bloque_derecho_sup',
	  	headerSelector: '#block-block-59',
	  	navSelector: '#block-block-46',
	  	footerSelector: '#especial_publicidad_uno',
	  	footerThreshold: 550
	  });
	  //alert();
	  //$('article .field-name-body .field-item .caption a').addClass('colorbox init-colorbox-processed cboxElement');
    });
  </script>
  
  
     
  <script type="text/javascript" >
	$(document).ready(function() {
		var a_href = $('article .field-name-body .field-item a').attr('href');
		$("article .field-name-body .field-item a").each(function(){
    		var a_href = $(this).attr('href');
    		//alert ("Href is: "+a_href);
	    	if (a_href.match(/^(.+\.jpg|.+\.jpeg|.+\.png)$/)) {
	        	console.log('imagen');
	        	$(this).addClass('colorbox init-colorbox-processed cboxElement');
	    	} else {
	        	console.log('No imagen');
	    	}
    		
    	});
    	
    });
  </script>
  
 

  
    
  <!-- Load jQuery, SimpleModal and Basic JS files -->

  
  <script type="text/javascript">
  jQuery(function($) {
  	$('.views-field-sharethis').click(function() {
  	  $('.views-field-sharethis').find('.sharethis-div').hide('slow'); 
      $(this).find('.sharethis-div').show();      
    }),
    $('.close-sharethis').click(function(){
      //$('this').parents('.sharethis-div').hide();
      var currentId2 = $(this).parents(".sharethis-div", this).attr('class');
      //alert (currentId2);
      $('.' + currentId2).hide('slow');
    })
  });
  </script>
  
  <script type="text/javascript">
  $(document).ready(function(data){
   $('.btn_top').mouseenter(function(data){
      $('#'+this.id+'-block').show();
   }).mouseleave(function(data){
         var rel = data.relatedTarget;
         var cur = data.currentTarget;
         if(rel.tagName){
            $('#'+this.id+'-block').hide();
         }
   });        
  });
  </script>  
  	   
    
  	<div id="epl_impact_div" style="top:0; right:0; position:absolute; z-index:1000;"></div>  

    
  <!-- Sticky -->
  <!--script src="https://cdn.rawgit.com/leafo/sticky-kit/v1.1.2/jquery.sticky-kit.min.js"></script-->

  <script type="text/javascript">
    jQuery(document).ready(function($) {
        // $('.container-main #bloque_central_sup').stick_in_parent({spacer:false});
        //$('.container-main #bloque_derecho_sup').stick_in_parent({spacer:false});
    });
  </script>
    

<div id="page">

  <div id="publicidad_superior">
      <div class="region region-publicidad-superior">
    <div id="block-block-437" class="block block-block first odd">

      
    
  <!-- /147024719/EU_Universal/www.eluniversal.com.co/EU_Desktop/EU_Home -->

<div id='div-gpt-ad-728x90' style="width:728px;margin:0 auto;" >
<script>
  cX.callQueue.push(['invoke', function() {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-728x90'); });
  }]);
</script>
</div>
</div>
<div id="block-block-440" class="block block-block even">

      
    
  <!-- /147024719/EU_Universal/www.eluniversal.com.co/EU_Desktop/EU_Home -->
<div id='div-gpt-ad-layer'>
<script>
  cX.callQueue.push(['invoke', function() {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-layer'); });
  }]);
</script>
</div>
</div>
<div id="block-block-441" class="block block-block odd">

      
    
  <!-- /147024719/EU_Universal/www.eluniversal.com.co/EU_Desktop/EU_Home -->
<div id='div-gpt-ad-160x600-2' style="max-width:160px;max-height:600px;top:0;left:50%;margin-left:510px;position:fixed;z-index:1000;">
<script>
 cX.callQueue.push(['invoke', function() {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-160x600-2'); });
 }]);

 function  lateralDerRai(bol) {
 
 if(bol=="SI"){
 console.log("SI DER");  
}else{
   console.log("NO DER"); 
   }
 }

</script>
</div>
</div>
<div id="block-block-442" class="block block-block last even">

      
    
  <!-- /147024719/EU_Universal/www.eluniversal.com.co/EU_Desktop/EU_Home -->
<div id='div-gpt-ad-160x600-1' style="max-width:160px;max-height:600px;top:0;left:50%;margin-left:-670px;position:fixed;z-index:1000;">
<script>

  cX.callQueue.push(['invoke', function() {
     googletag.cmd.push(function() { googletag.display('div-gpt-ad-160x600-1'); });
   }]);

 function  lateraIzqRai(bol) {
 
 if(bol=="SI"){
   console.log("SI");  
 }else{
   console.log("NO"); 
    }
 }
</script>
</div>
</div>
  </div>
  </div><!-- /#publicidad_superior -->

  <header id="header">

    <div id="info-top">
      <div id="fecha-header">
      	      	        Cartagena - Colombia | Sábado 17 de marzo de 2018 | <span class="link-ediciones-anteriores"><a href="/ediciones-anteriores">Ediciones anteriores</a></span>
	  </div>
	  
	  	      
                <div class="social-links-home">
        <div id="face_top" class="btn_top">
          <a target="_blank" href="https://www.facebook.com/eluniversalcartagena"><img src="http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/facebook.png" alt="Facebook"/></a>
          <div id="face_top-block" class="btn_top" style="display: none;">
			<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Feluniversalcartagena&amp;width&amp;layout=standard&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=45&amp;appId=1434085360147717" style="border:none; overflow:hidden; height:35px;"></iframe>
		  </div>
        </div>
        <div id="google_top" class="btn_top">
          <a target="_blank" href="https://plus.google.com/+eluniversalcartagena"><img src="http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/gpl.png" alt="GPL"/></a>
          <div id="google_top-block" class="btn_top" style="display: none;">
			<!-- Place this tag where you want the +1 button to render. -->
			<div class="g-plusone" data-annotation="inline" data-width="300" data-href="http://www.eluniversal.com.co"></div>

		  </div>
        </div>        
        <div id="twitter_top" class="btn_top">
          <a target="_blank" href="http://twitter.com/ElUniversalCtg"><img src="http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/twitter.png" alt="Twitter"/></a>
          <div id="twitter_top-block" class="btn_top" style="display: none;">
    		<iframe src="//platform.twitter.com/widgets/follow_button.html?screen_name=ElUniversalCtg" style="border:none; width:200px; height:20px;"></iframe>
	   	  </div>        
        </div>
        <div><a target="_blank" href="http://instagram.com/eluniversalctg"><img src="http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/ins.png" alt="Instagram"/></a></div>
        <div><a target="_blank" href="http://www.youtube.com/eluniversalmedia"><img src="http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/youtube.png" alt="Youtube"/></a></div>
        <div><a target="_blank" href="http://www.eluniversal.com.co/suscripcion-rss"><img src="http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/rss.png" alt="RSS"/></a></div>
      </div>

	  <div class="siguenosen">Síguenos en: </div>
	  
            	<nav id="secondary-menu">
      	        	  <ul class="links inline clearfix"><li class="menu-1417 first"><a href="/usuario/login" title="">Ingresar</a></li>
<li class="menu-1418 last"><a href="/usuario/register" title="">Registrarse</a></li>
</ul>      	</nav>
      
    </div>

          <a href="/" title="Inicio" rel="home" id="logo"><img src="http://www.eluniversal.com.co/sites/default/files/logo_eu.png" alt="Inicio" /></a>
    
    
    
  </header>

  <div id="main">

    <div id="navigation">

      
        <div class="region region-navigation">
    <div id="block-block-485" class="block block-block first odd">

      
    
  <div class="top-menu">
  <div class="bar-menu"><i class="fa fa-bars" aria-hidden="true"></i></div>
  <div class="logo-wht"><a href="/"><img src="http://www.eluniversal.com.co/reinado/2017/sites/all/themes/fiestas_de_la_independencia_2016/foundation-6/assets/img/logo-eluniversal.png" alt="" /></a></div>
  <div class="container-show-search tooltip" title="Buscar noticias">
    <i class="fa fa-search fa-lg"></i>
  </div>


<div class="social-share-buttons">
  <div class="facebook">
    <span>
      <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.eluniversal.com.co/mundo/avioneta-choca-contra-casa-en-filipinas-hay-10-muertos-274293" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;">
        <i class="fa fa-facebook"></i>
      </a>
    </span>
  </div>
  <div class="twitter">
    <span>
      <a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=https://goo.gl/rKjj4v&amp;text=Avioneta choca contra casa en Filipinas; hay 10 muertos" rel="nofollow" target="popup">
        <i class="fa fa-twitter"></i>
      </a>
    </span>
  </div>
  <div class="google">
    <span>
      <a href="https://plus.google.com/share?url=http://www.eluniversal.com.co/mundo/avioneta-choca-contra-casa-en-filipinas-hay-10-muertos-274293" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;">
        <i class="fa fa-google-plus"></i>
      </a>
    </span>
  </div>
  <div class="send-btn" title="Enviar por correo">
    <a href="/printmail/389197" rel="nofollow" >
      <i class="fa fa-envelope" aria-hidden="true"></i>
    </a>
  </div>
  <div class="print-btn">
    <a href="http://www.eluniversal.com.co/print/389197" rel="nofollow" >
      <i class="fa fa-print" aria-hidden="true"></i>
    </a>
  </div>
</div>
</div>
</div>
<div id="block-search-form" class="block block-search even" role="search">

      
    
  <form action="/mundo/avioneta-choca-contra-casa-en-filipinas-hay-10-muertos-274293" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-hSdegy27wFRxXyzioXu0SLRmdtSu4ABSdqm2dKsnt8Y" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</div>
<div id="block-nice-menus-1" class="block block-nice-menus odd">

      
    
  <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu__item menu-217 menu-path-front first odd "><a href="/" title="Lleva al home del sitio web." class="menu__link">Inicio</a></li>
<li class="menu__item menu-2287 menu-path-taxonomy-term-78  even "><a href="/cartagena" title="Cartagena" class="menu__link">Cartagena</a></li>
<li class="menu__item menu-232 menu-path-taxonomy-term-85  odd "><a href="/sucesos" title="Sucesos" class="menu__link">Sucesos</a></li>
<li class="menu__item menu-235 menu-path-taxonomy-term-84  even "><a href="/sociales" title="Sociales" class="menu__link">Sociales</a></li>
<li class="menu__item menu-234 menu-path-taxonomy-term-77  odd "><a href="/deportes" title="Deportes" class="menu__link">Deportes</a></li>
<li class="menu__item menu-2288 menu-path-taxonomy-term-71  even "><a href="/regional" title="Regional" class="menu__link">Regional</a></li>
<li class="menu__item menu-1961 menu-path-taxonomy-term-61388  odd "><a href="/opinion" title="Opinión" class="menu__link">Opinión</a></li>
<li class="menu__item menu-244 menu-path-taxonomy-term-82  even "><a href="/politica" title="Política" class="menu__link">Política</a></li>
<li class="menu__item menu-245 menu-path-taxonomy-term-79  odd "><a href="/farandula" title="Farándula" class="menu__link">Farándula</a></li>
<li class="menu__item menu-237 menu-path-eluniversalclasificadoscom-  even "><a href="http://www.eluniversalclasificados.com/" title="Clasificados" class="menu__link">Clasificados</a></li>
<li class="menu__item menu-238 menuparent  menu-path-nolink  odd last"><a href="javascript:void(0)" class="nolink">Secciones</a><ul><li class="menu__item menu-247 menu-path-taxonomy-term-70 first odd "><a href="/ambiente" title="Ambiente" class="menu__link">Ambiente</a></li>
<li class="menu__item menu-248 menu-path-taxonomy-term-551  even "><a href="/ciencia" title="Ciencia" class="menu__link">Ciencia</a></li>
<li class="menu__item menu-249 menu-path-eluniversalcomco-cine-  odd "><a href="http://www.eluniversal.com.co/cine/" title="Cine" class="menu__link">Cine</a></li>
<li class="menu__item menu-251 menu-path-ciudadanoeluniversalcomco-  even "><a href="http://ciudadano.eluniversal.com.co/" title="Ciudadano reportero" class="menu__link">Ciudadano reportero</a></li>
<li class="menu__item menu-239 menu-path-taxonomy-term-83  odd "><a href="/colombia" title="Colombia" class="menu__link">Colombia</a></li>
<li class="menu__item menu-241 menu-path-taxonomy-term-73  even "><a href="/cultural" title="Cultural" class="menu__link">Cultural</a></li>
<li class="menu__item menu-250 menu-path-dondecomco-  odd "><a href="http://www.donde.com.co/" title="Donde" class="menu__link">Donde</a></li>
<li class="menu__item menu-242 menu-path-taxonomy-term-75  even "><a href="/economica" title="Económica" class="menu__link">Económica</a></li>
<li class="menu__item menu-246 menu-path-taxonomy-term-74  odd "><a href="/educacion" title="Educación" class="menu__link">Educación</a></li>
<li class="menu__item menu-2764 menu-path-node-249145  even "><a href="/en-vivo" class="menu__link">En vivo</a></li>
<li class="menu__item menu-1948 menu-path-taxonomy-term-61380  odd "><a href="/multimedia" title="Multimedia" class="menu__link">Multimedia</a></li>
<li class="menu__item menu-240 menu-path-taxonomy-term-81  even "><a href="/mundo" title="Mundo" class="menu__link">Mundo</a></li>
<li class="menu__item menu-2508 menu-path-revistanoviasco-  odd "><a href="http://www.revistanovias.co/" title="" class="menu__link">Revista Novias</a></li>
<li class="menu__item menu-243 menu-path-taxonomy-term-86  even "><a href="/salud" title="Salud" class="menu__link">Salud</a></li>
<li class="menu__item menu-2295 menu-path-taxonomy-term-101  odd "><a href="/suplementos" title="Suplementos" class="menu__link">Suplementos</a></li>
<li class="menu__item menu-236 menu-path-taxonomy-term-2294  even "><a href="/tecnologia" title="Tecnología" class="menu__link">Tecnología</a></li>
<li class="menu__item menu-3122 menu-path-eluniversalcomco-empresas-  odd "><a href="http://www.eluniversal.com.co/empresas/" title="" class="menu__link">Empresas que generan confianza</a></li>
<li class="menu__item menu-2809 menu-path-cartagenamagicacom-  even last"><a href="http://www.cartagenamagica.com/" title="" class="menu__link">Cartagena Mágica</a></li>
</ul></li>
</ul>

</div>
<div id="block-block-287" class="block block-block last even">

      
    
  <div class="container-show-search tooltip" title="Buscar noticias">
<i class="fa fa-search fa-lg"></i>
</div>
</div>
  </div>

    </div><!-- /#navigation -->

    <div id="temasinteres">
        <div class="region region-temasinteres">
    <div id="block-block-369" class="block block-block first odd">

      
    
  
<div id="block-views-temas-interes-block" class="block block-views contextual-links-region first odd">

  <h2 class="block__title block-title">Temas de interés</h2>

  <div class="view view-temas-interes view-id-temas_interes view-display-id-block">

    <div class="view-content">

      
        <div class="views-row views-row-1 views-row-odd views-row-first">
          <div class="views-field views-field-title">
            <span class="field-content"><a href="http://www.eluniversal.com.co/cartagena-bajo-la-lupa">Cartagena bajo la lupa </a></span>
          </div>
        </div>
      
        <div class="views-row views-row-1 views-row-odd views-row-first">
          <div class="views-field views-field-title">
            <span class="field-content"><a href="http://www.revistanovias.co/">Novias </a></span>
          </div>
        </div>
      
        <div class="views-row views-row-1 views-row-odd views-row-first">
          <div class="views-field views-field-title">
            <span class="field-content"><a href="http://www.eluniversal.com.co/suplementos/facetas">Facetas </a></span>
          </div>
        </div>
      
        <div class="views-row views-row-1 views-row-odd views-row-first">
          <div class="views-field views-field-title">
            <span class="field-content"><a href="http://www.eluniversal.com.co/temas/de-frente">De Frente </a></span>
          </div>
        </div>
      
        <div class="views-row views-row-1 views-row-odd views-row-first">
          <div class="views-field views-field-title">
            <span class="field-content"><a href="http://www.revistaturbo.co/">Revista Turbo </a></span>
          </div>
        </div>
      
    </div>

  </div>
</div>
</div>
<div id="block-block-69" class="block block-block even">

      
    
  <div id="indicadores-suscripciones"><img src="http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/suscripciones_off.png" style="width:20px;" title="Servicios" alt="Servicios"/></div>
<div id="indicadores-economicos"><img src="http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/indicadores_off.png" style="width:20px;" title="Indicadores económicos" alt="Indicadores económicos"/></div>
<div id="pico-y-placa"><img src="http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/pico_placa_off.png" style="width:20px;" title="Pico y placa" alt="Pico y placa"/></div>
<div id="pronostico-clima"><img src="http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/clima_off.png" style="width:20px;" title="Pronóstico del clima" alt="Pronóstico del clima"/></div>

</div>
<div id="block-block-380" class="block block-block odd">

      
    
  <div class="infinite pulse pagos-en-linea"><a href="/pagos/"> <i class="fa fa-credit-card" aria-hidden="true"></i>PAGOS EN LÍNEA</a></div>
</div>
<div id="block-block-285" class="block block-block last even">

      
    
  <p><a href="http://www.clubvital.com.co/" target="_blank"><img alt="Ir a Club Vital" src="/sites/all/themes/eluniversal/images/logo_club_vital_nuevo.png" style="width: 80px; height: 20px;" /></a></p>

</div>
  </div>
    </div><!-- /#temasinteres -->

    <div id="expandible">
        <div class="region region-expandible">
    <div id="block-block-438" class="block block-block first odd">

      
    
  <!-- /147024719/EU_Universal/www.eluniversal.com.co/EU_Desktop/EU_Home -->
<div id='div-gpt-ad-expandible'>
<script>
  cX.callQueue.push(['invoke', function() {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-expandible'); });
  }]);
</script>
</div>
</div>
<div id="block-block-17" class="block block-block even">

      
    
  <div class="zona-servicio">
<div class="row inicio"><a href="/sugerencias-0"><img alt="sugerencias" height="73" src="/sites/all/themes/eluniversal/images/sugerencias.png" width="108" /></a>
<p><a href="/sugerencias-0">Sugerencias</a></p>
</div>
<div class="row inicio"><a href="http://www.eluniversal.com.co/consultorio/"><img alt="consultorio" height="50" src="/sites/all/themes/eluniversal/images/consultorio.png" width="79" /></a>
<p><a href="http://www.eluniversal.com.co/consultorio/">Consultorio</a></p>
</div>
<div class="row inicio"><a href="http://www.eluniversalclasificados.com/"><img alt="clasificados" height="67" src="/sites/all/themes/eluniversal/images/clasificados.png" width="82" /></a>
<p><a href="http://www.eluniversalclasificados.com/">Clasificados</a></p>
</div>
<div class="row inicio"><a href="/suscripciones"><img alt="suscripciones" height="70" src="/sites/all/themes/eluniversal/images/suscripciones.png" width="86" /></a>
<p><a href="/suscripciones">Suscripciones</a></p>
</div>
<!--div class="row inicio"><a href="http://www.eluniversal.com.co/domicilios"><img alt="sugerencias" height="60" src="/sites/all/themes/eluniversal/images/guia_domicilios.png" width="66" /></a><p><a href="http://www.eluniversal.com.co/domicilios">Guia Domicilios</a></p></div--><div class="row inicio"><a href="http://www.eluniversal.com.co/mediakit"><img alt="tarifas" height="65" src="/sites/all/themes/eluniversal/images/tarifas.png" width="71" /></a>
<p><a href="http://www.eluniversal.com.co/mediakit" target="_blank">Paute con nosotros</a></p>
</div>
<!--div class="row fin"><img alt="sugerencias" height="63" src="/sites/all/themes/eluniversal/images/obras.png" width="63" /><p>Obras</p></div--></div>

</div>
<div id="block-views-bloque-indicadores-block" class="block block-views odd">

      
    
  <div class="view view-bloque-indicadores view-id-bloque_indicadores view-display-id-block view-dom-id-2452eb6cbf883a2b083d90b85e806aec">
            <div class="view-header">
      <div class="indicadores-top">
  <div class="info-indicadores">
    <p class="bh2">Indicadores económicos<br>2018-03-17</p>
  </div>
  <div class="epl-indicadores">
    <!-- /147024719/EU_Universal/www.eluniversal.com.co/EU_Desktop/EU_Home -->
<!-- div id='div-gpt-ad-216x36-1'>
<script>
  cX.callQueue.push(['invoke', function() {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-216x36-1'); });
  }]);
</script>
</div -->  </div>
</div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div>        <div class="indicadores-row">
  <div class="indicadores-col-1">  
    <span class="indicadores-title">Dólar (<span class="indicadores-marca">TRM</span>)</span>
  </div>
  <div class="indicadores-col-2">
    <span class="variacion-1">
      <span class="indicadores-valor">$2.852,48</span>
    </span>
  </div>
</div>

<div class="indicadores-row">
  <div class="indicadores-col-1">  
    <span class="indicadores-title">Dólar, Venta</span>
  </div>
  <div class="indicadores-col-2">   
    <span class="variacion-0">
      <span class="indicadores-valor">$2.818,00</span>
    </span>
  </div>
</div>

<div class="indicadores-row">
  <div class="indicadores-col-1">  
    <span class="indicadores-title">Dólar, Compra</span>
  </div>
  <div class="indicadores-col-2">  
    <span class="variacion-0">
      <span class="indicadores-valor">$2.670,00</span>
    </span>
  </div>
</div>

<div class="indicadores-row">
  <div class="indicadores-col-1">  
    <span class="indicadores-title">Café (<span class="indicadores-marca">Libra</span>)</span>
  </div>
  <div class="indicadores-col-2">  
    <span class="variacion-2">
      <span class="indicadores-valor">US$1,38</span>
    </span>
  </div>
</div>

<div class="indicadores-row">
  <div class="indicadores-col-1">  
    <span class="indicadores-title">Euro</span>
  </div>
  <div class="indicadores-col-2">  
    <span class="variacion-2">
      <span class="indicadores-valor">$3.508,83</span>
    </span>
  </div>
</div>

<div class="indicadores-row">
  <div class="indicadores-col-1">  
    <span class="indicadores-title">UVR, Ayer</span>
  </div>
  <div class="indicadores-col-2">  
    <span class="variacion-1">
      <span class="indicadores-valor">$255,21</span>
    </span>
  </div>
</div>

<div class="indicadores-row">
  <div class="indicadores-col-1">  
    <span class="indicadores-title">UVR, Hoy</span>
  </div>
  <div class="indicadores-col-2">  
    <span class="variacion-1">
      <span class="indicadores-valor">$255,27</span>
    </span>
  </div>
</div>

<div class="indicadores-row">
  <div class="indicadores-col-1">  
    <span class="indicadores-title">Petróleo</span>
  </div>
  <div class="indicadores-col-2">  
    <span class="variacion-1">
      <span class="indicadores-valor">US$62,34</span>
    </span>
  </div>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-pronostico-pronostico" class="block block-pronostico even">

      
    
  
        <div class="pronostico-top">
      
		     <div class="info-pronostico"><p class="bh2">Estado del tiempo<br/>2018-03-17</p></div></div>
		     <div class="columna1">
               <div class="div_marea"><img src=http://www.eluniversal.com.co/sites/all/modules/pronostico/images/titulo_marea.png alt="marea" /></div>
               <div class="marea_minima">
                 <p><strong>Marea min.: </strong>-10 cms.</p><p>Hora: 17:07</p>
               </div> 
               <div class="marea_maxima">
                 <p><strong>Marea max.: </strong>5 cms.</p><p>Hora: 2353</p>
               </div> 
               <div class="direccion_viento">
                 <p><strong>Dirección  viento: </strong>Noreste</p>
               </div>   
               <div class="intensidad">
                 <p><strong>Intensidad viento: </strong>9 a 30 kms/h</p>
               </div>   
               <div class="temperatura_mar">
                 <p><strong>Temp. superficial del mar: </strong>28 ºC</p>
               </div>   
             </div> 	
             <div class="columna2">
               <div class="div_oleaje"><img src=http://www.eluniversal.com.co/sites/all/modules/pronostico/images/titulo_oleaje.png alt="oleaje"/></div>
               <div class="oleaje_cartagena">
                 <p><strong>Cartagena-Islas del Rosario: </strong>1.9 a 2.4 metro(s) de altura</p>
               </div>   
               <p class="titulo_estado">Estado</p> 
               <div class="clima_estado"><img src="http://www.eluniversal.com.co/sites/all/modules/pronostico/images/Seminublado.png" alt="estado" /></div>
               <div class="temper">Mín. 25 ºC<br/>Máx. 32 ºC</div>
               <div class="fuente">Fuente: <a target="_blank" href="http://www.cioh.org.co/meteorologia/index.php">www.cioh.org.co/meteorologia/</a></div>
             </div>
</div>
<div id="block-block-83" class="block block-block odd">

      
    
  <div class="picoyplaca-top"><div class="info-picoyplaca"><p class="bh2">Pico y placa<br> 2018-03-17</p></div><div class="epl-picoyplaca"><!-- /147024719/EU_Universal/www.eluniversal.com.co/EU_Desktop/EU_Home -->
<!-- div id='div-gpt-ad-216x36-2'>
<script>
  cX.callQueue.push(['invoke', function() {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-216x36-2'); });
  }]);
</script>
</div --></div></div><p class="texto-picoyplaca">Hoy no salen los vehículos con placa:</p><div class="picoyplaca_new"><table class="vehiculo"> <thead><tr><td><strong>Vehículos Particulares</strong><br><p class="texto-vehiculos">No aplica</p></td></tr></thead> <tbody><tr><td><span>N/A</span> - <span>N/A</span></td></tr></tbody></table><table class="taxi"> <thead><tr><td><strong>Taxis</strong><br></td></tr></thead> <tbody><tr><td><span>N/A</span> - <span>-</span></td></tr></tbody></table><table class="moto"> <thead><tr><td><strong>Motos</strong> <br></td></tr></thead> <tbody><tr><td><span>N/A</span> - <span>N/A</span> - <span>N/A</span> - <span>N/A</span> - <span>N/A</span></td></tr></tbody></table></div>
</div>
<div id="block-block-511" class="block block-block last even">

      
    
  		
</div>
  </div>
    </div><!-- /#expandible -->

    <div id="content" class="column">
      <nav class="breadcrumb"><h2 class="element-invisible">Se encuentra usted aquí</h2><ol><li><a href="/">Home</a> › </li><li><a href="/mundo">Mundo</a> › </li></ol></nav>      <a id="main-content"></a>
                                                  <div id="destacados">
      	        	</div><!-- /#destacados -->

      	<div id="tweetcam">
      	        	</div><!-- /#tweetcam -->
		
		<div id="container_principal">

                <div class="container-main">

	      	<div id="principal" class="">
	      	  	      	  <div id="contenido">
	      	  		        							  					 
					<h1 class="title" id="page-title">Avioneta choca contra casa en Filipinas; hay 10 muertos</h1>
	      			      	    
<div id="block-block-192" class="block block-block first odd">

      
    
  <div id="block-views-creditos-noticias-block" class="content block block-views contextual-links-region even">
     
  <div class="view view-creditos-noticias view-id-creditos_noticias view-display-id-block">
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-field-autor ocultar_autor">   
     <div class="field-content">AP</div> </div><div class="views-field views-field-field-autor ">   
     <div class="field-content">AP</div> </div><div class="views-field views-field-field-columnista">       
  <div class="field-content"></div> </div><div class="views-field views-field-field-columnista">       
  <div class="field-content"><a href="https://twitter.com/ElUniversalCtg"  rel="nofollow"  target="_blank"  >@ElUniversalCtg</a></div> </div><div class="views-field views-field-field-ubicacion">   
  <div class="field-content">   MANILA, Filipinas </div>  </div><div class="views-field views-field-field-fecha-publicacion"> 
  <div class="field-content">
  <span class="date-display-single">17  de Marzo de 2018 08:34 am</span></div></div></div></div></div></div>
</div>
<div id="block-block-486" class="block block-block even">

      
    
  
    
    		    <div id="slider-nota-interna-eu">
		      <div id="sync1" class="owl-carousel-interna">
		            
		          <div class="item">

                            
		            <a rel="article" class="swipebox" href="http://www.eluniversal.com.co/sites/default/files/201803/20180317-636568907990350074.jpg" title="Una avioneta de pasajeros que transportaba a cinco personas se estrelló contra una vivienda poco después de despegar, matando a todos a bordo y a otras cinco personas en tierra. // ">
		            	<img src="http://www.eluniversal.com.co/sites/default/files/styles/630x415/public/201803/20180317-636568907990350074.jpg?itok=OI0mEWZA" alt=""/>
		            </a>
		            <p class="texto-slider-interna image-info-slide">Una avioneta de pasajeros que transportaba a cinco personas se estrelló contra una vivienda poco después de despegar, matando a todos a bordo y a otras cinco personas en tierra. <span>// </span></p>
		          </div>
		        		      </div>   
		      		    </div>
	

</div>
<div id="block-block-479" class="block block-block odd">

      
    
  
<div class="social-share-buttons">
  <div class="facebook">
    <span>
      <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.eluniversal.com.co/mundo/avioneta-choca-contra-casa-en-filipinas-hay-10-muertos-274293" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;">
        <i class="fa fa-facebook"></i>
      </a>
    </span>
  </div>
  <div class="twitter">
    <span>
      <a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=https://goo.gl/rKjj4v&amp;text=Avioneta choca contra casa en Filipinas; hay 10 muertos" rel="nofollow" target="popup">
        <i class="fa fa-twitter"></i>
      </a>
    </span>
  </div>
  <div class="google">
    <span>
      <a href="https://plus.google.com/share?url=http://www.eluniversal.com.co/mundo/avioneta-choca-contra-casa-en-filipinas-hay-10-muertos-274293" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;">
        <i class="fa fa-google-plus"></i>
      </a>
    </span>
  </div>

  
  <div class="comments-blk" title="Comentarios 0">
    <span>
      <i class="fa fa-comment" aria-hidden="true"></i>
      <span class="comm-counter">0</span>
    </span>
  </div>
</div>
<div class="print-container">
  <div class="send-btn" title="Enviar por correo">
    <a href="/printmail/389197" rel="nofollow" >
      <i class="fa fa-envelope" aria-hidden="true"></i>
    </a>
  </div>
  <div class="print-btn">
    <a href="http://www.eluniversal.com.co/print/389197" rel="nofollow" >
      <i class="fa fa-print" aria-hidden="true"></i>
    </a>
  </div>
</div>
</div>
<div id="block-block-483" class="block block-block even">

      
    
  

</div>




<article class="content node-389197 node node-noticia view-mode-full clearfix">
  
  <!-- <h5 style="margin:0;padding:0;">&nbsp;</h5> -->
      <header>
                  
              <!-- p class="submitted">
                            </p-->
      
          </header>
  
  <span class="print-link"></span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Una avioneta de pasajeros que transportaba a cinco personas se estrelló el sábado contra una vivienda al norte de Manila poco después de despegar, matando a todos a bordo y a otras cinco personas en tierra, informaron las autoridades.</p>
<p>La aeronave avión Piper-23 Apache despegó del aeropuerto de la localidad de Plaridel, en la provincia de Bulacan, e impactó contra la casa por motivos que todavía se desconocen, explicaron el portavoz de la Autoridad de Aviación Civil, Eric Apolonio, y la policía.</p>
<p>Los cinco ocupantes del avión, todos filipinos, murieron, así como otras cinco personas que estaban en tierra, informó por teléfono el jefe de la policía de Plaridel, Julio Lizardo. El impacto provocó un incendio en una casa que no fue golpeada por la aeronave, añadió.</p>
<p>De momento no se supo la causa del choque.</p>
<p>Según testigos, el aparato golpeó un árbol y un poste eléctrico antes de impactar contra el inmueble.</p>
<p>Imágenes de televisión mostraron partes del fuselaje y las paredes destrozadas de la vivienda todavía en llamas.</p>
<p>La aeronave, que estaba operada por Lite Air Express, se dirigía a la ciudad de Laoag, en el norte del país, apuntó Apolonio. Todos los aviones de la aerolínea de transporte y paquetería recibieron órdenes de permanecer en tierra mientras los investigadores tratan de determinar la causa del accidente, agregó. </p>
</div></div></div>
    <!-- <script type="text/javascript">eplAD4M("Intext_Video_1");</script> -->
    
     	
	
  <!-- div id ="notas-rel" -->
  

      <!-- /div -->

    
  
  <div class="temas-interes-ft"><h3>TEMAS</h3><div class="field field-name-field-tag-seo field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/temas/filipinas">Filipinas</a></div><div class="field-item odd"><a href="/temas/accidente-aereo">Accidente aéreo</a></div></div></div></div>
  
    
    
<div class="prev-node-arrow"><div><span class="etiqueta">Anterior</span><span class="enlace"><a href="/mundo/al-menos-16-muertos-al-naufragar-barcaza-con-refugiados-en-el-dodecaneso-274292">Al menos 16 muertos al naufragar barcaza con refugiados en el Dodecaneso</a></span></div><i class="fa fa-angle-left" aria-hidden="true"></i></div><div class="next-node-arrow"><i class="fa fa-angle-right" aria-hidden="true"></i><div><span class="etiqueta">Siguiente</span><span class="enlace"><a href="/sucesos/juez-envio-la-carcel-rector-del-colegio-aleman-de-monteria-274294">Juez envió a la cárcel a rector del Colegio Alemán de Montería</a></span></div></div>
</article><!-- /.node -->
<div id="block-block-484" class="block block-block even">

      
    
  <div class="notas-sec-cont">
<h3>LEA MÁS SOBRE <span>Mundo</span></h3>
                      <div class="nota-sec">
            <a href="/mundo/al-menos-16-muertos-al-naufragar-barcaza-con-refugiados-en-el-dodecaneso-274292">
              <img src="http://www.eluniversal.com.co/sites/default/files/styles/210x120/public/201803/naufragio_0.jpg?itok=bHiEYkVJ" alt="" />
              <p class="title">Al menos 16 muertos al naufragar barcaza con refugiados en el Dodecaneso</p>
            </a>
        </div>
                      <div class="nota-sec">
            <a href="/mundo/al-menos-11-muertos-por-bombardeos-turcos-contra-la-ciudad-siria-de-afrin-274289">
              <img src="http://www.eluniversal.com.co/sites/default/files/styles/210x120/public/201803/20180314-636566429969308212_0.jpg?itok=-Selv2LL" alt="" />
              <p class="title">Al menos 11 muertos por bombardeos turcos contra la ciudad siria de Afrín</p>
            </a>
        </div>
                      <div class="nota-sec">
            <a href="/mundo/abogado-de-trump-reclama-20-millones-actriz-porno-por-violar-pacto-silencio-274287">
              <img src="http://www.eluniversal.com.co/sites/default/files/styles/210x120/public/201803/20180316-636567607311946973_0.jpg?itok=suNYuSwA" alt="" />
              <p class="title">Abogado de Trump reclama 20 millones a actriz porno por violar pacto silencio</p>
            </a>
        </div>
                      <div class="nota-sec">
            <a href="/mundo/latino-america/designan-alejandra-guzman-embajadora-por-la-paz-en-el-mundo-274278">
              <img src="http://www.eluniversal.com.co/sites/default/files/styles/210x120/public/201803/alejandra_guzman_embajadora_de_paz_0.jpg?itok=MV78LxBA" alt="Alejandra Guzmán, cantante mexicana" />
              <p class="title">Designan a Alejandra Guzmán embajadora por la paz en el mundo</p>
            </a>
        </div>
                      <div class="nota-sec">
            <a href="/mundo/latino-america/mujeres-policias-de-costa-rica-se-uniran-observadores-de-la-onu-en-colombia">
              <img src="http://www.eluniversal.com.co/sites/default/files/styles/210x120/public/201803/canciller_puerto_rico_1_0.jpg?itok=NAi26RTp" alt="En la imagen un registro del canciller de Costa Rica, Manuel González, quien destacó que la perspectiva de género es indispensable en los esfuerzos para enfrentar las causas de los conflictos y así lo ha abogado su país en los foros multilaterales" />
              <p class="title">Mujeres policías de Costa Rica se unirán a observadores de la ONU en Colombia</p>
            </a>
        </div>
                      <div class="nota-sec">
            <a href="/mundo/ee-uu/bisbal-encontro-con-yatra-balance-perfecto-de-rumba-latina-y-musica-urbana-274264">
              <img src="http://www.eluniversal.com.co/sites/default/files/styles/210x120/public/201803/david_bisbal_2_0.jpg?itok=lyCXh2pb" alt="Imagen de archivo del español David Bisbal. EFE/Archivo" />
              <p class="title">Bisbal encontró con Yatra "balance perfecto" de rumba latina y música urbana</p>
            </a>
        </div>
      </div>


</div>
<div id="block-block-532" class="block block-block last odd">

      
    
  <br><br>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
	      	  </div><!-- /#Contenido -->
	      	  
	      	  <div id="noticias-sup">
	      	    <div id="bloque_izquierdo_sup">
	      	      	      	    </div><!-- /#bloque_izquierdo_sup -->
	      	  
	      	    <div id="bloque_central_sup">
	      	      	      	    </div><!-- /#bloque_central_sup -->
	       	  </div><!-- /#noticias-sup -->
	
	      	</div><!-- /#principal -->
	
            	      	<div id="bloque_derecho_sup">
  	      	    <div class="region region-bloque-derecho-sup">
    <div id="block-block-458" class="block block-block first odd">

      
    
  <!-- /147024719/EU_Universal/www.eluniversal.com.co/EU_Desktop/EU_Home -->
<div id='div-gpt-ad-300x250-1'>
<script>
  cX.callQueue.push(['invoke', function() {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-300x250-1'); });
  }]);
</script>
</div>
</div>
<div id="block-block-491" class="block block-block even">

        <h2 class="block__title block-title">Ranking de noticias</h2>
    
    
  
<script>
jQuery( document ).ready(function() { 

  jQuery('#frame2').hide();
  jQuery('#frame3').hide();

$( "#loultimo" ).click(function() {
  $( ".menu  span " ).removeClass();
  $( "#loultimo" ).addClass( "active" );
  $('#frame1').show();
  $('#frame2').hide();
  $('#frame3').hide();
  
});

$( "#masleido" ).click(function() {
  
  $( ".menu  span " ).removeClass();
 $( "#masleido" ).addClass( "active" );
  $('#frame1').hide();
  $('#frame2').show();
  $('#frame3').hide();
});

$( "#mascomentado" ).click(function() {

  $( ".menu  span " ).removeClass();
 $( "#mascomentado" ).addClass( "active" );
 $('#frame1').hide();
  $('#frame2').hide();
  $('#frame3').show();
});

 });
</script>


<div class="menu">
<span class="active"  id="loultimo"><a   href="javascript:void(0)">Lo último</a></span>
<span  id="masleido"><a href="javascript:void(0)">Más leído</a></span>
<span  id="mascomentado"><a href="javascript:void(0)">Más comentado</a></span>
</div>
<div id="frame2">
<div class='noticia'><div class="foto"><a href="http://www.eluniversal.com.co/cartagena/distrito-da-por-terminada-restitucion-de-predios-para-la-doble-calzada-274257"><img   src="http://www.eluniversal.com.co/sites/default/files/styles/110x65_ranking_noticias/public/201803/blaselteso_0.jpg?itok=7Kc49iKZ" alt=""></a></div><div class="titulo"><a href="http://www.eluniversal.com.co/cartagena/distrito-da-por-terminada-restitucion-de-predios-para-la-doble-calzada-274257">Distrito da por terminada restitución de predios para la doble calzada</a></div></div><div class='noticia'><div class="foto"><a href="http://www.eluniversal.com.co/cartagena/este-lunes-festivo-mas-de-20-barrios-de-cartagena-estaran-sin-luz-274238"><img   src="http://www.eluniversal.com.co/sites/default/files/styles/110x65_ranking_noticias/public/201803/azaragocilla1_0.jpg?itok=86rRQXFV" alt=""></a></div><div class="titulo"><a href="http://www.eluniversal.com.co/cartagena/este-lunes-festivo-mas-de-20-barrios-de-cartagena-estaran-sin-luz-274238">Este lunes festivo más de 20 barrios de Cartagena estarán sin luz</a></div></div><div class='noticia'><div class="foto"><a href="http://www.eluniversal.com.co/cartagena/quejas-por-caso-en-la-plaza-de-la-trinidad-de-getsemani-274253"><img   src="http://www.eluniversal.com.co/sites/default/files/styles/110x65_ranking_noticias/public/201803/16trinidad_0.jpg?itok=GNJcOVAw" alt=""></a></div><div class="titulo"><a href="http://www.eluniversal.com.co/cartagena/quejas-por-caso-en-la-plaza-de-la-trinidad-de-getsemani-274253">Quejas por caso en la Plaza de la Trinidad, de Getsemaní</a></div></div><div class='noticia ultima'><div class="foto"><a href="http://www.eluniversal.com.co/deportes/beisbol/dayan-diaz-y-los-lios-que-le-impiden-sumarse-las-grandes-ligas-esta-temporada"><img   src="http://www.eluniversal.com.co/sites/default/files/styles/110x65_ranking_noticias/public/201803/dayan_diaz_beisbolista_0.jpg?itok=3UVyv5_i" alt=""></a></div><div class="titulo"><a href="http://www.eluniversal.com.co/deportes/beisbol/dayan-diaz-y-los-lios-que-le-impiden-sumarse-las-grandes-ligas-esta-temporada">Dayán Díaz y los líos que le impiden sumarse a las Grandes Ligas esta temporada</a></div></div>
</div>

<div id="frame1">

<div class='noticia'><div class="foto"><a href="/sucesos/mujer-resulta-herida-en-manga-al-caerle-bolsas-de-cemento-mientras-dormia-274303"><img   src="http://www.eluniversal.com.co/sites/default/files/styles/110x65_ranking_noticias/public/201803/se_desploma_techo_en_manga_0.jpg?itok=Fr6PHOqZ" alt=""></a></div><div class="titulo"><a href="/sucesos/mujer-resulta-herida-en-manga-al-caerle-bolsas-de-cemento-mientras-dormia-274303">Mujer resulta herida en Manga al caerle bolsas de cemento mientras dormía</a></div></div><div class='noticia'><div class="foto"><a href="/deportes/junior-y-millonarios-protagonizan-el-clasico-de-la-fecha-en-la-liga-aguila-274302"><img   src="http://www.eluniversal.com.co/sites/default/files/styles/110x65_ranking_noticias/public/201803/junior_vs_millos_0.jpg?itok=zC_OGE7I" alt=""></a></div><div class="titulo"><a href="/deportes/junior-y-millonarios-protagonizan-el-clasico-de-la-fecha-en-la-liga-aguila-274302">Junior y Millonarios protagonizan el clásico de la fecha en la Liga Águila</a></div></div><div class='noticia'><div class="foto"><a href="/colombia/en-la-madrugada-de-este-sabado-se-registraron-dos-sismos-en-la-guajira-y-choco-274301"><img   src="http://www.eluniversal.com.co/sites/default/files/styles/110x65_ranking_noticias/public/201803/colp_164252_7e628_0.png?itok=M0qz8IxR" alt=""></a></div><div class="titulo"><a href="/colombia/en-la-madrugada-de-este-sabado-se-registraron-dos-sismos-en-la-guajira-y-choco-274301">En la madrugada de este sábado se registraron dos sismos en La Guajira y Chocó</a></div></div><div class='noticia'><div class="foto"><a href="/deportes/fallecio-boxeador-venezolano-que-estaba-en-estado-de-coma-274300"><img   src="http://www.eluniversal.com.co/sites/default/files/styles/110x65_ranking_noticias/public/201803/clinica_del_norte_0_1_2_0.jpg?itok=h9bnitZi" alt=""></a></div><div class="titulo"><a href="/deportes/fallecio-boxeador-venezolano-que-estaba-en-estado-de-coma-274300">Falleció boxeador venezolano que estaba en estado de coma</a></div></div></div>

<div id="frame3">
<div class='noticia'><div class="foto"><a href="/cartagena/nuevo-sistema-de-taxis-para-el-segundo-semestre-del-2018-274247"><img   src="http://www.eluniversal.com.co/sites/default/files/styles/110x65_ranking_noticias/public/201803/17taxis_0.jpg?itok=SE40yPgt" alt=""></a></div><div class="titulo"><a href="/cartagena/nuevo-sistema-de-taxis-para-el-segundo-semestre-del-2018-274247">Nuevo sistema de taxis, para el segundo semestre del 2018 </a></div></div><div class='noticia'><div class="foto"><a href="/cartagena/en-playetas-actuamos-conforme-la-ley-turbay-274261"><img   src="http://www.eluniversal.com.co/sites/default/files/styles/110x65_ranking_noticias/public/201803/playetas_baru_0.jpg?itok=baOtBRja" alt=""></a></div><div class="titulo"><a href="/cartagena/en-playetas-actuamos-conforme-la-ley-turbay-274261">"En Playetas actuamos conforme a la ley": Turbay</a></div></div><div class='noticia'><div class="foto"><a href="/deportes/beisbol/dayan-diaz-y-los-lios-que-le-impiden-sumarse-las-grandes-ligas-esta-temporada"><img   src="http://www.eluniversal.com.co/sites/default/files/styles/110x65_ranking_noticias/public/201803/dayan_diaz_beisbolista_0.jpg?itok=3UVyv5_i" alt=""></a></div><div class="titulo"><a href="/deportes/beisbol/dayan-diaz-y-los-lios-que-le-impiden-sumarse-las-grandes-ligas-esta-temporada">Dayán Díaz y los líos que le impiden sumarse a las Grandes Ligas esta temporada</a></div></div><div class='noticia ultima'><div class="foto"><a href="/cartagena/polemica-por-encerramiento-de-un-parque-en-el-barrio-nuevo-campestre-274254"><img   src="http://www.eluniversal.com.co/sites/default/files/styles/110x65_ranking_noticias/public/201803/16nuevo_campestre_0.jpg?itok=fRU_2p7o" alt=""></a></div><div class="titulo"><a href="/cartagena/polemica-por-encerramiento-de-un-parque-en-el-barrio-nuevo-campestre-274254">Polémica por encerramiento de un parque en el barrio Nuevo Campestre</a></div></div>

</div>



</div>
<div id="block-block-462" class="block block-block odd">

      
    
  <!-- /147024719/EU_Universal/www.eluniversal.com.co/EU_Desktop/EU_Home -->
<div id='div-gpt-ad-300x250-2'>
<script>
  cX.callQueue.push(['invoke', function() {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-300x250-2'); });
  }]);
</script>
</div>
</div>
<div id="block-block-480" class="block block-block even">

      
    
  <div class="h-bv-cx"><h3>DE INTERÉS</h3></div>
<!-- Cxense content widget: Bloque vertical - Notas de interés - Widget -->
<div id="cx_f800f466c50ffd73323f6e0fd434214c42e320f7" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: 'f800f466c50ffd73323f6e0fd434214c42e320f7',
        insertBeforeElementId: 'cx_f800f466c50ffd73323f6e0fd434214c42e320f7',
        width: 300, height: 350, renderTemplateUrl: 'auto'
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget -->
 
</div>
<div id="block-block-481" class="block block-block odd">

      
    
  <div class="titulo-multi"><a href="/multimedia"><img src="/sites/all/themes/eluniversal/images/titulo-multi.png" alt=""></a></div>
<div class="bloque-multimedia-vertical">
  <div class="p-nota">
	  	      <div class="item-big">
	        <a href="/multimedia/video/1-minuto-con-lina-capitulo-8-4626">
	          <img src="http://www.eluniversal.com.co/sites/default/files/styles/300x250/public/201803/lina.jpg?itok=QS4m3rjy" alt="" />
	          <div class="titulo"><p><i class="fa fa-video-camera"></i>1 minuto con Lina - Capítulo 8</p></div>
	        </a>
	      </div>
    	      <div class="item-peq">
	        <a href="/multimedia/galerias-de-fotos/revelan-las-primeras-imagenes-de-la-serie-sobre-luis-miguel-4625">
	          <img src="http://www.eluniversal.com.co/sites/default/files/styles/100x100/public/201803/20180316-636568207680541246.jpg?itok=F7EpjuCw" alt="" />
	          <div class="titulo"><p><i class="fa fa-camera"></i>Revelan las primeras imágenes de la serie sobre Luis Miguel</p></div>
	        </a>
	      </div>
    	      <div class="item-peq">
	        <a href="/multimedia/video/hasta-cuando-estaran-los-avisos-politicos-en-espacio-publico-4624">
	          <img src="http://www.eluniversal.com.co/sites/default/files/styles/100x100/public/201803/lola.jpg?itok=u-1h_xDW" alt="" />
	          <div class="titulo"><p><i class="fa fa-video-camera"></i>¿Hasta cuando estarán los avisos políticos en espacio público?</p></div>
	        </a>
	      </div>
      </div>
</div>


</div>
<div id="block-block-343" class="block block-block last even">

      
    
  <div id="insertAdSpaceBeforeThis_0000000001566193" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '0000000001566193',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/eluniversal_3V_300.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>
</div>
  </div>
  	      	</div><!-- /#bloque_derecho_sup -->
                	</div>
      </div><!-- /#bloque_container-main -->        
        
      	
      	<div id="especial_publicidad_uno">
      	    <div class="region region-especial-publicidad-uno">
    <div id="block-block-494" class="block block-block first last odd">

      
    
  <!-- /147024719/EU_Universal/www.eluniversal.com.co/EU_Desktop/EU_Home -->

<div id='div-gpt-ad-970x90-1' style="margin-bottom: 20px;">
<script>
  cX.callQueue.push(['invoke', function() {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-970x90-1'); });
  }]);
</script>
</div>
</div>
  </div>

				    <div class="bloquecomentarios">
			  <span class="participacion">Exprese su opinión, participe enviando sus comentarios.</span>
			  <span class="texto">Las opiniones aquí registradas pertenecen a los usuarios y no reflejan la opinión de www.eluniversal.com.co. Nos reservamos el derecho de eliminar aquellos que se consideren no pertinentes.  Consulte los <a target="_blank" href="http://www.eluniversal.com.co/terminos-y-condiciones-de-uso-de-eluniversalcomco-y-portales-asociados">términos y condiciones de uso.</a></span>
		
		      		           <p><b>Para enviar comentarios <a href="/usuario/login?destination=node/389197">Inicie sesión</a></b> o <b><a href="/usuario/register">regístrese</a></b></p>
		       
		    </div>
		      		
      	
      	</div><!-- /#especial_publicidad_uno -->

      	<div id="multimedia">
      	        	</div><!-- /#multimedia -->  

      	<div id="especial_publicidad_dos">
      	        	</div><!-- /#especial_publicidad_dos -->

      	<div id="principal_inferior">
      	  
      	  <div id="bloque_izquierdo_inf">
      	          	  </div><!-- /#bloque_izquierdo_inf -->
      	  
      	  <div id="bloque_central_inf">
      	          	  </div><!-- /#bloque_central_inf -->

      	</div><!-- /#principal_inferior -->
      	
      	<div id="bloque_derecho_inf">
      	        	</div><!-- /#bloque_derecho_inf -->

      	<div id="sociales">
                  </div><!-- /#sociales -->

        <div id="mas_noticias">
                  </div><!-- /#mas_noticias -->
        
        <div id="opinion">
                  </div><!-- /#opinion -->
        
        <div id="pautefacil">
                  </div><!-- /#pautefacil -->
        
        <div id="bloggers">
                  </div><!-- /#bloggers -->
        
        <div id="zona_servicios">
                  </div><!-- /#zona_servicios -->
        
        <div id="productos">
                  </div><!-- /#productos -->
        
        <div id="suplementos">
                  </div><!-- /#suplementos -->
        
        <div id="feeds">
                  </div><!-- /#feeds -->

          </div><!-- /#content -->


  </div><!-- /#main -->
  
  
  <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-pie-de-pagina" class="block block-menu first odd" role="navigation">

      
    
  <ul class="menu"><li class="menu__item is-expanded first expanded"><a href="javascript:void(0)" class="nolink">Secciones</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/cartagena" title="" class="menu__link">Cartagena</a></li>
<li class="menu__item is-leaf leaf"><a href="/regional" title="" class="menu__link">Regional</a></li>
<li class="menu__item is-leaf leaf"><a href="/opinion" title="" class="menu__link">Opinión</a></li>
<li class="menu__item is-leaf leaf"><a href="/deportes" title="" class="menu__link">Deportes</a></li>
<li class="menu__item is-leaf leaf"><a href="/sucesos" title="" class="menu__link">Sucesos</a></li>
<li class="menu__item is-leaf leaf"><a href="/sociales" title="" class="menu__link">Sociales</a></li>
<li class="menu__item is-leaf leaf"><a href="/tecnologia" title="" class="menu__link">Tecnología</a></li>
<li class="menu__item is-leaf last leaf"><a href="http://www.eluniversalclasificados.com/" title="" class="menu__link">Clasificados</a></li>
</ul></li>
<li class="menu__item is-expanded expanded"><a href="javascript:void(0)" class="nolink">Servicios</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.eluniversal.com.co/blogs/" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.eluniversal.com.co/cine/" title="" class="menu__link">Cine</a></li>
<li class="menu__item is-leaf leaf"><a href="http://ciudadano.eluniversal.com.co/" title="" class="menu__link">Ciudadano reportero</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.eluniversalclasificados.com/" title="" class="menu__link">Clasificados</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.eluniversal.com.co/consultorio/" title="" class="menu__link">Consultorio Jurídico Universitario</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.eluniversal.com.co/mediakit" title="" class="menu__link">Mediakit</a></li>
<li class="menu__item is-leaf leaf"><a href="/economica/fenalco" title="" class="menu__link">Fenalco</a></li>
<li class="menu__item is-leaf last leaf"><a href="/suscripciones" title="" class="menu__link">Suscripciones</a></li>
</ul></li>
<li class="menu__item is-expanded expanded"><a href="javascript:void(0)" class="nolink">El Universal</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/perfiles" title="" class="menu__link">Perfiles periodísticos</a></li>
<li class="menu__item is-leaf leaf"><a href="/informacion-institucional" title="" class="menu__link"> Información institucional</a></li>
<li class="menu__item is-leaf leaf"><a href="/oficinas-el-universal" title="" class="menu__link">Oficinas El Universal</a></li>
<li class="menu__item is-leaf leaf"><a href="/contactenos" title="" class="menu__link">Contáctenos</a></li>
<li class="menu__item is-leaf leaf"><a href="/manejo-de-datos" title="" class="menu__link">Manejo de datos</a></li>
<li class="menu__item is-leaf leaf"><a href="/politicas-de-privacidad" title="" class="menu__link">Políticas de privacidad</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.eluniversal.com.co/mapa-sitio" title="" class="menu__link">Mapa del sitio</a></li>
<li class="menu__item is-leaf leaf"><a href="/derechos-de-autor" title="" class="menu__link">Derechos de autor</a></li>
<li class="menu__item is-leaf last leaf"><a href="/terminos-y-condiciones" title="" class="menu__link">Términos y condiciones</a></li>
</ul></li>
<li class="menu__item is-expanded last expanded"><a href="javascript:void(0)" class="nolink">Publicaciones</a><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.donde.com.co/" title="" class="menu__link">Donde</a></li>
<li class="menu__item is-leaf last leaf"><a href="http://qhubo.com/" title="" class="menu__link">Q&#039;hubo</a></li>
</ul></li>
</ul>
</div>
<div id="block-block-16" class="block block-block even">

      
    
  <div class="separador"></div>
<div class="copyright">
  © 2018 - Todos los derechos reservados.<br>Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página.<br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 642 4646 - FAX: (575) 642 4609
</div>
</div>
<div id="block-block-439" class="block block-block odd">

      
    
  <!-- /147024719/EU_Universal/www.eluniversal.com.co/EU_Desktop/EU_Home -->
<div id='div-gpt-ad-barraflotante' style="position: fixed;bottom: 0;z-index: 10000;">
<script>
  cX.callQueue.push(['invoke', function() {
     googletag.cmd.push(function() { googletag.display('div-gpt-ad-barraflotante'); });
  }]);
</script>
</div>
</div>
<div id="block-block-556" class="block block-block last even">

      
    
  <!-- /147024719/EU_Universal/www.eluniversal.com.co/EU_Desktop/EU_Home -->

<div id='div-gpt-ad-1x1'>
<script>
  cX.callQueue.push(['invoke', function() {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1x1'); });
  }]);
</script>
</div>
</div>
  </footer><!-- region__footer -->

    <div class="region region-bottom">
    <div id="block-block-18" class="block block-block first odd">

      
    
  <div id="img_logos">
  <a href="http://www.iabcolombia.com" rel="nofollow" target="_blank">
    <img alt="IAB Colombia" src="http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/iab_col.jpg" title="IAB Colombia">
  </a>
  <!-- a href="http://www.certifica.com" rel="nofollow" target="_blank">
    <img alt="Certifica" src="http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/certifica.gif" title="Certifica">
  </a -->
  <a href="http://www.peradigital.com" rel="nofollow" target="_blank">
    <img alt="Pera Digital" src="http://www.eluniversal.com.co/sites/all/themes/eluniversal/images/pera.jpg" title="Pera Digital">
  </a>
</div>
</div>
<div id="block-block-502" class="block block-block last even">

      
    
  <!-- /147024719/EU_Universal/www.eluniversal.com.co/EU_Desktop/EU_Home -->

<div id='div-gpt-ad-1x1-1'>
<script>
  cX.callQueue.push(['invoke', function() {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1x1-1'); });
  }]);
</script>
</div>

<div id='div-gpt-ad-internas-1x1-1'>
<script>
  cX.callQueue.push(['invoke', function() {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-internas-1x1-1'); });
  }]);
</script>
</div>

<div id='div-gpt-ad-1x1-2'>
<script>
  cX.callQueue.push(['invoke', function() {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1x1-2'); });
  }]);
</script>
</div>


</div>
  </div>
</div><!-- /#page -->  <script src="http://www.eluniversal.com.co/sites/default/files/js/js_o9IK_ar4GCr0ZPzrHTYkj3yaiDf6rsUxGInsO5V23uM.js"></script>
  
<!-- Begin DAx ct.js import -->
<script type="text/javascript"  src="http://b.scorecardresearch.com/c2/6035166/cs.js"></script>
<!-- End DAx ct.js import -->



<!-- Twitter Scripts -->


      <script type="text/javascript">
        window.twttr = function(d,s,id){
          var js,fjs=d.getElementsByTagName(s)[0];
          if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;js.src="//platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
          }
          return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
        }(document,"script","twitter-wjs");           
       
        twttr.ready(function(twttr){
          twttr.events.bind('tweet', track_tweet);
          twttr.events.bind('follow', track_follow);
        });

        //Tweets
        function track_tweet( event ) {
          if ( event ) {
            var href = jQuery(location).attr('href');
            var pageTitle = jQuery(document).attr('title');
            ga('send', {
              'hitType': 'social',
              'socialNetwork': 'Twitter',
              'socialAction': 'Tweet',
              'socialTarget': href,
              'page': pageTitle
            });
            console.log('Usted acaba de twitear una nota.');
          }
        }
       
        //Follows
        function track_follow( event ) {
          if ( event ) {
            var href = jQuery(location).attr('href');
            var pageTitle = jQuery(document).attr('title');
            ga('send', {
              'hitType': 'social',
              'socialNetwork': 'Twitter',
              'socialAction': 'Follow',
              'socialTarget': href,
              'page': pageTitle
            });
            console.log('Usted acaba de seguir esta página en twitter.');
          }
        }
      </script>


<!-- Google+ Scripts -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<script> /*
  window.onload = function() { 
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      console.log('ad:' + ad);
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
        if (typeof ga !== 'undefined') {
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
        } else if (typeof _gaq !== 'undefined') {
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]); 
        }
      }

      //$("#eplAdDiv980x30_expandible_Home").css( "z-index", 0 );
      //$("#eplAdDiv980x30_expandible_Home > div").css( "z-index", 0 );
    }, 2000); // Run ad block detection 2 seconds after page load
  };  */
</script>

  <!-- <div id="bottomAd" style="font-size: 2px;">&nbsp;</div> -->

  <script type="text/javascript">
    var adblock = true;
  </script>
  
  <script type="text/javascript" src="http://www.eluniversal.com.co/adframe.js"></script>

  <script>
    window.onload = function() {
      setTimeout(function() {
        if(adblock) {
          //adblock is installed
          if (typeof ga !== "undefined") {
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga("send", "event", "Adblock", "Yes", {"nonInteraction": 1});
          } else if (typeof _gaq !== "undefined") {
            // Log a non-interactive event in old Google Analytics
            _gaq.push(["_trackEvent", "Adblock", "Yes", undefined, undefined, true]);
          }
        } else {
          //adblock is not installed
          if (typeof ga !== "undefined") {
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga("send", "event", "Adblock", "No", {"nonInteraction": 1});
          } else if (typeof _gaq !== "undefined") {
            // Log a non-interactive event in old Google Analytics
            _gaq.push(["_trackEvent", "Adblock", "No", undefined, undefined, true]);
          }
        }
      }, 2000);
    };  


    $(document).ready( function() {
      /*
      window.setTimeout( function() 
      {
        var bottomad = $('#bottomAd');
        
        if (bottomad.length == 1) 
        {
          if (bottomad.height() == 0) 
          {
            ga('send', 'event', 'AdblockTest', 'Yes', 'adBlockDetected', {'nonInteraction': 1});
            // dataLayer.push({'event': 'adBlock', 'adBlockDetected': 1 });
          } 
          else 
          {
            ga('send', 'event', 'AdblockTest', 'No', 'adBlockDetected', {'nonInteraction': 1});
            // dataLayer.push({'event': 'adBlock', 'adBlockDetected': 0 });
          }
        }      
      }, 1);

      */
      $("#block-lomas-comentado-lomas-comentado .noticia .titulo a").click(function(event) {
        var valueM = $(this).text();
        ga('send', 'event', 'Visitas Ranking de Noticias', valueM, 'Lo mas comentado', {'nonInteraction': 0});
        console.log(valueM);
      });

      $("#block-lomas-leido-lomas-leido .noticia .titulo a").click(function(event) {
        var valueL = $(this).text();
        ga('send', 'event', 'Visitas Ranking de Noticias', valueL, 'Lo mas leido', {'nonInteraction': 0});
        console.log(valueL);
      });
      
      setTimeout(
	  function() 
	  {
	    $("#block-block-347").prepend('<div class="publicidad-pera" style="overflow: hidden;"><span>Publicidad NativeAd</span></div>');
	  }, 4000);

    });
  </script>

  
	
			<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({flush: true});
		</script>
	
</body>
</html>
<!-- Page cached by Boost @ 2018-03-17 13:32:45, expires @ 2018-03-17 13:37:45, lifetime 5 mins -->