 <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Dudas sobre atención de heridos y Crue vuelven a debate al Concejo | EL UNIVERSAL - Cartagena</title> <link rel="shortcut icon" href="http://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/1905b82c-e4b7-4f38-92af-594987361b8d.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="el universal" data-id="97590" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="redacción política" data-id="98420" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="observatorio al concejo de cartagena" data-id="168931" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="concejo de cartagena" data-id="193256" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="crue" data-id="205515" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="Los concejales del Partido Conservador, Óscar Marín Villalba y Rafael Meza, presentaron una proposición para citar al jefe jurídico de la Alcaldía, al..."> <meta property="og:title" content="Dudas sobre atención de heridos y Crue vuelven a debate al Concejo"> <meta property="og:description" content="Los concejales del Partido Conservador, Óscar Marín Villalba y Rafael Meza, presentaron una proposición para citar al jefe jurídico de la Alcaldía, al..."> <meta property="og:image" content="http://www.eluniversal.com.co/binrepository/450x300/50c0/350d300/none/13704/OHOU/image_content_948099_20181120185349.jpg"> <meta property="og:type" content="Article"> <meta property="og:url" content="http://www.eluniversal.com.co/politica/dudas-sobre-atencion-de-heridos-y-crue-vuelven-a-debate-al-concejo-AX189882"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="http://www.eluniversal.com.co/politica/dudas-sobre-atencion-de-heridos-y-crue-vuelven-a-debate-al-concejo-AX189882"> <link rel="alternate" href="http://m.eluniversal.com.co/politica/dudas-sobre-atencion-de-heridos-y-crue-vuelven-a-debate-al-concejo-AX189882" media="only screen and (max-width: 640px)"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <link href="http://www.eluniversal.com.co/base-portlet/webrsrc/theme/d853cee6d1f6cd9742fdb69cdc1c22aa.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,700|Lato" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Days+One" rel="stylesheet" type="text/css"> <link href="http://www.eluniversal.com.co/base-portlet/webrsrc/theme/80f9cf0bdb98b349216ac04f6cb7e6c4.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Nunito" rel="stylesheet" type="text/css"> <link href="http://www.eluniversal.com.co/base-portlet/webrsrc/theme/66763c37ca17d11900a008830172d269.css" rel="stylesheet" type="text/css"> <link href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.css" rel="stylesheet" type="text/css"> <link href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick-theme.min.css" rel="stylesheet" type="text/css"> <style type="text/css">.advance-eu-multimedia .teaser-viewer-title{background:#ccc;margin-bottom:20px;}.advance-eu-multimedia .teaser-viewer-title span{background:#9f1418;color:#fff;padding:5px 10px;line-height:2;font-size:14px;font-weight:bold;}.advance-eu-multimedia .slick-slider{background:#000;padding:20px;}.advance-eu-multimedia .slick-slider .headline{font-weight:bold;font-size:21px;color:#fff;padding:15px 10px;position:absolute;bottom:0;width:500px;background:linear-gradient(to bottom,transparent 0,#000 100%);margin-bottom:0;}.search-results-portlet li.element{margin-bottom:20px;overflow:hidden;}.search-results-portlet .image{float:left;margin-right:15px;}</style> <link href="http://www.eluniversal.com.co/base-portlet/webrsrc/theme/c09ee01a1477ae22a390401dc70ee314.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/cea674beff82e4656a752685648faad4.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-58d7246e77799e60ef83ec9cb04a3695"},{sectid:"sect-53ef60d0d49a3860d98124ef42780c6e"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="http://www.eluniversal.com.co/base-portlet/webrsrc/theme/315b39a46d8d5b537cc6b9f713d62561.js"></script> <script type="text/javascript">/*<![CDATA[*/(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");/*]]>*/</script> <script type="text/javascript" src="http://www.eluniversal.com.co/base-portlet/webrsrc/theme/a3ad1b36e772e4ad8be87de142b548fb.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript" src="http://www.eluniversal.com.co/base-portlet/webrsrc/theme/43914d4152a0c8a76275e277fac98942.js"></script> <!-- Iter Portlet Header Javascripts --> <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="politica";console.log("Sección:'politica' / dfpDet:internas_v18");var excluirType="SI";var especial_int="";/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <span style="display: none;" class=""></span> <script type="text/javascript" src="//www.eluniversal.com.co/mcm/publicidad/prebid/prebid_internas_v11.js"></script> <script src="//www.eluniversal.com.co/mcm/publicidad/prebid/prebid1.27.0.js" async></script> <script type="text/javascript" src="//www.eluniversal.com.co/mcm/publicidad/dfp-sb/publicidad_internas_v18.js"></script> <!-- fin prebid.js ----> <!--NO--> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(13704,"articleId","189882");jQryIter.addStatisticData(13704,"plid","14950");jQryIter.addStatisticData(13704,"urlType","detail");jQryIter.addStatisticData(13704,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("13704","189882",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-826659-1","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div class="ly-eu-header"> <div class="eurow clearfix"> <!-- Region para información adicional del sitio --> <div class="eugrid-1000 portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det --> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-layer"> <div> <div id="div-gpt-ad-layer" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-layer")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-derecha"> <div> <div id="div-gpt-ad-160x600-2" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-160x600-2")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-728x90"> <div> <div id="div-gpt-ad-728x90" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-728x90")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-izquierda"> <div> <div id="div-gpt-ad-160x600-1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-160x600-1")})}]);/*]]>*/</script> </div> </div> </div> </div> </div> <div class="eurow clearfix"> <!-- Region para colocar logo del sitio --> <div class="eugrid-1000 portlet-column header-logo-container"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-header-little-menu"> <div> <div class="dropdown-redi"> <button onclick="myFunctionRedi()" class="dropbtnRedi"><i class="fa fa-bars dropbtnRedi" aria-hidden="true"></i>MENÚ</button> <div id="myDropdownRedi" class="dropdownRedi-content"> <a href="/ambiente">Ambiente</a> <a href="/autos">Autos</a> <a href="/cartagena">Cartagena</a> <a href="/ciencia">Ciencia</a> <a href="/colombia">Colombia</a> <a href="/cultural">Cultural</a> <a href="/deportes">Deportes</a> <a href="/economica">Económica</a> <a href="/educacion">Educación</a> <a href="/suplementos/facetas">Facetas</a> <a href="/farandula">Farándula</a> <a href="/multimedia">Multimedia</a> <a href="/mundo">Mundo</a> <a href="/opinion">Opinión</a> <a href="/politica">Política</a> <a href="/regional">Regional</a> <a href="/salud">Salud</a> <a href="/sociales">Sociales</a> <a href="/sucesos">Sucesos</a> <a href="/suplementos">Suplementos</a> <a href="/tecnologia">Tecnología</a> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end advanced-search-portlet advanced-eu-62-buscador"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="__keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:__onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="__search" type="submit" name="search" value="Buscar" class="iter-button-input iter-button-input-submit" onclick="javascript:__onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function __cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function __onClickSearch(){var e=__cleanKeywords(jQryIter("#__keywords").val());if(e.length>0){var d="/busqueda/-/search/";var f="/false/false/19181122/20181122/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function __onKeyEnterSearch(b){if(b.keyCode==13){__onClickSearch()}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-header-tools"> <div> <div class="tools-rediseno"> <span class="tools" id="pagos"><a target="_blank" href="http://www.eluniversal.com.co/pagos/"></a></span> <span class="tools" id="club"><a target="_blank" href="http://www.clubvital.com.co/"></a></span> <span class="tools" id="indicadores-economicos"></span> <span class="tools" id="pico-y-placa"></span> <span class="tools" id="pronostico-clima"></span> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-header-redes-sociales"> <div> <div class="redes"> <a target="_blank" href="https://www.facebook.com/eluniversalcartagena" class="facebook-btn"></a> <a target="_blank" href="https://plus.google.com/+eluniversalcartagena" class="google-btn"></a> <a target="_blank" href="http://twitter.com/ElUniversalCtg" class="twitter-btn"></a> <a target="_blank" href="http://instagram.com/eluniversalctg" class="instagram-btn"></a> <a target="_blank" href="http://www.youtube.com/eluniversalmedia" class="youtube-btn"></a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="div-header-logo"> <a class="header-logo" href="/"> </a> </div> </div> </div> </div> </div> <div class="eurow clearfix"> <!-- Region para la barra de navegación del sitio --> <div class="eugrid-1000 portlet-column menu-principal"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-fecha-header"> <div> <span id="fecha-header"></span> <script>/*<![CDATA[*/$(document).ready(function(){var g=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");var h=new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");var e=new Date();var f=h[e.getDay()]+", "+e.getDate()+" de "+g[e.getMonth()]+" de "+e.getFullYear();$("#fecha-header").text(f)});/*]]>*/</script> </div> </div> <div id="3277243496" class="portlet-boundary portlet-static-end menu-portlet advanced-menu-principal"> <div id="menu_3277243496" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-166 sect-8e7c0bf35481a8242f88e23649b4e9c4"> <a href="/" class="tab-item lnk" title="Inicio"> <span class="iconBefore"></span> <span class="sectionName">Inicio</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-167 sect-f99ffb57f0951344b6499027d9d31dfc"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Cartagena"> <span class="iconBefore"></span> <strong class="sectionName">Cartagena</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-168 sect-f2d94a41a59b4e1be248bb76ba8e3567"> <a href="/cartagena" class=" lnk" title="Noticias de Cartagena"> <span class="iconBefore"></span> <span class="sectionName">Noticias de Cartagena</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-169 sect-f55838ebd81732e1099804e4d2fc86a6"> <a href="http://www.donde.co/" rel="nofollow" class=" lnk" title="Donde"> <span class="iconBefore"></span> <span class="sectionName">Donde</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-170 sect-cc0b5921d2082ec3512cd1655dbda816"> <a href="http://www.cartagenamagica.com/" rel="nofollow" class=" lnk" title="Cartagena mágica"> <span class="iconBefore"></span> <span class="sectionName">Cartagena mágica</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-171 sect-364693438194b764facbe0dcde45093a"> <a href="http://ciudadano.eluniversal.com.co/" rel="nofollow" class=" lnk" title="Ciudadano reportero"> <span class="iconBefore"></span> <span class="sectionName">Ciudadano reportero</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-172 sect-8a5495e6ad623dc176ff82b71fa11b31"> <a href="/sucesos" class="tab-item lnk" title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-173 sect-987e0dea6dc2095d1c1048405233a2ed"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Noticias"> <span class="iconBefore"></span> <strong class="sectionName">Noticias</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-1715 sect-ea27760177589b1082a4fde307565977"> <a href="/regional" class=" lnk" title="Regional"> <span class="iconBefore"></span> <span class="sectionName">Regional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-178 sect-031a4762db87cf8f36776de803094d43"> <a href="/colombia" class=" lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1756 sect-53ef60d0d49a3860d98124ef42780c6e"> <a href="/politica" class=" lnk" title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-181 sect-489ef2c9dc7c5016d285182659e71f43"> <a href="/economica" class=" lnk" title="Económica"> <span class="iconBefore"></span> <span class="sectionName">Económica</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-184 sect-ea76d51732848e598aa8e489acd42e80"> <a href="/mundo" class=" lnk" title="Mundo"> <span class="iconBefore"></span> <span class="sectionName">Mundo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-174 sect-31c5bac76194384403824141ef929495"> <a href="/ambiente" class=" lnk" title="Ambiente"> <span class="iconBefore"></span> <span class="sectionName">Ambiente</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-175 sect-74002a90135e669c014590f58b30575e"> <a href="/ciencia" class=" lnk" title="Ciencia"> <span class="iconBefore"></span> <span class="sectionName">Ciencia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-182 sect-685f090b5f2d518ea9a41d8538fb2fa4"> <a href="/educacion" class=" lnk" title="Educación"> <span class="iconBefore"></span> <span class="sectionName">Educación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1757 sect-04769b171ee37e6fddb69075b33ad1d8"> <a href="/salud" class=" lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-183 sect-7d8056159181464fcc8d8b2ff641a518"> <a href="/multimedia" class=" lnk" title="Multimedia"> <span class="iconBefore"></span> <span class="sectionName">Multimedia</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-187 sect-eadd77f5c0f7886eae60801d48d80682"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-193 sect-dbd3f8da2a496e6b0a1b1b93ad5be647"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-194 sect-55c638c1f616dab92cf3238bb7e5ee12"> <a href="/opinion/editorial" class=" lnk" title="Editorial"> <span class="iconBefore"></span> <span class="sectionName">Editorial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-195 sect-28c1827be7fe0870e1de9cc7ad6a646b"> <a href="/opinion/columna" class=" lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-196 sect-0e1f51b95b2b84fcf67c5538ad70b6e9"> <a href="https://www.eluniversal.com.co/blogs/" rel="nofollow" class=" lnk" title="Blogs"> <span class="iconBefore"></span> <span class="sectionName">Blogs</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-197 sect-c4a23dd277413b44a8dfc9a548cf024d"> <a href="/opinion/caricatura" class=" lnk" title="Caricaturas"> <span class="iconBefore"></span> <span class="sectionName">Caricaturas</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-198 sect-12ecf2d1702ec62258f36b95778df44c"> <a href="/sociales" class="tab-item lnk" title="Sociales"> <span class="iconBefore"></span> <span class="sectionName">Sociales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-199 sect-670f64f5686375c7b8a86218fdaceab4"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Entretenimiento"> <span class="iconBefore"></span> <strong class="sectionName">Entretenimiento</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-200 sect-3fc4692ef99fe473ad105d59edcef52d"> <a href="/farandula" class=" lnk" title="Farándula"> <span class="iconBefore"></span> <span class="sectionName">Farándula</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1758 sect-27d26c064164e3a5f199984eb1918a90"> <a href="www.eluniversal.com.co/cine" rel="nofollow" class=" lnk" title="Cine"> <span class="iconBefore"></span> <span class="sectionName">Cine</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1759 sect-5468b70a5004a5921f383494824b69b8"> <a href="/cultural" class=" lnk" title="Cultural"> <span class="iconBefore"></span> <span class="sectionName">Cultural</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1760 sect-ae9a6236b4221379909b664c0b439c80"> <a href="/tecnologia" class=" lnk" title="Tecnología"> <span class="iconBefore"></span> <span class="sectionName">Tecnología</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-201 sect-182bb0128ee0eeb4a0ed747c481217b2"> <a href="http://www.eluniversalclasificados.com/" rel="nofollow" class="tab-item lnk" target="_blank" title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("3277243496");/*]]>*/</script> </div> </div> </div> <!--
	<div class="eurow clearfix"> <div id="_118_INSTANCE_bd4289a33bef4258a49339def6122b29_temas-de-interes-region" class="eugrid-1000 portlet-column"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column__118_INSTANCE_bd4289a33bef4258a49339def6122b29__temas-de-interes-region"></div> </div> </div> --> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-expandible"> <div> <div id="div-gpt-ad-expandible" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-expandible")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end proxy-portlet"> <div class="servicios-externos"> <main> <div> <div class="pronostico"> <div class="row column small-12 shadow"> <div class="row"> <div class="column container-title-se"> <h3 class="text-center title-se"> <strong> ESTADO DEL TIEMPO - Jueves </strong> </h3> <p class="fecha-se text-center">22-11-2018</p> </div> </div> <div class="container-info"> <div class="row align-items-center"> <div class="column small-4 title-se-2"> <h3> <img src="http://api.eluniversal.com.co/servicios-externos/images/pronostico/icono_marea.png" alt="Mareas"> <strong>MAREA</strong> </h3> </div> <div class="column small-4 container-data-se"> <p class="title-se-3"><strong>Marea mínima</strong></p> <p class="data-se">-11 cms - <strong>Hora: </strong>02:03:00</p> </div> <div class="column small-4 container-data-se"> <p class="title-se-3"><strong>Dirección del viento</strong></p> <p class="data-se">Norte</p> </div> </div> <div class="row"> <div class="column small-4 container-data-se"> <p class="title-se-3"><strong>Temp. superficial del mar</strong></p> <p class="data-se">28 °C</p> </div> <div class="column small-4 container-data-se"> <p class="title-se-3"><strong>Marea máxima</strong></p> <p class="data-se">27 cms - <strong>Hora: </strong>10:29:00</p> </div> <div class="column small-4 container-data-se"> <p class="title-se-3"><strong>Intensidad del viento</strong></p> <p class="data-se">6 a 16 kms/h</p> </div> </div> <div class="row"> <div class="column small-5"> <div class="row align-items-center"> <div class="column small-12 title-se-2"> <h3> <img src="http://api.eluniversal.com.co/servicios-externos/images/pronostico/icono_oleaje.png" alt="Oleaje"> <strong>OLEAJE</strong> </h3> </div> <div class="column small-12 container-data-se text-center"> <p class="title-se-3"><strong>Cartagena - Islas del Rosario</strong></p> <p class="data-se">0.6 a 1.2 metro(s) de altura</p> </div> </div> </div> <div class="column small-7"> <div class="row"> <div class="column small-6"> <div class="row"> <div class="column small-12 title-se-2 text-center"> <h3><strong>ESTADO</strong></h3> </div> <div class="column small-12 text-center"> <img src="http://api.eluniversal.com.co/servicios-externos/images/pronostico/lluvias_aisladas.png" alt="Oleaje"> </div> </div> </div> <div class="column small-6"> <div class="row container-temp"> <div class="column small-12 temp"> <strong><span>Min </span>25 °C</strong> </div> <div class="column small-12 temp"> <strong><span>Max </span>30 °C</strong> </div> </div> </div> </div> <div class="row"> <div class="column small-12 text-center"> <p class="fuente">Fuente: www.cioh.org.co/meteorologia/</p> </div> </div> </div> </div> </div> </div> </div> </div> </main> </div> </div> <div id="" class="portlet-boundary portlet-static-end proxy-portlet"> <div class="servicios-externos"> <main> <div> <div class="pico-placa"> <div class="row column small-12 shadow"> <div class="row"> <div class="column container-title-se"> <h3 class="text-center title-se"> <strong> PICO Y PLACA - Jueves </strong> </h3> <p class="fecha-se text-center">22-11-2018</p> </div> </div> <div class="container-info"> <div class="row"> <div class="column"> <p class="text-center subtitle">Hoy no salen los vehículos con placa:</p> </div> </div> <div class="row"> <div class="column small-4 container-data-se text-center"> <div class="title-se media align-middle particular"> <img class="icon-vehicle mt-1 ml-3" src="http://api.eluniversal.com.co/servicios-externos/images/pico_placa/icono_particular.png" alt="Vehículos particulares"> <div class="media-body mt-1"> <strong>Vehículos particulares</strong> </div> </div> <div class="data-se py-2"> <strong>3 - </strong> <strong>4</strong> </div> <div class="description-se mb-3"> <strong>De lunes a viernes 7 a.m a 9 a.m - 12 p.m a 2 p.m- 5 p.m a 7:30 p.m.</strong> </div> </div> <div class="column small-4 container-data-se text-center"> <div class="title-se media align-middle taxi"> <img class="icon-vehicle mt-1 ml-3" src="http://api.eluniversal.com.co/servicios-externos/images/pico_placa/icono_taxi.png" alt="Taxis"> <div class="media-body mt-1"> <strong>Taxis</strong> </div> </div> <div class="data-se py-2"> <strong>1 - </strong> <strong>2</strong> </div> <div class="description-se mb-3"> <strong>Las 24 horas del día. No circulan los taxis con placas terminadas en los siguientes números:</strong> </div> </div> <div class="column small-4 container-data-se text-center"> <div class="title-se media align-middle moto"> <img class="icon-vehicle mt-1 ml-3" src="http://api.eluniversal.com.co/servicios-externos/images/pico_placa/icono_moto.png" alt="Motos"> <div class="media-body mt-1"> <strong>Motos</strong> </div> </div> <div class="data-se py-2"> <strong>1 - </strong> <strong>3 - </strong> <strong>5 - </strong> <strong>7 - </strong> <strong>9</strong> </div> <div class="description-se mb-3"> <strong>No circulan las motos con placas terminadas en los siguientes números</strong> </div> </div> </div> </div> </div> </div> </div> </main> </div> </div> <div id="" class="portlet-boundary portlet-static-end proxy-portlet"> <div class="servicios-externos"> <main> <div> <div class="indicadores"> <div class="row column small-12 shadow"> <div class="row"> <div class="column container-title-se"> <h3 class="text-center title-se"> <strong> INDICADORES - Jueves </strong></h3> <p class="fecha-se text-center">22-11-2018</p> </div> </div> <div class="container-info px-2 py-2"> <div class="row"> <div class="column small-6 container-data-se py-2"> <span class="float-left"><strong>Dólar (TRM)</strong></span> <span class="float-right subio"> <strong>$ 3.196,26</strong> <img class="icon-indicator mb-1 ml-1" src="http://api.eluniversal.com.co/servicios-externos/images/indicadores/icono_subio.png" alt=""> </span> </div> <div class="column small-6 container-data-se py-2"> <span class="float-left"><strong>Dólar, Venta</strong></span> <span class="float-right igual"> <strong>$ 2.978,00</strong> <img class="icon-indicator mb-1 ml-1" src="http://api.eluniversal.com.co/servicios-externos/images/indicadores/icono_igual.png" alt=""> </span> </div> <div class="column small-6 container-data-se py-2"> <span class="float-left"><strong>Dólar, Compra</strong></span> <span class="float-right igual"> <strong>$ 2.810</strong> <img class="icon-indicator mb-1 ml-1" src="http://api.eluniversal.com.co/servicios-externos/images/indicadores/icono_igual.png" alt=""> </span> </div> <div class="column small-6 container-data-se py-2"> <span class="float-left"><strong>Euro</strong></span> <span class="float-right subio"> <strong>US$ 3.646,61</strong> <img class="icon-indicator mb-1 ml-1" src="http://api.eluniversal.com.co/servicios-externos/images/indicadores/icono_subio.png" alt=""> </span> </div> <div class="column small-6 container-data-se py-2"> <span class="float-left"><strong>Café (Libra)</strong></span> <span class="float-right igual"> <strong>$ 1,39</strong> <img class="icon-indicator mb-1 ml-1" src="http://api.eluniversal.com.co/servicios-externos/images/indicadores/icono_igual.png" alt=""> </span> </div> <div class="column small-6 container-data-se py-2"> <span class="float-left"><strong>UVR, Hoy</strong></span> <span class="float-right subio"> <strong>$ 260.26</strong> <img class="icon-indicator mb-1 ml-1" src="http://api.eluniversal.com.co/servicios-externos/images/indicadores/icono_subio.png" alt=""> </span> </div> <div class="column small-6 container-data-se py-2"> <span class="float-left"><strong>UVR, Ayer</strong></span> <span class="float-right subio"> <strong>$ 260,25</strong> <img class="icon-indicator mb-1 ml-1" src="http://api.eluniversal.com.co/servicios-externos/images/indicadores/icono_subio.png" alt=""> </span> </div> <div class="column small-6 container-data-se py-2"> <span class="float-left"><strong>Petroleo</strong></span> <span class="float-right subio"> <strong>US$ 63,38</strong> <img class="icon-indicator mb-1 ml-1" src="http://api.eluniversal.com.co/servicios-externos/images/indicadores/icono_subio.png" alt=""> </span> </div> </div> </div> </div> </div> </div> </main> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <!-- Detail Notas --> <div id="main-content" class="content ly-eu-detail" role="main"> <div class="eurow clearfix"> <div id="destacado-region" class="eugrid-1000 portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/eluniversalcolombia/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-85" title="set title"> </div> </div> </div> </div> <div class="eurow clearfix"> <!-- Region para noticias multimedia --> <div id="content-region" class="eugrid-630 portlet-column padding"> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet advanced-eu-4"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="http://www.eluniversal.com.co"><span itemprop="name">Home</span></a> <meta itemprop="position" content="1"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&gt;&nbsp;<a itemprop="item" href="http://www.eluniversal.com.co/politica"><span itemprop="name">Política</span></a> <meta itemprop="position" content="2"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-2"> <h1 class="headline"> <span class="priority-content" mlnid="idcon=948715;order=4.0">Dudas sobre atención de heridos y Crue vuelven a debate al Concejo</span> </h1> <div class="data"> <div class="byline font-1 small bold"> <span class="credito"> <a href="/cronologia/-/meta/el-universal">EL UNIVERSAL</a></span> <span class="twitter"><a href="https://twitter.com/ElUniversalCtg">@ElUniversalCtg</a></span> </div> <div class="byline font-1 small bold"> <span class="credito"> <a href="/cronologia/-/meta/redaccion-politica">REDACCIÓN POLÍTICA</a></span> <span class="twitter"><a href="https://twitter.com/ElUniversalCtg">@ElUniversalCtg</a></span> </div> <span class="datefrom small">22 de noviembre de 2018 01:34 AM</span> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-69 detail w66 m66"> <div class="left-block"> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-28 detail w66 m66"> <div class="left-block"> <div id="sync1" class="owl-carousel owl-theme multimediaMacroWrapper189882"> <div class="item contentMedia art-gallery"> <figure class="cutlineShow"> <div frame="crop_665x373" style="position: relative; width: 100%; padding-top: 56.09%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/600x400/0c13/600d373/none/13704/OHLU/image_content_948099_20181120185349.jpg" srcset="//www.eluniversal.com.co/binrepository/600x400/0c13/600d373/none/13704/OHLU/image_content_948099_20181120185349.jpg 600w,//www.eluniversal.com.co/binrepository/500x333/0c11/500d311/none/13704/OHIQ/image_content_948099_20181120185349.jpg 500w,//www.eluniversal.com.co/binrepository/400x267/0c9/400d249/none/13704/OHIF/image_content_948099_20181120185349.jpg 400w,//www.eluniversal.com.co/binrepository/300x200/0c6/300d187/none/13704/OHBY/image_content_948099_20181120185349.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="948099" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Óscar Marín, concejal del Partido Conservador." title="Óscar Marín, concejal del Partido Conservador."> </div> <div class="cutline"> <span class="cutline-text" mlnid="idcon=948101;order=9.0">Óscar Marín, concejal del Partido Conservador.</span> </div> </figure> </div> <div class="item contentMedia art-gallery"> <figure class="cutlineShow"> <div frame="crop_665x373" style="position: relative; width: 100%; padding-top: 56.09%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x400/0c13/600d373/none/13704/MNLU/image_content_948613_20181120185349.jpg" srcset="//www.eluniversal.com.co/binrepository/600x400/0c13/600d373/none/13704/MNLU/image_content_948613_20181120185349.jpg 600w,//www.eluniversal.com.co/binrepository/500x333/0c11/500d311/none/13704/MNIQ/image_content_948613_20181120185349.jpg 500w,//www.eluniversal.com.co/binrepository/400x267/0c9/400d249/none/13704/MNIF/image_content_948613_20181120185349.jpg 400w,//www.eluniversal.com.co/binrepository/300x200/0c6/300d187/none/13704/MNBY/image_content_948613_20181120185349.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="948613" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Rafael Meza, concejal del Partido Conservador." title="Rafael Meza, concejal del Partido Conservador."> </div> <div class="cutline"> <span class="cutline-text" mlnid="idcon=948612;order=11.0">Rafael Meza, concejal del Partido Conservador.</span> </div> </figure> </div> </div> <div id="sync2" class="owl-carousel owl-theme"> <div class="item">  <div frame="crop_116x100" style="position: relative; width: 100%; padding-top: 86.21%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/150x100/17c0/116d100/none/13704/OHNN/image_content_948099_20181120185349.jpg" srcset="//www.eluniversal.com.co/binrepository/150x100/17c0/116d100/none/13704/OHNN/image_content_948099_20181120185349.jpg 116w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="948099" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Image"> </div>  </div> <div class="item">  <div frame="crop_116x100" style="position: relative; width: 100%; padding-top: 86.21%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/150x100/17c0/116d100/none/13704/MNNN/image_content_948613_20181120185349.jpg" srcset="//www.eluniversal.com.co/binrepository/150x100/17c0/116d100/none/13704/MNNN/image_content_948613_20181120185349.jpg 116w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="948613" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Image"> </div>  </div> </div> <script>/*<![CDATA[*/IniciarSliderThumbnail(".multimediaMacroWrapper189882");/*]]>*/</script> </div> <div class="contenedor-redes-imprimir"> <div class="social-share-buttons"> <div class="facebook"> <span> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.eluniversal.com.co/politica/dudas-sobre-atencion-de-heridos-y-crue-vuelven-a-debate-al-concejo-AX189882" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://www.eluniversal.com.co/politica/dudas-sobre-atencion-de-heridos-y-crue-vuelven-a-debate-al-concejo-AX189882&amp;text=Dudas sobre atención de heridos y Crue vuelven a debate al Concejo" rel="nofollow" target="popup"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="google"> <span> <a href="https://plus.google.com/share?url=http://www.eluniversal.com.co/politica/dudas-sobre-atencion-de-heridos-y-crue-vuelven-a-debate-al-concejo-AX189882" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-google-plus"></i> </a> </span> </div> </div> <div class="print-container"> <div class="send-btn" title="Enviar por correo" data-open="sendMailModal"> <i class="fa fa-envelope" aria-hidden="true"></i> </div> <div class="print-btn"> <i class="fa fa-print" aria-hidden="true" onclick="window.print();"></i> </div> </div> <div> <div class="cl"></div> </div> <div class="reveal" id="sendMailModal" data-reveal> <h3 class="text-center">ENVIAR PÁGINA POR CORREO</h3> <form action="http://www.eluniversal.com.co/externos/sendnews/index.php" method="post" id="sendMailForm"> <div class="grid-container"> <div class="row"> <div class="small-12 medium-3 column"> <label for="email" class="text-right middle">SU CORREO</label> </div> <div class="small-12 medium-9 column"> <input type="text" id="email" name="email" placeholder="Su correo"> </div> </div> <div class="row"> <div class="small-12 medium-3 column"> <label for="name" class="text-right middle">SU NOMBRE</label> </div> <div class="small-12 medium-9 column"> <input type="text" id="name" name="name" placeholder="Su nombre"> </div> </div> <div class="row"> <div class="small-12 medium-3 column"> <label for="sendto" class="text-right middle">ENVIAR A</label> </div> <div class="small-12 medium-9 column"> <input type="text" id="sendto" name="sendto" placeholder="Enviar a"> </div> </div> <div class="row"> <div class="small-12 medium-3 column"> <label for="subjectnew" class="text-right middle">ASUNTO</label> </div> <div class="small-12 medium-9 column"> <input type="text" id="subjectnew" name="subjectnew" value="Un usuario recomienda la siguiente noticia a través de www.eluniversal.com.co" placeholder="Asunto"> </div> </div> <div class="row"> <div class="small-12 medium-3 column"> <label for="pagelink" class="text-right middle">PÁGINA A ENVIAR</label> </div> <div class="small-12 medium-9 column"> <input type="text" id="pagelink" name="pagelink" value="http://www.eluniversal.com.co/politica/dudas-sobre-atencion-de-heridos-y-crue-vuelven-a-debate-al-concejo-AX189882" placeholder="Página a enviar"> </div> </div> <div class="row"> <div class="small-12 medium-3 column"> <label for="message" class="text-right middle">SU MENSAJE</label> </div> <div class="small-12 medium-9 column"> <textarea id="message" name="message" placeholder="Su mensaje"></textarea> </div> </div> <div class="row"> <div class="small-12 column"> <input class="button expanded" type="submit" name="submit" value="Enviar"> </div> </div> </div> </form> <button class="close-button" data-close aria-label="Close modal" type="button"> <span aria-hidden="true">×</span> </button> <div id="server-results"> <!-- For server results --> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <div class="paragraph" mlnid="idcon=948097;order=7.0"> <p>Los concejales del Partido Conservador, Óscar Marín Villalba y Rafael Meza, presentaron una proposición para citar al jefe jurídico de la Alcaldía, al director del Dadis, al director DATT y al coordinador del Centro Regulador de Urgencias CRUE, para que expliquen porqué las víctimas de los accidentes de tránsito son trasladadas en la mayoría de los casos a la Clínica Barú, indistintamente del lugar donde se produzca el incidente o el nivel de complejidad en la atención que requiera el paciente.</p> <p>El concejal Rafael Meza citó que 55 de las víctimas fueron llevadas a este centro asistencial desde lugares distantes, durante la época de las fiestas de noviembre, mientras que las otras clínicas recibieron pocos accidentados.</p> <p>La proposición está encaminada a conocer cuáles son las estadísticas que en materia de accidentalidad se han presentado en el último trimestre, determinar el lugar a donde fueron trasladados, cuántas fueron trasladadas a la Clínica Barú, cuántos centros asistenciales existen en la ciudad y están en la capacidad de atender este tipo de eventos; saber cuáles son los criterios que maneja el CRUE para su traslado y lo más importante revisar el sistema de referencia y contrarreferencia que ofrece el Distrito frente a la unificación de la comunicación de la red hospitalaria de Cartagena.</p> <p>“Tenemos conocimiento que existe una guerra entre los distintos conductores y paramédicos de ambulancias, para trasladar todas las urgencias causadas por accidente de tránsito a la Clínica Barú. Es inadmisible que los accidentes ocurran en cualquier punto cardinal de la ciudad y estos tengan que recorrer largos trayectos para brindar atención en un solo centro asistencial de Cartagena”, dijo Marín.</p> <p>La concejala Judith Díaz Agámez adicionó a la proposición presentada por Marín Villalba citar a los representantes de las aseguradoras para que expliquen si han identificado fallas en la atención de los pacientes en la Clínica Barú.</p> </div> </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-72"> <h3> TEMAS </h3> <div class="contenedor"> <a href="/temas/-/meta/observatorio-al-concejo-de-cartagena">OBSERVATORIO AL CONCEJO DE CARTAGENA</a> <a href="/temas/-/meta/concejo-de-cartagena">CONCEJO DE CARTAGENA</a> <a href="/temas/-/meta/crue">CRUE</a> </div> </div> </div> <div id="3158378748" class="portlet-boundary portlet-static-end related-viewer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-75"> <div> <div id="msn-whapsap"> <div class="b-left"> <div class="capa_linea"> <p class="linea_texto">Ahora te puedes comunicar con El Universal a través de Whatsapp </p> </div> <div class="capa_iconos"> <ul> <li><span class="icono_video"></span><span class="texto">Videos</span></li> <li><span class="icono_mensaje"></span><span class="texto">Mensajes</span></li> <li><span class="icono_foto"></span><span class="texto">Fotos</span></li> <li><span class="icono_audio"></span><span class="texto">Notas de voz</span></li> </ul> </div> <p class="parafo">cuando seas testigo de algún hecho noticioso, envíalo al: <span class="cel_color">321 - 5255724.</span> No recibimos llamadas.</p> </div> <div class="b-right"></div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-9"> <div> <div class="template-eu-9"> <div class="title"> LEA MÁS SOBRE 
           <span>Política</span> </div> </div> </div> </div> <div id="3296846471" class="portlet-boundary portlet-static-end teaser-viewer-portlet advanced-eu-8"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="FA222106"> <div class="template-eu-8 news w33 m33"> <div class="image-content"> <div class="multimediaIconMacroWrapper"> <a href="/politica/niegan-suspension-del-alcalde-pedrito-pereira-FA222106" class="cutlineShow">  <div frame="crop_200x170" style="position: relative; width: 100%; padding-top: 85.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/254x170/27c0/200d170/none/13704/YKWB/pedrito-pereira1_953952_20181122102301.jpg" srcset="//www.eluniversal.com.co/binrepository/254x170/27c0/200d170/none/13704/YKWB/pedrito-pereira1_953952_20181122102301.jpg 200w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="953952" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Pedrito Pereira se posesionó como alcalde encargado de Cartagena el pasado 20 de septiembre. // Aroldo Mestre" title="Pedrito Pereira se posesionó como alcalde encargado de Cartagena el pasado 20 de septiembre. // Aroldo Mestre"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=953955;order=8.0">Pedrito Pereira se posesionó como alcalde encargado de Cartagena el pasado 20 de septiembre. // Aroldo Mestre</span> </div></a> </div> </div> <div class="section-bottom"> <div class="c-headline"> <a href="/politica/niegan-suspension-del-alcalde-pedrito-pereira-FA222106"><h2 class="headline font-1 medium fx-hover"><span class="priority-content" mlnid="idcon=953959;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Niegan suspensión del alcalde Pedrito Pereira</span></h2></a> </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="NA222087"> <div class="template-eu-8 news w33 m33"> <div class="image-content"> <div class="multimediaIconMacroWrapper"> <a href="/politica/dia-decisivo-para-demanda-al-alcalde-pedrito-pereira-NA222087" class="cutlineShow">  <div frame="crop_200x170" style="position: relative; width: 100%; padding-top: 85.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/200x300/0c65/200d170/none/13704/GBPF/pedrito-pereira_948096_20181122095139.jpg" srcset="//www.eluniversal.com.co/binrepository/200x300/0c65/200d170/none/13704/GBPF/pedrito-pereira_948096_20181122095139.jpg 200w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="948096" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Pedrito Pereira, alcalde (e) de Cartagena." title="Pedrito Pereira, alcalde (e) de Cartagena."> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=948100;order=6.0">Pedrito Pereira, alcalde (e) de Cartagena.</span> </div><span class="iconGallery small right bottom"></span></a> </div> </div> <div class="section-bottom"> <div class="c-headline"> <a href="/politica/dia-decisivo-para-demanda-al-alcalde-pedrito-pereira-NA222087"><h2 class="headline font-1 medium fx-hover"><span class="priority-content" mlnid="idcon=948082;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Día decisivo sobre demanda a Pereira</span></h2></a> </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="YY203735"> <div class="template-eu-8 news w33 m33"> <div class="image-content"> <div class="multimediaIconMacroWrapper"> <a href="/politica/el-pemp-de-murallas-no-modificara-al-pot--mincultura-YY203735" class="cutlineShow">  <div frame="crop_200x170" style="position: relative; width: 100%; padding-top: 85.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/256x170/28c0/200d170/none/13704/HHQP/image_content_951830_20181121200140.jpg" srcset="//www.eluniversal.com.co/binrepository/256x170/28c0/200d170/none/13704/HHQP/image_content_951830_20181121200140.jpg 200w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="951830" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="En la sesión en el Concejo sobre el PEMP de murallas se abrieron varias dudas por el documento." title="En la sesión en el Concejo sobre el PEMP de murallas se abrieron varias dudas por el documento."> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=951834;order=6.0">En la sesión en el Concejo sobre el PEMP de murallas se abrieron varias dudas por el documento.</span> </div></a> </div> </div> <div class="section-bottom"> <div class="c-headline"> <a href="/politica/el-pemp-de-murallas-no-modificara-al-pot--mincultura-YY203735"><h2 class="headline font-1 medium fx-hover"><span class="priority-content" mlnid="idcon=951815;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">“El PEMP de murallas no modificará al POT”: Mincultura </span></h2></a> </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="KX202396"> <div class="template-eu-8 news w33 m33"> <div class="image-content"> <div class="multimediaIconMacroWrapper"> <a href="/politica/alcaldia-fortalecera-capacidades-tecnicas-tras-convenio-KX202396" class="cutlineShow">  <div frame="crop_200x170" style="position: relative; width: 100%; padding-top: 85.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/255x170/28c0/200d170/none/13704/OHQO/image_content_951829_20181121192552.jpg" srcset="//www.eluniversal.com.co/binrepository/255x170/28c0/200d170/none/13704/OHQO/image_content_951829_20181121192552.jpg 200w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="951829" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Marta Lucía Ramírez, vicepresidenta; y Pedrito Pereira, alcalde de Cartagena de Indias." title="Marta Lucía Ramírez, vicepresidenta; y Pedrito Pereira, alcalde de Cartagena de Indias."> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=951832;order=8.0">Marta Lucía Ramírez, vicepresidenta; y Pedrito Pereira, alcalde de Cartagena de Indias.</span> </div></a> </div> </div> <div class="section-bottom"> <div class="c-headline"> <a href="/politica/alcaldia-fortalecera-capacidades-tecnicas-tras-convenio-KX202396"><h2 class="headline font-1 medium fx-hover"><span class="priority-content" mlnid="idcon=952927;order=2.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Alcaldía fortalecerá capacidades técnicas tras convenio</span></h2></a> </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="LX202379"> <div class="template-eu-8 news w33 m33"> <div class="image-content"> <div class="multimediaIconMacroWrapper"> <a href="/politica/garcia-zuccardi-propone-sistema-de-lotocracia-para-listas-cerradas-LX202379" class="cutlineShow">  <div frame="crop_200x170" style="position: relative; width: 100%; padding-top: 85.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/255x170/28c0/200d170/none/13704/IHQO/image_content_951828_20181121192522.jpg" srcset="//www.eluniversal.com.co/binrepository/255x170/28c0/200d170/none/13704/IHQO/image_content_951828_20181121192522.jpg 200w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="951828" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Andrés García Zuccardi, senador de La U." title="Andrés García Zuccardi, senador de La U."> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=951835;order=9.0">Andrés García Zuccardi, senador de La U.</span> </div></a> </div> </div> <div class="section-bottom"> <div class="c-headline"> <a href="/politica/garcia-zuccardi-propone-sistema-de-lotocracia-para-listas-cerradas-LX202379"><h2 class="headline font-1 medium fx-hover"><span class="priority-content" mlnid="idcon=952933;order=3.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">García Zuccardi propone sistema de ‘lotocracia’ para listas cerradas</span></h2></a> </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="HX202339"> <div class="template-eu-8 news w33 m33"> <div class="image-content"> <div class="multimediaIconMacroWrapper"> <a href="/politica/montes-impulsa-prision-perpetua-por-homicidios-dolosos-en-menores-HX202339" class="cutlineShow">  <div frame="crop_200x170" style="position: relative; width: 100%; padding-top: 85.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/200x267/0c49/200d170/none/13704/THVR/image_content_951831_20181121192514.jpg" srcset="//www.eluniversal.com.co/binrepository/200x267/0c49/200d170/none/13704/THVR/image_content_951831_20181121192514.jpg 200w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="951831" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Emeterio Montes, representante a la Cámara." title="Emeterio Montes, representante a la Cámara."> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=951833;order=9.0">Emeterio Montes, representante a la Cámara.</span> </div></a> </div> </div> <div class="section-bottom"> <div class="c-headline"> <a href="/politica/montes-impulsa-prision-perpetua-por-homicidios-dolosos-en-menores-HX202339"><h2 class="headline font-1 medium fx-hover"><span class="priority-content" mlnid="idcon=952865;order=3.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Montes impulsa prisión perpetua por homicidios dolosos en menores</span></h2></a> </div> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-88"> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1434085360147717&autoLogAppEvents=1";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script> <div class="fb-comments" data-href="http://www.eluniversal.com.co/189882" data-numposts="5" data-width="630"></div> </div> </div> </div> <!-- Region para noticias multimedia destacadas --> <div id="columna-derecha-region" class="eugrid-300 portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-300x250-1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-300x250-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-74"> <div> <div class="h-bv-cx"> <h3>DE INTERÉS</h3> </div> <!-- Cxense content widget: Bloque vertical - Notas de interés - Widget --> <div id="cx_f800f466c50ffd73323f6e0fd434214c42e320f7" style="display:none"></div> <script type="text/javascript">/*<![CDATA[*/var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(["insertWidget",{widgetId:"f800f466c50ffd73323f6e0fd434214c42e320f7",insertBeforeElementId:"cx_f800f466c50ffd73323f6e0fd434214c42e320f7",width:300,height:350,renderTemplateUrl:"auto"}]);(function(f,b,c,a){c=f.createElement(b);c.type="text/java"+b;c.async="async";c.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";a=f.getElementsByTagName(b)[0];a.parentNode.insertBefore(c,a)})(document,"script");/*]]>*/</script> <!-- End of Cxense content widget --> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-300x250-2" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-300x250-2")})}]);/*]]>*/</script> </div> </div> </div> <div id="4034829127" class="portlet-boundary portlet-static-end teaser-viewer-portlet advanced-eu-64"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="DB201674"> <a href="/multimedia"> <div class="logo-multimedia"></div> </a> <div class="multimedia-primera-nota"> <div class="image-primera-nota"> <a href="/multimedia/video/liberan-comercialmente-en-mexico-primeros-productos-elaborados-con-cannabis-DB201674" class=""> <figure class="">  <div frame="crop_300x250" style="position: relative; width: 100%; padding-top: 83.33%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.eluniversal.com.co/binrepository/503x250/102c0/300d250/none/13704/VQIF/canabis-mexico_952784_20181121190244.jpg" srcset="//www.eluniversal.com.co/binrepository/503x250/102c0/300d250/none/13704/VQIF/canabis-mexico_952784_20181121190244.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="952784" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Liberan comercialmente en México primeros productos elaborados con cannabis"> </div>  </figure></a> </div> <div class="titulo-primera-nota"> <a href="/multimedia/video/liberan-comercialmente-en-mexico-primeros-productos-elaborados-con-cannabis-DB201674"> <i class="fa fa-video-camera"></i> <span class="priority-content" mlnid="idcon=952688;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Liberan comercialmente en México primeros productos elaborados con cannabis</span> </a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="KX202158"> <div class="multimedia-segunda-nota"> <div class="image-segunda-nota"> <a href="/multimedia/video/chile-y-brasil-logran-en-seis-meses-establecer-un-acuerdo-de-libre-comercio-KX202158" class=""> <figure class="">  <div frame="crop_100x100" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.eluniversal.com.co/binrepository/137x100/19c0/100d100/none/13704/JCWO/brasil-mexico_952815_20181121191759.jpg" srcset="//www.eluniversal.com.co/binrepository/137x100/19c0/100d100/none/13704/JCWO/brasil-mexico_952815_20181121191759.jpg 100w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="952815" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Chile y Brasil logran en seis meses establecer un acuerdo de libre comercio"> </div>  </figure></a> </div> <div class="titulo-segunda-nota"> <a href="/multimedia/video/chile-y-brasil-logran-en-seis-meses-establecer-un-acuerdo-de-libre-comercio-KX202158"> <i class="fa fa-video-camera"></i> <span class="priority-content" mlnid="idcon=952800;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Chile y Brasil logran en seis meses establecer un acuerdo de libre comercio</span> </a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="HB223559"> <div class="multimedia-segunda-nota"> <div class="image-segunda-nota"> <a href="/multimedia/video/descubren-megalopolis-construida-por-termitas-en-brasil-HB223559" class=""> <figure class="">  <div frame="crop_100x100" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.eluniversal.com.co/binrepository/153x100/27c0/100d100/none/13704/GRIG/termitas_954580_20181122114059.jpg" srcset="//www.eluniversal.com.co/binrepository/153x100/27c0/100d100/none/13704/GRIG/termitas_954580_20181122114059.jpg 100w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="954580" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Un equipo de investigadores halló 200 millones de pequeñas pirámides construidas por termitas que son tan antiguas como las egipcias y pretende buscar a la “reina” de esta comunidad, artífice de la mayor obra creada por una sola especie animal descubierta hasta la fecha. La mega construcción está formada por un mar de montículos del tamaño de Gran Bretaña y de un material duro parecido a la cerámica que miden unos tres metros de alto y nueve de diámetro, según explicó a Efe el profesor Roy Funch, el brazo brasileño de una investigación que ha reunido profesores de universidades de Inglaterra, Estados Unidos y de Brasil." title="Un equipo de investigadores halló 200 millones de pequeñas pirámides construidas por termitas que son tan antiguas como las egipcias y pretende buscar a la “reina” de esta comunidad, artífice de la mayor obra creada por una sola especie animal descubierta hasta la fecha. La mega construcción está formada por un mar de montículos del tamaño de Gran Bretaña y de un material duro parecido a la cerámica que miden unos tres metros de alto y nueve de diámetro, según explicó a Efe el profesor Roy Funch, el brazo brasileño de una investigación que ha reunido profesores de universidades de Inglaterra, Estados Unidos y de Brasil."> </div>  </figure></a> </div> <div class="titulo-segunda-nota"> <a href="/multimedia/video/descubren-megalopolis-construida-por-termitas-en-brasil-HB223559"> <i class="fa fa-video-camera"></i> <span class="priority-content" mlnid="idcon=954571;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Descubren megalópolis construida por termitas en Brasil</span> </a> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <iframe id="cxWidget_0.5401926246193693" name="cxWidget_0.5401926246193693" width="300" height="490" src="http://cdn.cxpublic.com/eluniversal_3V_300.html#media=html&amp;asId=0000000134e3ab51&amp;sid=9222263900732340973&amp;baseAdDeliveryUrl=http%3A%2F%2Fadserver.cxad.cxense.com%2Fadserver%2Fsearch&amp;secureBaseAdDeliveryUrl=https%3A%2F%2Fs-adserver.cxad.cxense.com%2Fadserver%2Fsearch&amp;lang=es&amp;resizeToContentSize=true&amp;ctx=http%3A%2F%2Fwww.eluniversal.com.co%2F&amp;usi=j6p6aef5k8t5hp73&amp;rnd=1744946071&amp;prnd=javf68to8ix11546&amp;tzo=180&amp;parentElementId=cxWidget_0.5401926246193693" style="display: block; width: 300px; height: 490px;" scrolling="no" frameborder="0"></iframe> </div> </div> </div> </div> <div class="eurow clearfix"> <div id="bottom-region" class="eugrid-1000 portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-970x90"> <div> <div id="div-gpt-ad-970x90-1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-970x90-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-1x1"> <div> <div id="div-gpt-ad-1x1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-internas-1x1-1"> <div> <div id="div-gpt-ad-internas-1x1-1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-1x1-2"> <div> <div id="div-gpt-ad-1x1-2" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1x1-2")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-1x1-3" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1x1-3")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div class="container-footer container nopadding"> <!-- para el titulo  del footer --> <div class="row"> <div class="eugrid-1000 portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advance-top-footer"> <div> <div class="logoeu-footer"> <a href="http://www.eluniversal.com.co"> <span class="logoeu"> </span> </a> </div> </div> </div> </div> </div> <!-- para los menu del footer --> <div style=" width: 87%; margin:  0 auto;"> <div class="row"> <div class="small-3 columns portlet-column"> <div id="2147169282" class="portlet-boundary portlet-static-end menu-portlet advance-menu-footer"> <div id="menu_2147169282" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-203 sect-9186706ca0600a9ecaabe34b667c0b88"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Secciones"> <span class="iconBefore"></span> <strong class="sectionName">Secciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-204 sect-093514e24c73c0f21ce3158c4d6528d7"> <a href="/cartagena" class=" lnk" title="Cartagena"> <span class="iconBefore"></span> <span class="sectionName">Cartagena</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-205 sect-52688e8292ae60278098c16c19ab06ab"> <a href="/regional" class=" lnk" title="Regional"> <span class="iconBefore"></span> <span class="sectionName">Regional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-206 sect-289f3f09299e66dd0cd4d401927d9022"> <a href="/opinion" class=" lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-207 sect-ae10bc9f043e54512a365cd0ccad4cb9"> <a href="/deportes" class=" lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-208 sect-7b9edd4c7f08d10f57ba610733d967ba"> <a href="/sucesos" class=" lnk" title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-209 sect-6d1260dcae3e7bb820147fcffc5a1504"> <a href="/sociales" class=" lnk" title="Sociales"> <span class="iconBefore"></span> <span class="sectionName">Sociales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-210 sect-d33237ca7a5131a75682d7aac8ff1062"> <a href="/tecnologia" class=" lnk" title="Tecnología"> <span class="iconBefore"></span> <span class="sectionName">Tecnología</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-211 sect-62fd40a234015caa86e8479dccfc4351"> <a href="http://www.eluniversalclasificados.com/" rel="nofollow" class=" lnk" title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="small-3 columns portlet-column"> <div id="1892772097" class="portlet-boundary portlet-static-end menu-portlet advance-menu-footer"> <div id="menu_1892772097" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-212 sect-0780189118b7033d253c057d2873e7b4"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-213 sect-f52cad6648c262738dd2cb780d3b9a75"> <a href="#" rel="nofollow" class=" lnk" title="Blogs"> <span class="iconBefore"></span> <span class="sectionName">Blogs</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-214 sect-3ee59b7ae7c6933febf0389fd5b0b1a2"> <a href="#" rel="nofollow" class=" lnk" title="Cine"> <span class="iconBefore"></span> <span class="sectionName">Cine</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-215 sect-75bd81bf2e2f1aebffdbfc23f05a67aa"> <a href="#" rel="nofollow" class=" lnk" title="Ciudadano Reportero"> <span class="iconBefore"></span> <span class="sectionName">Ciudadano Reportero</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-216 sect-dd8bd523a3227c7b703f515a982242cf"> <a href="http://www.eluniversalclasificados.com/" rel="nofollow" class=" lnk" title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-217 sect-d18dd5b3ea2f377c108654f0f3a7e26b"> <a href="http://www.eluniversal.com.co/consultorio/" rel="nofollow" class=" lnk" title="Consultorio Jurídico universitario"> <span class="iconBefore"></span> <span class="sectionName">Consultorio Jurídico universitario</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-218 sect-0454b089caca287b9a187e2c8b17cde5"> <a href="https://www.eluniversal.com.co/mediakit" rel="nofollow" class=" lnk" target="_blank" title="Mediakit"> <span class="iconBefore"></span> <span class="sectionName">Mediakit</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-219 sect-422aa05815158967cf432e5655bd9c0c"> <a href="/economica/fenalco" rel="nofollow" class=" lnk" title="Fenalco"> <span class="iconBefore"></span> <span class="sectionName">Fenalco</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-220 sect-4e0adc429d26480643a5fe60832d6deb"> <a href="#" rel="nofollow" class=" lnk" title="Suscripciones"> <span class="iconBefore"></span> <span class="sectionName">Suscripciones</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="small-3 columns portlet-column"> <div id="4050184529" class="portlet-boundary portlet-static-end menu-portlet advance-menu-footer"> <div id="menu_4050184529" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-221 sect-7895d5434f9a5e9c7960917135d0caba"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="El universal"> <span class="iconBefore"></span> <strong class="sectionName">El universal</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-222 sect-3af4857932167a4390029a1d429097f3"> <a href="/perfiles" class=" lnk" title="Perfiles periodísticos"> <span class="iconBefore"></span> <span class="sectionName">Perfiles periodísticos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-223 sect-2d5768937d792e8789fcb42c1a49cff3"> <a href="/informacion-institucional" class=" lnk" title="Información Intitucional"> <span class="iconBefore"></span> <span class="sectionName">Información Intitucional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-224 sect-a8321bea61f94707a651e529d25807fe"> <a href="/oficinas-el-universal" class=" lnk" title="Oficinas El Universal"> <span class="iconBefore"></span> <span class="sectionName">Oficinas El Universal</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-225 sect-bfa0b7365bb52b6aae0ce7b8c391b7a8"> <a href="/contactenos" class=" lnk" title="Contáctenos"> <span class="iconBefore"></span> <span class="sectionName">Contáctenos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-226 sect-351376e7f43826b980a617d60ac111cf"> <a href="/manejo-de-datos" class=" lnk" title="Manejo de datos"> <span class="iconBefore"></span> <span class="sectionName">Manejo de datos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-227 sect-c777b42849abda603d1cab84c788e6ce"> <a href="/poiiticas-de-privacidad" class=" lnk" title="Políticas de privacidad"> <span class="iconBefore"></span> <span class="sectionName">Políticas de privacidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-228 sect-656400be6baa8adeb1898d940f9efca6"> <a href="/mapa-sitio" class=" lnk" title="Mapa del sitio"> <span class="iconBefore"></span> <span class="sectionName">Mapa del sitio</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-229 sect-09071103be24632cae493b3a3e2a9af2"> <a href="/derechos-de-autor" class=" lnk" title="Derechos de autor"> <span class="iconBefore"></span> <span class="sectionName">Derechos de autor</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-230 sect-b046c34a946bb73840102d269616393f"> <a href="/terminos-y-condiciones" class=" lnk" title="Terminos y condiciones"> <span class="iconBefore"></span> <span class="sectionName">Terminos y condiciones</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div class="small-3 columns portlet-column"> <div id="3162236526" class="portlet-boundary portlet-static-end menu-portlet advance-menu-footer"> <div id="menu_3162236526" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-231 sect-50f02ea35023836794e3c6293b678d76"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Publicaciones"> <span class="iconBefore"></span> <strong class="sectionName">Publicaciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-232 sect-4f3a0700701ac436d1d929203487f2a7"> <a href="http://www.donde.com.co/" rel="nofollow" class=" lnk" title="Donde"> <span class="iconBefore"></span> <span class="sectionName">Donde</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-233 sect-1ac83f1184b67d8d7a2dff526cc72fe5"> <a href="http://qhubo.com/" rel="nofollow" class=" lnk" title="Q'hubo"> <span class="iconBefore"></span> <span class="sectionName">Q'hubo</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="eugrid-1000  portlet-column"> <div id="2923328434" class="portlet-boundary portlet-static-end teaser-viewer-portlet advance-copyright-footer"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="KG228194"> <div class="separador"></div> <div class="copyright"> © 2018 - Todos los derechos reservados. 
            <br>Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
            <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 642 4646 - FAX: (575) 642 4609 
           </div> <span class="linea-bottom-footer"></span> </article> </section> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advance-logos-footer"> <div> <div class="img_logos"> <a href="http://www.iabcolombia.com" rel="nofollow" target="_blank"> <span class="iab"></span> </a> <a href="http://www.peradigital.com" rel="nofollow" target="_blank"> <span class="pera"></span> </a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-barraflotante" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-barraflotante")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-1x1-1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1x1-1")})}]);/*]]>*/</script> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/250decbd157fc0ec1b2f157d9deefd5a.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="http://www.eluniversal.com.co/base-portlet/webrsrc/theme/4a6a8f66a6fa7c580d14ed0c238449d5.js"></script> <script type="text/javascript">/*<![CDATA[*/$(document).ready(function(){$(".advance-eu-multimedia ul.noticias").slick({slide:"li",infinite:true,slidesToShow:1,slidesToScroll:1})});/*]]>*/</script> <script type="text/javascript" src="http://www.eluniversal.com.co/base-portlet/webrsrc/theme/cd6ce8084f2acde3b2d29fdcb13e5c3a.js"></script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("189882")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("189882")||ITER.FAVORITE.TOPICS.isReadLater("189882")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("189882")}});/*]]>*/</script> </body> </html> 