 <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Continúan las dudas sobre viaje programado por Alcaldía Local 2 | EL UNIVERSAL - Cartagena</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/1905b82c-e4b7-4f38-92af-594987361b8d.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="marylin martínez martínez" data-id="98234" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="fundación cívica por cartagena (funcicar)" data-id="187263" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="alcaldía de la localidad de la virgen y turística - localidad 2" data-id="192280" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="El alcalde de la Localidad 2, Gregorio Rico Gómez, respondió, a través de una misiva, las observaciones hechas por Funcicar al proceso de selección ab..."> <meta content="2019-07-26T00:00:00-0500" property="article:published_time"> <meta content="MARYLIN MARTÍNEZ MARTÍNEZ" name="cXenseParse:author"> <meta content="FUNDACIÓN CÍVICA POR CARTAGENA (FUNCICAR)" name="cXenseParse:peu-temas"> <meta content="ALCALDÍA DE LA LOCALIDAD DE LA VIRGEN Y TURÍSTICA - LOCALIDAD 2" name="cXenseParse:peu-temas"> <meta property="og:title" content="Continúan las dudas sobre viaje programado por Alcaldía Local 2"> <meta property="og:description" content="El alcalde de la Localidad 2, Gregorio Rico Gómez, respondió, a través de una misiva, las observaciones hechas por Funcicar al proceso de selección ab..."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/915x686/12c0/800d686/none/13704/VKLB/26gregoriorico_1958875_20190725180426.jpg"> <meta property="og:type" content="Article"> <meta property="og:url" content="https://www.eluniversal.com.co/cartagena/continuan-las-dudas-sobre-viaje-programado-por-alcaldia-local-2-YJ1487199"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/cartagena/continuan-las-dudas-sobre-viaje-programado-por-alcaldia-local-2-YJ1487199"> <link rel="alternate" href="https://m.eluniversal.com.co/cartagena/continuan-las-dudas-sobre-viaje-programado-por-alcaldia-local-2-YJ1487199" media="only screen and (max-width: 640px)"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/938d2e59cc6a6630e73441f0196733f1.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,700|Lato" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Days+One" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Nunito" rel="stylesheet" type="text/css"> <link href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.css" rel="stylesheet" type="text/css"> <link href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick-theme.min.css" rel="stylesheet" type="text/css"> <style type="text/css">.advance-eu-multimedia .teaser-viewer-title{background:#ccc;margin-bottom:20px;}.advance-eu-multimedia .teaser-viewer-title span{background:#9f1418;color:#fff;padding:5px 10px;line-height:2;font-size:14px;font-weight:bold;}.advance-eu-multimedia .slick-slider{background:#000;padding:20px;}.advance-eu-multimedia .slick-slider .headline{font-weight:bold;font-size:21px;color:#fff;padding:15px 10px;position:absolute;bottom:0;width:500px;background:linear-gradient(to bottom,transparent 0,#000 100%);margin-bottom:0;}.search-results-portlet li.element{margin-bottom:20px;overflow:hidden;}.search-results-portlet .image{float:left;margin-right:15px;}</style> <script type="text/javascript" src="/base-portlet/webrsrc/2ac124d9be83c9ad33479cf1df948304.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-fe55e26109969546098d53ccb524bfbe"},{sectid:"sect-9dc5ee70a062ee52e54875e6310979ce"},{sectid:"sect-fba9b6e024991e87bc96fb73ec0c437d"},{sectid:"sect-093514e24c73c0f21ce3158c4d6528d7"},{sectid:"sect-f2d94a41a59b4e1be248bb76ba8e3567"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://www.eluniversal.com.co/base-portlet/webrsrc/theme/3f12d2fe9ea76c77583057aa4123c765.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/41b0e60c17d1aea43b62a9482293921c.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <!--Enreach --> <script type="text/javascript" src="https://code3.adtlgc.com/js/eluniversal_init.js"></script> <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="cartagena";var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/prebid_internas_v22.js"></script> <script src="/mcm/publicidad/prebid/prebid2.25.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/publicidad_internas_v33.js"></script> <!-- fin prebid.js ----> <!--NO-->  <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(13704,"articleId","1487199");jQryIter.addStatisticData(13704,"plid","14876");jQryIter.addStatisticData(13704,"urlType","detail");jQryIter.addStatisticData(13704,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("13704","1487199",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-826659-1","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> <div id="eu-header" class="ly-eu-header"> <div class="eurow clearfix"> <!-- Region para información adicional del sitio --> <div id="informacion-superior-region" class="eugrid-1000 portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-layer"> <div> <div id="div-gpt-ad-layer" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-layer")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-derecha"> <div> <div id="div-gpt-ad-160x600-2" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-160x600-2")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-728x90"> <div> <div id="div-gpt-ad-728x90" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-728x90")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-izquierda"> <div> <div id="div-gpt-ad-160x600-1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-160x600-1")})}]);/*]]>*/</script> </div> </div> </div> </div> </div> <div class="eurow clearfix"> <!-- Region para colocar logo del sitio --> <div id="logo-region" class="eugrid-1000 portlet-column header-logo-container"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-header-little-menu"> <div> <div class="dropdown-redi"> <button onclick="myFunctionRedi()" class="dropbtnRedi"><i class="fa fa-bars dropbtnRedi" aria-hidden="true"></i>MENÚ</button> <div id="myDropdownRedi" class="dropdownRedi-content"> <a href="/ambiente">Ambiente</a> <a href="/autos">Autos</a> <a href="/cartagena">Cartagena</a> <a href="/ciencia">Ciencia</a> <a href="/colombia">Colombia</a> <a href="/cultural">Cultural</a> <a href="/deportes">Deportes</a> <a href="/economica">Económica</a> <a href="/educacion">Educación</a> <a href="/suplementos/facetas">Facetas</a> <a href="/farandula">Farándula</a> <a href="/multimedia">Multimedia</a> <a href="/mundo">Mundo</a> <a href="/opinion">Opinión</a> <a href="/politica">Política</a> <a href="/regional">Regional</a> <a href="/salud">Salud</a> <a href="/sociales">Sociales</a> <a href="/sucesos">Sucesos</a> <a href="/suplementos">Suplementos</a> <a href="/tecnologia">Tecnología</a> <a href="/viernes">Revista Viernes</a> </div> <div class="contenedor-ediciones-anterioreres"> <span class="link-ediciones-anteriores"><a href="/ediciones-anteriores">Búsqueda avanzada</a></span> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet menu-login"> <div>  <div class="title-bar-right"> <ul class="dropdown menu align-right" data-dropdown-menu> <li class="li-first is-dropdown-submenu-parent no-login"> <a href="#">Ingresar</a> <ul class="menu" style="display:none;"> <li class="is"><a href="//www.eluniversal.com.co/login/">Iniciar sesión</a></li> <li class="ps"><a href="http://www.eluniversal.com.co/pagos/">Pagar suscripción</a></li> </ul> </li> </ul> </div>  </div> </div> <div id="2367472099" class="portlet-boundary portlet-static-end advanced-search-portlet advanced-eu-62-buscador"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_2367472099_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_2367472099_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_2367472099_search" type="submit" name="search" value="Buscar" class="iter-button-input iter-button-input-submit" onclick="javascript:_2367472099_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _2367472099_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _2367472099_onClickSearch(){var e=_2367472099_cleanKeywords(jQryIter("#_2367472099_keywords").val());if(e.length>0){var d="/busqueda/-/search/";var f="/false/false/19190728/20190728/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _2367472099_onKeyEnterSearch(b){if(b.keyCode==13){_2367472099_onClickSearch()}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-header-tools"> <div> <div class="tools-rediseno"> <span class="tools" id="club"><a target="_blank" href="http://www.clubvital.com.co/"></a></span> <span class="tools" id="indicadores-economicos"></span> <span class="tools" id="pico-y-placa"></span> <span class="tools" id="pronostico-clima"></span> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-header-redes-sociales"> <div> <div class="redes"> <a target="_blank" href="https://www.facebook.com/eluniversalcartagena" class="facebook-btn"></a> <a target="_blank" href="https://plus.google.com/+eluniversalcartagena" class="google-btn"></a> <a target="_blank" href="http://twitter.com/ElUniversalCtg" class="twitter-btn"></a> <a target="_blank" href="http://instagram.com/eluniversalctg" class="instagram-btn"></a> <a target="_blank" href="http://www.youtube.com/eluniversalmedia" class="youtube-btn"></a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="div-header-logo"> <a class="header-logo" href="/"> </a> </div> </div> </div> </div> </div> <div class="eurow clearfix"> <!-- Region para la barra de navegación del sitio --> <div id="navbar-region" class="eugrid-1000 portlet-column menu-principal"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-fecha-header"> <div> <span id="fecha-header"></span> <script>/*<![CDATA[*/$(document).ready(function(){var g=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");var h=new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");var e=new Date();var f=h[e.getDay()]+", "+e.getDate()+" de "+g[e.getMonth()]+" de "+e.getFullYear();$("#fecha-header").text(f)});/*]]>*/</script> </div> </div> <div id="2876745130" class="portlet-boundary portlet-static-end menu-portlet advanced-menu-principal"> <div id="menu_2876745130" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-166 sect-8e7c0bf35481a8242f88e23649b4e9c4"> <a href="/" class="tab-item lnk" title="Inicio"> <span class="iconBefore"></span> <span class="sectionName">Inicio</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4419 sect-9dc5ee70a062ee52e54875e6310979ce"> <a href="/cartagena" class="tab-item lnk" title="Cartagena"> <span class="iconBefore"></span> <span class="sectionName">Cartagena</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-172 sect-8a5495e6ad623dc176ff82b71fa11b31"> <a href="/sucesos" class="tab-item lnk" title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-173 sect-987e0dea6dc2095d1c1048405233a2ed"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Noticias"> <span class="iconBefore"></span> <strong class="sectionName">Noticias</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-1715 sect-ea27760177589b1082a4fde307565977"> <a href="/regional" class=" lnk" title="Regional"> <span class="iconBefore"></span> <span class="sectionName">Regional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-178 sect-031a4762db87cf8f36776de803094d43"> <a href="/colombia" class=" lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-181 sect-489ef2c9dc7c5016d285182659e71f43"> <a href="/economica" class=" lnk" title="Económica"> <span class="iconBefore"></span> <span class="sectionName">Económica</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-184 sect-ea76d51732848e598aa8e489acd42e80"> <a href="/mundo" class=" lnk" title="Mundo"> <span class="iconBefore"></span> <span class="sectionName">Mundo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-174 sect-31c5bac76194384403824141ef929495"> <a href="/ambiente" class=" lnk" title="Ambiente"> <span class="iconBefore"></span> <span class="sectionName">Ambiente</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-175 sect-74002a90135e669c014590f58b30575e"> <a href="/ciencia" class=" lnk" title="Ciencia"> <span class="iconBefore"></span> <span class="sectionName">Ciencia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-182 sect-685f090b5f2d518ea9a41d8538fb2fa4"> <a href="/educacion" class=" lnk" title="Educación"> <span class="iconBefore"></span> <span class="sectionName">Educación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1757 sect-04769b171ee37e6fddb69075b33ad1d8"> <a href="/salud" class=" lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-183 sect-7d8056159181464fcc8d8b2ff641a518"> <a href="/multimedia" class=" lnk" title="Multimedia"> <span class="iconBefore"></span> <span class="sectionName">Multimedia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2137 sect-651465c6aeb0c066d489d70b582e5740"> <a href="/autos" class=" lnk" title="Autos"> <span class="iconBefore"></span> <span class="sectionName">Autos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4861 sect-41273c661565acba2d1a9eb3d942b3e5"> <a href="/suplementos/facetas" class=" lnk" title="Facetas"> <span class="iconBefore"></span> <span class="sectionName">Facetas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4420 sect-efa14121b914a86663041c935f70eaf0"> <a href="http://ciudadano.eluniversal.com.co/" rel="nofollow" class=" lnk" title="Ciudadano reportero"> <span class="iconBefore"></span> <span class="sectionName">Ciudadano reportero</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-187 sect-eadd77f5c0f7886eae60801d48d80682"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4625 sect-b20970a74ff93bb697b0017de96da224"> <a href="/politica" class="tab-item lnk" title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-193 sect-dbd3f8da2a496e6b0a1b1b93ad5be647"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-194 sect-55c638c1f616dab92cf3238bb7e5ee12"> <a href="/opinion/editorial" class=" lnk" title="Editorial"> <span class="iconBefore"></span> <span class="sectionName">Editorial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-195 sect-28c1827be7fe0870e1de9cc7ad6a646b"> <a href="/opinion/columna" class=" lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-196 sect-0e1f51b95b2b84fcf67c5538ad70b6e9"> <a href="https://www.eluniversal.com.co/blogs/" rel="nofollow" class=" lnk" title="Blogs"> <span class="iconBefore"></span> <span class="sectionName">Blogs</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-197 sect-c4a23dd277413b44a8dfc9a548cf024d"> <a href="/opinion/caricatura" class=" lnk" title="Caricaturas"> <span class="iconBefore"></span> <span class="sectionName">Caricaturas</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-198 sect-12ecf2d1702ec62258f36b95778df44c"> <a href="/sociales" class="tab-item lnk" title="Sociales"> <span class="iconBefore"></span> <span class="sectionName">Sociales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-199 sect-670f64f5686375c7b8a86218fdaceab4"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Entretenimiento"> <span class="iconBefore"></span> <strong class="sectionName">Entretenimiento</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-5481 sect-475cd22ac1d95c4d1ddfdc4abc4ce5d1"> <a href="/de-viaje" class=" lnk" title="De viaje"> <span class="iconBefore"></span> <span class="sectionName">De viaje</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-200 sect-3fc4692ef99fe473ad105d59edcef52d"> <a href="/farandula" class=" lnk" title="Farándula"> <span class="iconBefore"></span> <span class="sectionName">Farándula</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1758 sect-27d26c064164e3a5f199984eb1918a90"> <a href="http://www.eluniversal.com.co/cine" rel="nofollow" class=" lnk" title="Cine"> <span class="iconBefore"></span> <span class="sectionName">Cine</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1759 sect-5468b70a5004a5921f383494824b69b8"> <a href="/cultural" class=" lnk" title="Cultural"> <span class="iconBefore"></span> <span class="sectionName">Cultural</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1760 sect-ae9a6236b4221379909b664c0b439c80"> <a href="/tecnologia" class=" lnk" title="Tecnología"> <span class="iconBefore"></span> <span class="sectionName">Tecnología</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-4421 sect-2c676f76649ccd4075f9a61451ad6611"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Revistas"> <span class="iconBefore"></span> <strong class="sectionName">Revistas</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-4422 sect-d2fbce30f3079d2f47f424394858387a"> <a href="/viernes" class=" lnk" title="Viernes"> <span class="iconBefore"></span> <span class="sectionName">Viernes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4423 sect-091cd67602d8d895ab501f501a8ea466"> <a href="https://donde.co" rel="nofollow" class=" lnk" title="Dónde"> <span class="iconBefore"></span> <span class="sectionName">Dónde</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4424 sect-6194d46f2b8a1d396401cc8d10ca7dd7"> <a href="http://www.cartagenamagica.com/" rel="nofollow" class=" lnk" title="Cartagena Mágica"> <span class="iconBefore"></span> <span class="sectionName">Cartagena Mágica</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-201 sect-182bb0128ee0eeb4a0ed747c481217b2"> <a href="http://www.eluniversalclasificados.com/" rel="nofollow" class="tab-item lnk" target="_blank" title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("2876745130");/*]]>*/</script> </div> </div> </div> <div class="eurow clearfix"> <div id="servicios-externos-region" class="servicios-externos eugrid-1000 portlet-column"> <div id="" class="portlet-boundary portlet-static-end proxy-portlet advanced-indicadores"> <div class="servicios-externos"> <main> <div> <div class="indicadores"> <div class="row column small-12 shadow"> <div class="row"> <div class="column container-title-se"> <h3 class="text-center title-se"> <strong> INDICADORES - Domingo </strong></h3> <p class="fecha-se text-center">28-07-2019</p> </div> </div> <div class="container-info px-2 py-2"> <div class="row"> <div class="column small-6 container-data-se py-2"> <span class="float-left"><strong>Dólar (TRM)</strong></span> <span class="float-right subio"> <strong>$ 3.233,26</strong> <img class="icon-indicator mb-1 ml-1" src="https://api.eluniversal.com.co/servicios-externos/images/indicadores/icono_subio.png" alt=""> </span> </div> <div class="column small-6 container-data-se py-2"> <span class="float-left"><strong>Dólar, Venta</strong></span> <span class="float-right subio"> <strong>$ 3.088</strong> <img class="icon-indicator mb-1 ml-1" src="https://api.eluniversal.com.co/servicios-externos/images/indicadores/icono_subio.png" alt=""> </span> </div> <div class="column small-6 container-data-se py-2"> <span class="float-left"><strong>Dólar, Compra</strong></span> <span class="float-right igual"> <strong>$ 2.950</strong> <img class="icon-indicator mb-1 ml-1" src="https://api.eluniversal.com.co/servicios-externos/images/indicadores/icono_igual.png" alt=""> </span> </div> <div class="column small-6 container-data-se py-2"> <span class="float-left"><strong>Euro</strong></span> <span class="float-right subio"> <strong>$ 3.601,20</strong> <img class="icon-indicator mb-1 ml-1" src="https://api.eluniversal.com.co/servicios-externos/images/indicadores/icono_subio.png" alt=""> </span> </div> <div class="column small-6 container-data-se py-2"> <span class="float-left"><strong>Café (Libra)</strong></span> <span class="float-right igual"> <strong>US$ 1,33</strong> <img class="icon-indicator mb-1 ml-1" src="https://api.eluniversal.com.co/servicios-externos/images/indicadores/icono_igual.png" alt=""> </span> </div> <div class="column small-6 container-data-se py-2"> <span class="float-left"><strong>UVR, Hoy</strong></span> <span class="float-right subio"> <strong>$ 268,24</strong> <img class="icon-indicator mb-1 ml-1" src="https://api.eluniversal.com.co/servicios-externos/images/indicadores/icono_subio.png" alt=""> </span> </div> <div class="column small-6 container-data-se py-2"> <span class="float-left"><strong>UVR, Ayer</strong></span> <span class="float-right subio"> <strong>$ 268,22</strong> <img class="icon-indicator mb-1 ml-1" src="https://api.eluniversal.com.co/servicios-externos/images/indicadores/icono_subio.png" alt=""> </span> </div> <div class="column small-6 container-data-se py-2"> <span class="float-left"><strong>Petróleo</strong></span> <span class="float-right subio"> <strong>US$ 63,46</strong> <img class="icon-indicator mb-1 ml-1" src="https://api.eluniversal.com.co/servicios-externos/images/indicadores/icono_subio.png" alt=""> </span> </div> </div> </div> </div> </div> </div> </main> </div> </div> <div id="" class="portlet-boundary portlet-static-end proxy-portlet advanced-picoplaca"> <div class="servicios-externos"> <main> <div> <div class="pico-placa"> <div class="row column small-12 shadow"> <div class="row"> <div class="column container-title-se"> <h3 class="text-center title-se"> <strong> PICO Y PLACA - Domingo </strong> </h3> <p class="fecha-se text-center">28-07-2019</p> </div> </div> <div class="container-info"> <div class="row"> <div class="column"> <p class="text-center subtitle">Hoy no salen los vehículos con placa:</p> </div> </div> <div class="row"> <div class="column small-4 container-data-se text-center"> <div class="title-se media align-middle particular"> <img class="icon-vehicle mt-1 ml-3" src="https://api.eluniversal.com.co/servicios-externos/images/pico_placa/icono_particular.png" alt="Vehículos particulares"> <div class="media-body mt-1"> <strong>Vehículos particulares</strong> </div> </div> <div class="data-se py-2"> <strong>N/A</strong> </div> <div class="description-se mb-3"> <strong>De lunes a viernes 7 a.m a 10 a.m - 5 p.m a 8:00 p.m.</strong> </div> </div> <div class="column small-4 container-data-se text-center"> <div class="title-se media align-middle taxi"> <img class="icon-vehicle mt-1 ml-3" src="https://api.eluniversal.com.co/servicios-externos/images/pico_placa/icono_taxi.png" alt="Taxis"> <div class="media-body mt-1"> <strong>Taxis</strong> </div> </div> <div class="data-se py-2"> <strong>N/A</strong> </div> <div class="description-se mb-3"> <strong>Las 24 horas del día. No circulan los taxis con placas terminadas en los siguientes números:</strong> </div> </div> <div class="column small-4 container-data-se text-center"> <div class="title-se media align-middle moto"> <img class="icon-vehicle mt-1 ml-3" src="https://api.eluniversal.com.co/servicios-externos/images/pico_placa/icono_moto.png" alt="Motos"> <div class="media-body mt-1"> <strong>Motos</strong> </div> </div> <div class="data-se py-2"> <strong>N/A</strong> </div> <div class="description-se mb-3"> <strong>No circulan las motos con placas terminadas en los siguientes números</strong> </div> </div> </div> </div> </div> </div> </div> </main> </div> </div> <div id="" class="portlet-boundary portlet-static-end proxy-portlet advanced-pronostico"> <div class="servicios-externos"> <main> <div> <div class="pronostico"> <div class="row column small-12 shadow"> <div class="row"> <div class="column container-title-se"> <h3 class="text-center title-se"> <strong> ESTADO DEL TIEMPO - Domingo </strong> </h3> <p class="fecha-se text-center">28-07-2019</p> </div> </div> <div class="container-info"> <div class="row align-items-center"> <div class="column small-4 title-se-2"> <h3> <img src="https://api.eluniversal.com.co/servicios-externos/images/pronostico/icono_marea.png" alt="Mareas"> <strong>MAREA</strong> </h3> </div> <div class="column small-4 container-data-se"> <p class="title-se-3"><strong>Marea mínima</strong></p> <p class="data-se">-14 cms - <strong>Hora: </strong>12:31:00</p> </div> <div class="column small-4 container-data-se"> <p class="title-se-3"><strong>Dirección del viento</strong></p> <p class="data-se">Este sureste</p> </div> </div> <div class="row"> <div class="column small-4 container-data-se"> <p class="title-se-3"><strong>Temp. superficial del mar</strong></p> <p class="data-se">28 °C</p> </div> <div class="column small-4 container-data-se"> <p class="title-se-3"><strong>Marea máxima</strong></p> <p class="data-se">27 cms - <strong>Hora: </strong>20:42:00</p> </div> <div class="column small-4 container-data-se"> <p class="title-se-3"><strong>Intensidad del viento</strong></p> <p class="data-se">4 a 30 kms/h</p> </div> </div> <div class="row"> <div class="column small-5"> <div class="row align-items-center"> <div class="column small-12 title-se-2"> <h3> <img src="https://api.eluniversal.com.co/servicios-externos/images/pronostico/icono_oleaje.png" alt="Oleaje"> <strong>OLEAJE</strong> </h3> </div> <div class="column small-12 container-data-se text-center"> <p class="title-se-3"><strong>Cartagena - Islas del Rosario</strong></p> <p class="data-se">1.2 a 1.6 metro(s) de altura</p> </div> </div> </div> <div class="column small-7"> <div class="row"> <div class="column small-6"> <div class="row"> <div class="column small-12 title-se-2 text-center"> <h3><strong>ESTADO</strong></h3> </div> <div class="column small-12 text-center"> <img src="https://api.eluniversal.com.co/servicios-externos/images/pronostico/seminublado.png" alt="Oleaje"> </div> </div> </div> <div class="column small-6"> <div class="row container-temp"> <div class="column small-12 temp"> <strong><span>Min </span>27 °C</strong> </div> <div class="column small-12 temp"> <strong><span>Max </span>30 °C</strong> </div> </div> </div> </div> <div class="row"> <div class="column small-12 text-center"> <p class="fuente">Fuente: www.cioh.org.co/meteorologia/</p> </div> </div> </div> </div> </div> </div> </div> </div> </main> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-expandible"> <div> <div id="div-gpt-ad-expandible" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-expandible")})}]);/*]]>*/</script> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <!-- Detail Notas --> <div id="main-content" class="content ly-eu-detail" role="main"> <div class="eurow clearfix"> <div id="destacado-region" class="eugrid-1000 portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-85" title="set title"> </div> </div> </div> </div> <div class="eurow clearfix"> <!-- Region para noticias multimedia --> <div id="content-region" class="eugrid-630 portlet-column padding"> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet advanced-eu-4"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.eluniversal.com.co"><span itemprop="name">Home</span></a> <meta itemprop="position" content="1"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&gt;&nbsp;<a itemprop="item" href="https://www.eluniversal.com.co/cartagena"><span itemprop="name">Cartagena</span></a> <meta itemprop="position" content="2"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-2"> <h1 class="headline"> <span class="priority-content" mlnid="idcon=1958876;order=1.0">Continúan las dudas sobre viaje programado por Alcaldía Local 2</span> </h1> <div class="data"> <div class="byline font-1 small bold"> <span class="credito"> <a href="/cronologia/-/meta/marylin-martinez-martinez">MARYLIN MARTÍNEZ MARTÍNEZ</a></span> <span class="twitter"><a href="https://twitter.com/ElUniversalCtg">@ElUniversalCtg</a></span> </div> <span class="datefrom small">26 de julio de 2019 12:00 AM</span> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-69 detail w66 m66"> <div class="left-block"> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-28 detail w66 m66"> <div class="left-block"> <div class="item"> <figure class="cutlineShow"> <a class="swipebox" title="Gregorio Rico Gómez, alcalde de la Localidad 2. //archivo" href="https://www.eluniversal.com.co/binrepository/630x472/0c0/0d0/none/13704/BUOQ/26gregoriorico_1958875_20190725180426.jpg"> <div frame="crop_665x373" style="position: relative; width: 100%; padding-top: 56.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/597x448/0c0/0d0/none/13704/BUOX/26gregoriorico_1958875_20190725180426.jpg" srcset="//www.eluniversal.com.co/binrepository/597x448/0c0/0d0/none/13704/BUOX/26gregoriorico_1958875_20190725180426.jpg 597w,//www.eluniversal.com.co/binrepository/498x373/0c0/0d0/none/13704/BUOW/26gregoriorico_1958875_20190725180426.jpg 498w,//www.eluniversal.com.co/binrepository/398x299/0c0/0d0/none/13704/BUOU/26gregoriorico_1958875_20190725180426.jpg 398w,//www.eluniversal.com.co/binrepository/300x225/0c0/0d0/none/13704/BUOS/26gregoriorico_1958875_20190725180426.jpg 300w" width="597" height="448" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1958875" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Continúan las dudas sobre viaje programado por Alcaldía Local 2"> </div></a> <div class="cutline"> <span class="cutline-text" mlnid="idcon=1958859;order=7.0">Gregorio Rico Gómez, alcalde de la Localidad 2. //archivo</span> </div> </figure> </div> <div class="contenedor-redes-imprimir"> <div class="social-share-buttons"> <div class="facebook"> <span> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.eluniversal.com.co/cartagena/continuan-las-dudas-sobre-viaje-programado-por-alcaldia-local-2-YJ1487199" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://www.eluniversal.com.co/cartagena/continuan-las-dudas-sobre-viaje-programado-por-alcaldia-local-2-YJ1487199&amp;text=Continúan las dudas sobre viaje programado por Alcaldía Local 2" rel="nofollow" target="popup"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="google"> <span> <a href="https://plus.google.com/share?url=http://www.eluniversal.com.co/cartagena/continuan-las-dudas-sobre-viaje-programado-por-alcaldia-local-2-YJ1487199" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-google-plus"></i> </a> </span> </div> </div> <div class="print-container"> <div class="send-btn" title="Enviar por correo" data-open="sendMailModal"> <i class="fa fa-envelope" aria-hidden="true"></i> </div> <div class="print-btn"> <i class="fa fa-print" aria-hidden="true" onclick="window.print();"></i> </div> </div> <div> <div class="cl"></div> </div> <div class="reveal" id="sendMailModal" data-reveal> <h3 class="text-center">ENVIAR PÁGINA POR CORREO</h3> <form action="//www.eluniversal.com.co/externos/sendnews/index.php" method="post" id="sendMailForm"> <div class="grid-container"> <div class="row"> <div class="small-12 medium-3 column"> <label for="email" class="text-right middle">SU CORREO</label> </div> <div class="small-12 medium-9 column"> <input type="text" id="email" name="email" placeholder="Su correo"> </div> </div> <div class="row"> <div class="small-12 medium-3 column"> <label for="name" class="text-right middle">SU NOMBRE</label> </div> <div class="small-12 medium-9 column"> <input type="text" id="name" name="name" placeholder="Su nombre"> </div> </div> <div class="row"> <div class="small-12 medium-3 column"> <label for="sendto" class="text-right middle">ENVIAR A</label> </div> <div class="small-12 medium-9 column"> <input type="text" id="sendto" name="sendto" placeholder="Enviar a"> </div> </div> <div class="row"> <div class="small-12 medium-3 column"> <label for="subjectnew" class="text-right middle">ASUNTO</label> </div> <div class="small-12 medium-9 column"> <input type="text" id="subjectnew" name="subjectnew" value="Un usuario recomienda la siguiente noticia a través de www.eluniversal.com.co" placeholder="Asunto"> </div> </div> <div class="row"> <div class="small-12 medium-3 column"> <label for="pagelink" class="text-right middle">PÁGINA A ENVIAR</label> </div> <div class="small-12 medium-9 column"> <input type="text" id="pagelink" name="pagelink" value="http://www.eluniversal.com.co/cartagena/continuan-las-dudas-sobre-viaje-programado-por-alcaldia-local-2-YJ1487199" placeholder="Página a enviar"> </div> </div> <div class="row"> <div class="small-12 medium-3 column"> <label for="message" class="text-right middle">SU MENSAJE</label> </div> <div class="small-12 medium-9 column"> <textarea id="message" name="message" placeholder="Su mensaje"></textarea> </div> </div> <div class="row"> <div class="small-12 column"> <input class="button expanded" type="submit" name="submit" value="Enviar"> </div> </div> </div> </form> <button class="close-button" data-close aria-label="Close modal" type="button"> <span aria-hidden="true">×</span> </button> <div id="server-results"> <!-- For server results --> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=1962064;order=5.0"> <p><span class="mln_uppercase_mln">E</span>l alcalde de la Localidad 2, Gregorio Rico Gómez, respondió, a través de una misiva, las observaciones hechas por Funcicar al proceso de selección abreviada ALC2-LIC16-2019, por $270 millones de pesos.</p> <p>Lo anterior pertenece al polémico contrato de capacitación de 50 funcionarios miembros del Consejo Local de Planeación y de Juntas de Acción Comunal.</p> <p>Lea: <b><a rel="follow" href="https://www.eluniversal.com.co/cartagena/polemico-contrato-en-la-localidad-2-de-cartagena-por-exoticos-viajes-GM1482019">Polémico contrato en la Localidad 2 de Cartagena por exóticos viajes</a></b></p> <div id="div-gpt-ad-1x1-3"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1x1-3")})}]);/*]]>*/</script> </div> <p>Dicho contrato incluye 12 pasadías a una paradisíaca isla en la zona insular de Cartagena y un viaje para 12 personas, con gastos pagos, incluyendo hotel y habitaciones con vista a la montaña en la ciudad de Bucaramanga.</p> <p>Según el funcionario, “dentro del fortalecimiento al Consejo Local de Planeación de la Localidad de la Virgen y Turística, se tiene planteada la asistencia de los Consejeros Locales al Congreso Nacional de Planeación. Por eso se plantea la adquisición de tiquetes, alimentación y hospedaje. El Congreso Nacional de Planeación es un espacio de discusión con las y los integrantes del Sistema Nacional de Planeación (SNP), respecto a las bases del Plan Nacional de Desarrollo, cuyos resultados servirán de insumo para la construcción del Concepto del Consejo Nacional de Planeación, sobre las bases del mismo; por lo tanto, es muy importante para el fortalecimiento de los consejeros poder asistir a este tipo de espacios de incidencia nacional y aprendizaje”.</p> <p>Sin embargo, al consultarle a la Secretaría de Planeación Distrital, este congreso sí se realizara entre el 8 y 10 de noviembre de este año, pero en Cali, ciudad que está a 765,6 kilómetros de distancia de Bucaramanga. Es decir, 14 horas y ocho minutos en viaje por carretera. De otro lado, respecto a los 12 pasadías a la isla Bendita Beach, Rico Gómez no hizo mención en su informe. Según las especificaciones técnicas a contratar el viaje incluye transporte náutico, tour panorámico, coctel de bienvenida, uso de las instalaciones, almuerzo caribeño, bebida, cancha de voleibol y playas.</p> </div> <div class="Intertitulo" mlnid="idcon=1962064;order=5.6"> <span>“TENEMOS NECESIDADES”</span> </div> <div class="paragraph" mlnid="idcon=1962064;order=5.7"> <p>Yolanda Moreno, representante de la JAC del barrio La María, aseguró que la localidad tiene necesidades que deben ser priorizadas, en vez de una capacitación por $270 millones.</p> <p>“Conozco de forma superficial este caso, pero no me parece que esto se dé. Con esos recursos se podrían limpiar los caños. En la vía Perimetral me comentaron de las inundaciones cada vez que llueve”, dijo.</p> <p>Por su parte, Enaldo Tovar, líder de la JAC de La Candelaria, aseguró que “hay que analizar la capacitación, su monto, para definir si vale o no la pena desarrollar estos programas en la localidad.</p> <div id="div-gpt-ad-1x1-3"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1x1-3")})}]);/*]]>*/</script> </div> <p>Puedo adelantarme a que este es un contrato más de la ‘contratitis’ que hay en el Distrito de manera indiscriminada”, dijo.</p> <p>Según el Secop, este proceso se cerrará hoy, a las 8 de la mañana, y se adjudicaría el próximo miércoles.</p> </div> <div class="titulo_recuadro" mlnid="idcon=1958873;order=8.0"> <span>Bendita Beach</span> </div> <div class="texto_recuadro" mlnid="idcon=1958872;order=9.0"> <span><p>Antonio Corrales, gerente de Bendita Beach, le manifestó a El Universal que no hacen parte de este proceso contractual, y que mucho menos se verán beneficiados por él.</p><p>“Estamos bastante preocupados porque Bendita Beach no ha celebrado ningún contrato con el Distrito, ni con alcaldías locales. Además, no hacemos parte de ningún tipo de entramado de la corruptela y mucho menos como dicen, que es para beneficiarnos nosotros (...) No conozco al alcalde menor, ni conozco a algún concejal. Esto no me genera ningún beneficio”.</p><p>Es de resaltar que el nombre del establecimiento Bendita Beach apareció publicado en el pliego que hizo la Alcaldía Local 2. Funcicar hizo observaciones a ese proceso y dicho documento es público y puede consultarse en la plataforma de Colombia Compra Eficiente. Vale aclarar que esta empresa no ha sido vinculada a la contratación, ni tiene intenciones de participar en el proceso.</p></span> </div> </article> </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-72"> <h3> TEMAS </h3> <div class="contenedor"> <a href="/temas/-/meta/fundacion-civica-por-cartagena-funcicar-">FUNDACIÓN CÍVICA POR CARTAGENA (FUNCICAR)</a> <a href="/temas/-/meta/alcaldia-de-la-localidad-de-la-virgen-y-turistica-localidad-2">ALCALDÍA DE LA LOCALIDAD DE LA VIRGEN Y TURÍSTICA - LOCALIDAD 2</a> </div> </div> </div> <div id="2225138625" class="portlet-boundary portlet-static-end related-viewer-portlet"> <div class="teaser-viewer-title"> <span>Noticias Relacionadas</span> </div> <div class="relatedContent"> <section class="teaser-related-list teaser-related-internal-links teaser-related-external-links"> <article class="element  full-access norestricted internal-link " iteridart="BC1488113"> <div class="icon "></div> <div class="related-item-wrapper"> <div class="template-eu-7 one"> <div class="image"> <div class="multimediaIconMacroWrapper"> <a href="/cartagena/procuraduria-inicio-accion-preventiva-por-polemico-proceso-de-contratacion-en-la-alcaldia-local-2-BC1488113" class="cutlineShow"><img itercontenttypein="Image" itercontenttypeout="Image" src="https://www.eluniversal.com.co/binrepository/benditabeach-1954555-20190724182636_1961770_20190725205257.jpg" alt="El valor de un pasadía en Bendita Beach es de 185 mil pesos para adultos. //Foto tomada de Instagram." title="El valor de un pasadía en Bendita Beach es de 185 mil pesos para adultos. //Foto tomada de Instagram." width="700" height="392" iterimgid="1961770"> <div class="cutline"> <span class="cutline-text" mlnid="idcon=1961773;order=8.0">El valor de un pasadía en Bendita Beach es de 185 mil pesos para adultos. //Foto tomada de Instagram.</span> </div></a> </div> </div> <div class="headline"> <a href="/cartagena/procuraduria-inicio-accion-preventiva-por-polemico-proceso-de-contratacion-en-la-alcaldia-local-2-BC1488113"><h2 class="headline font-1 small bold fx-hover"><span class="priority-content" mlnid="idcon=1961777;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Procuraduría inició acción preventiva por polémico proceso de contratación en la Alcaldía Local 2 </span></h2></a> </div> </div> </div> </article> </section> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-75"> <div> <div id="msn-whapsap"> <div class="b-left"> <div class="capa_linea"> <p class="linea_texto">Ahora te puedes comunicar con El Universal a través de Whatsapp </p> </div> <div class="capa_iconos"> <ul> <li><span class="icono_video"></span><span class="texto">Videos</span></li> <li><span class="icono_mensaje"></span><span class="texto">Mensajes</span></li> <li><span class="icono_foto"></span><span class="texto">Fotos</span></li> <li><span class="icono_audio"></span><span class="texto">Notas de voz</span></li> </ul> </div> <p class="parafo">cuando seas testigo de algún hecho noticioso, envíalo al: <span class="cel_color">321 - 5255724.</span> No recibimos llamadas.</p> </div> <div class="b-right"></div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-88"> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1434085360147717&autoLogAppEvents=1";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script> <div class="fb-comments" data-href="http://www.eluniversal.com.co/FB-YJ1487199" data-numposts="5" data-width="630"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-9"> <div> <div class="template-eu-9"> <div class="title"> LEA MÁS SOBRE 
           <span>Cartagena</span> </div> </div> </div> </div> <div id="90894484" class="portlet-boundary portlet-static-end teaser-viewer-portlet advanced-eu-8"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="EC1499886"> <div class="template-eu-8 news w33 m33"> <div class="image-content"> <div class="multimediaIconMacroWrapper"> <a href="/cartagena/hoy-los-colombianos-entran-gratis-al-castillo-san-felipe-y-al-fuerte-san-fernando-EC1499886" class="cutlineShow">  <div frame="crop_140x140" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/430x300/65c0/300d300/none/13704/JTHU/castillo-san-felipe_1970240_20190728081053.jpg" srcset="//www.eluniversal.com.co/binrepository/430x300/65c0/300d300/none/13704/JTHU/castillo-san-felipe_1970240_20190728081053.jpg 300w" width="300" height="300" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1970240" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Castillo San Felipe. Cortesía." title="Castillo San Felipe. Cortesía."> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=1970243;order=8.0">Castillo San Felipe. Cortesía. </span> </div></a> </div> </div> <div class="section-bottom"> <div class="c-headline"> <a href="/cartagena/hoy-los-colombianos-entran-gratis-al-castillo-san-felipe-y-al-fuerte-san-fernando-EC1499886"><h2 class="headline font-1 medium fx-hover"><span class="priority-content" mlnid="idcon=1970247;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Hoy los colombianos entran gratis al castillo San Felipe y al fuerte San Fernando</span></h2></a> </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="XD1498365"> <div class="template-eu-8 news w33 m33"> <div class="image-content"> <div class="multimediaIconMacroWrapper"> <a href="/cartagena/con-una-dosis-de-compromiso-hay-que-acudir-a-las-vacunas-XD1498365" class="cutlineShow">  <div frame="crop_140x140" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/308x300/4c0/300d300/none/13704/SXFJ/viceministro-de-salud_1968022_20190727191835.jpg" srcset="//www.eluniversal.com.co/binrepository/308x300/4c0/300d300/none/13704/SXFJ/viceministro-de-salud_1968022_20190727191835.jpg 300w" width="300" height="300" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1968022" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El viceministro invita a la comunidad a vacunarse y resalta que se hace para protegernos y proteger a los demás . //El Universal" title="El viceministro invita a la comunidad a vacunarse y resalta que se hace para protegernos y proteger a los demás . //El Universal"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=1968021;order=8.0">El viceministro invita a la comunidad a vacunarse y resalta que se hace para protegernos y proteger a los demás . //El Universal</span> </div></a> </div> </div> <div class="section-bottom"> <div class="c-headline"> <a href="/cartagena/con-una-dosis-de-compromiso-hay-que-acudir-a-las-vacunas-XD1498365"><h2 class="headline font-1 medium fx-hover"><span class="priority-content" mlnid="idcon=1969584;order=2.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Aplicarse las vacunas es compromiso y responsabilidad de todos</span></h2></a> </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="EJ1496107"> <div class="template-eu-8 news w33 m33"> <div class="image-content"> <div class="multimediaIconMacroWrapper"> <a href="/podcast/castagena-22-los-gritos-de-dolor-que-se-convirtieron-en-un-clamor-nacional-EJ1496107" class="cutlineShow">  <div frame="crop_140x140" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.eluniversal.com.co/binrepository/400x300/50c0/300d300/none/13704/IIJP/castagena-22_1966980_20190727032639.jpg" srcset="//www.eluniversal.com.co/binrepository/400x300/50c0/300d300/none/13704/IIJP/castagena-22_1966980_20190727032639.jpg 300w" width="300" height="300" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1966980" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Castagena #22 - Los gritos de dolor que se convirtieron en un clamor nacional"> </div> </a> </div> </div> <div class="section-bottom"> <div class="c-headline"> <a href="/podcast/castagena-22-los-gritos-de-dolor-que-se-convirtieron-en-un-clamor-nacional-EJ1496107"><h2 class="headline font-1 medium fx-hover"><span class="priority-content" mlnid="idcon=1966975;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Castagena #22 - Los gritos de dolor que se convirtieron en un clamor nacional </span></h2></a> </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="XH1494707"> <div class="template-eu-8 news w33 m33"> <div class="image-content"> <div class="multimediaIconMacroWrapper"> <a href="/cartagena/hay-un-pueblo-que-llora-y-que-necesita-liberarse-XH1494707" class="cutlineShow">  <div frame="crop_140x140" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/450x300/129c0/300d300/none/13704/TQAW/marcha-1_1966372_20190726210531.jpg" srcset="//www.eluniversal.com.co/binrepository/450x300/129c0/300d300/none/13704/TQAW/marcha-1_1966372_20190726210531.jpg 300w" width="300" height="300" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1966372" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Decenas de cartageneros se unieron a la marcha para pedir por la vida de los líderes sociales. //Aroldo Mestre - El Universal" title="Decenas de cartageneros se unieron a la marcha para pedir por la vida de los líderes sociales. //Aroldo Mestre - El Universal"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=1966371;order=8.0">Decenas de cartageneros se unieron a la marcha para pedir por la vida de los líderes sociales. //Aroldo Mestre - El Universal</span> </div><span class="iconGallery small right bottom"></span></a> </div> </div> <div class="section-bottom"> <div class="c-headline"> <a href="/cartagena/hay-un-pueblo-que-llora-y-que-necesita-liberarse-XH1494707"><h2 class="headline font-1 medium fx-hover"><span class="priority-content" mlnid="idcon=1966915;order=2.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">“Hay un pueblo que llora y que necesita liberarse”</span></h2></a> </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="XH1494101"> <div class="template-eu-8 news w33 m33"> <div class="image-content"> <div class="multimediaIconMacroWrapper"> <a href="/cartagena/declaran-desierto-polemico-contrato-de-la-alcaldia-local-2-XH1494101" class="cutlineShow">  <div frame="crop_140x140" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/450x300/75c0/300d300/none/13704/QYKE/27capacitacion_1964081_20190726193250.jpg" srcset="//www.eluniversal.com.co/binrepository/450x300/75c0/300d300/none/13704/QYKE/27capacitacion_1964081_20190726193250.jpg 300w" width="300" height="300" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1964081" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El objetivo del contrato era capacitar a 50 personas en las normas ISO 9000. //ARCHIVO-EL UNIVERSAL" title="El objetivo del contrato era capacitar a 50 personas en las normas ISO 9000. //ARCHIVO-EL UNIVERSAL"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=1964080;order=8.0">El objetivo del contrato era capacitar a 50 personas en las normas ISO 9000. //ARCHIVO-EL UNIVERSAL</span> </div><span class="iconGallery small right bottom"></span></a> </div> </div> <div class="section-bottom"> <div class="c-headline"> <a href="/cartagena/declaran-desierto-polemico-contrato-de-la-alcaldia-local-2-XH1494101"><h2 class="headline font-1 medium fx-hover"><span class="priority-content" mlnid="idcon=1964082;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Declaran desierto polémico contrato de la Alcaldía Local 2</span></h2></a> </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="DL1490126"> <div class="template-eu-8 news w33 m33"> <div class="image-content"> <div class="multimediaIconMacroWrapper"> <a href="/cartagena/polemica-por-construccion-de-estacion-de-la-policia-en-el-centro-DL1490126" class="cutlineShow">  <div frame="crop_140x140" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/400x300/50c0/300d300/none/13704/AOVT/estacion1_1962627_20190726194447.jpg" srcset="//www.eluniversal.com.co/binrepository/400x300/50c0/300d300/none/13704/AOVT/estacion1_1962627_20190726194447.jpg 300w" width="300" height="300" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1962627" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="// Nayib Gaviria." title="// Nayib Gaviria."> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=1962630;order=10.0">// Nayib Gaviria.</span> </div></a> </div> </div> <div class="section-bottom"> <div class="c-headline"> <a href="/cartagena/polemica-por-construccion-de-estacion-de-la-policia-en-el-centro-DL1490126"><h2 class="headline font-1 medium fx-hover"><span class="priority-content" mlnid="idcon=1962634;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Polémica por construcción de estación de la Policía en el Centro</span></h2></a> </div> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> </div> <!-- Region para noticias multimedia destacadas --> <div id="columna-derecha-region" class="eugrid-300 portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-300x250-1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-300x250-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera00");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-74"> <div> <div class="h-bv-cx"> <h3>DE INTERÉS</h3> </div> <!-- Cxense Module: Bloque vertical - Notas de interés - Widget 2.0 --> <div id="cx_6a1317a35849e51ac5bb1d1360d1bd7cd0194417"></div> <script type="text/javascript">/*<![CDATA[*/var cX=window.cX=window.cX||{};cX.callQueue=cX.callQueue||[];cX.CCE=cX.CCE||{};cX.CCE.callQueue=cX.CCE.callQueue||[];cX.CCE.callQueue.push(["run",{widgetId:"6a1317a35849e51ac5bb1d1360d1bd7cd0194417",targetElementId:"cx_6a1317a35849e51ac5bb1d1360d1bd7cd0194417"}]);/*]]>*/</script> <!-- Cxense Module End --> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-300x250-2" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-300x250-2")})}]);/*]]>*/</script> </div> </div> </div> <div id="735235378" class="portlet-boundary portlet-static-end teaser-viewer-portlet advanced-eu-64"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="XI1497167"> <a href="/multimedia"> <div class="logo-multimedia"></div> </a> <div class="multimedia-primera-nota"> <div class="image-primera-nota"> <a href="/multimedia/galerias-de-fotos/en-fotos-cartageneros-realizan-jornada-ambiental-en-la-avenida-del-lago-XI1497167" class=""> <figure class="">  <div frame="crop_300x250" style="position: relative; width: 100%; padding-top: 83.33%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/341x250/21c0/300d250/none/13704/VLGY/sembraton-1_1967419_20190727121202.jpg" srcset="//www.eluniversal.com.co/binrepository/341x250/21c0/300d250/none/13704/VLGY/sembraton-1_1967419_20190727121202.jpg 300w" width="300" height="250" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1967419" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="//Cortesía." title="//Cortesía."> </div>  </figure></a> </div> <div class="titulo-primera-nota"> <a href="/multimedia/galerias-de-fotos/en-fotos-cartageneros-realizan-jornada-ambiental-en-la-avenida-del-lago-XI1497167"> <i class="fa fa-camera"></i> <span class="priority-content" mlnid="idcon=1967426;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">En fotos: Cartageneros realizan jornada ambiental en la Avenida del Lago</span> </a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="EJ1496107"> <div class="multimedia-segunda-nota"> <div class="image-segunda-nota"> <a href="/podcast/castagena-22-los-gritos-de-dolor-que-se-convirtieron-en-un-clamor-nacional-EJ1496107" class=""> <figure class="">  <div frame="crop_100x100" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.eluniversal.com.co/binrepository/160x120/20c0/120d120/none/13704/IIMO/castagena-22_1966980_20190727032639.jpg" srcset="//www.eluniversal.com.co/binrepository/160x120/20c0/120d120/none/13704/IIMO/castagena-22_1966980_20190727032639.jpg 120w" width="120" height="120" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1966980" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Castagena #22 - Los gritos de dolor que se convirtieron en un clamor nacional"> </div>  </figure></a> </div> <div class="titulo-segunda-nota"> <a href="/podcast/castagena-22-los-gritos-de-dolor-que-se-convirtieron-en-un-clamor-nacional-EJ1496107"> <i class="fa fa-camera"></i> <span class="priority-content" mlnid="idcon=1966975;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Castagena #22 - Los gritos de dolor que se convirtieron en un clamor nacional </span> </a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="YL1490177"> <div class="multimedia-segunda-nota"> <div class="image-segunda-nota"> <a href="/multimedia/video/una-experiencia-de-escala-musical-se-presenta-en-el-hotel-guitarra-de-florida-YL1490177" class=""> <figure class="">  <div frame="crop_100x100" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.eluniversal.com.co/binrepository/212x120/46c0/120d120/none/13704/UPOM/guitarra_1962668_20190726103658.jpg" srcset="//www.eluniversal.com.co/binrepository/212x120/46c0/120d120/none/13704/UPOM/guitarra_1962668_20190726103658.jpg 120w" width="120" height="120" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1962668" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Una experiencia de escala musical se presenta en el Hotel Guitarra de Florida"> </div>  </figure></a> </div> <div class="titulo-segunda-nota"> <a href="/multimedia/video/una-experiencia-de-escala-musical-se-presenta-en-el-hotel-guitarra-de-florida-YL1490177"> <i class="fa fa-video-camera"></i> <span class="priority-content" mlnid="idcon=1962666;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Una experiencia de escala musical se presenta en el Hotel Guitarra de Florida</span> </a> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-300x600-1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-300x600-1")})}]);/*]]>*/</script> </div> </div> </div> </div> </div> <div class="eurow clearfix"> <div id="bottom-region" class="eugrid-1000 portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-970x90"> <div> <div id="div-gpt-ad-970x90-1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-970x90-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-1x1"> <div> <div id="div-gpt-ad-1x1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-internas-1x1-1"> <div> <div id="div-gpt-ad-internas-1x1-1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-1x1-2"> <div> <div id="div-gpt-ad-1x1-2" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1x1-2")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-1x1-4" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1x1-4")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div class="container-footer container nopadding"> <!-- para el titulo  del footer --> <div class="row"> <div id="top-footer-region" class="eugrid-1000 portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advance-top-footer"> <div> <div class="logoeu-footer"> <a href="http://www.eluniversal.com.co"> <span class="logoeu"> </span> </a> </div> </div> </div> </div> </div> <!-- para los menu del footer --> <div style=" width: 87%; margin:  0 auto;"> <div class="row"> <div id="secciones-footer-region" class="small-3 columns portlet-column"> <div id="710797243" class="portlet-boundary portlet-static-end menu-portlet advance-menu-footer"> <div id="menu_710797243" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-203 sect-9186706ca0600a9ecaabe34b667c0b88"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Secciones"> <span class="iconBefore"></span> <strong class="sectionName">Secciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-204 sect-093514e24c73c0f21ce3158c4d6528d7"> <a href="/cartagena" class=" lnk" title="Cartagena"> <span class="iconBefore"></span> <span class="sectionName">Cartagena</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-205 sect-52688e8292ae60278098c16c19ab06ab"> <a href="/regional" class=" lnk" title="Regional"> <span class="iconBefore"></span> <span class="sectionName">Regional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-206 sect-289f3f09299e66dd0cd4d401927d9022"> <a href="/opinion" class=" lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-207 sect-ae10bc9f043e54512a365cd0ccad4cb9"> <a href="/deportes" class=" lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-208 sect-7b9edd4c7f08d10f57ba610733d967ba"> <a href="/sucesos" class=" lnk" title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-209 sect-6d1260dcae3e7bb820147fcffc5a1504"> <a href="/sociales" class=" lnk" title="Sociales"> <span class="iconBefore"></span> <span class="sectionName">Sociales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-210 sect-d33237ca7a5131a75682d7aac8ff1062"> <a href="/tecnologia" class=" lnk" title="Tecnología"> <span class="iconBefore"></span> <span class="sectionName">Tecnología</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-211 sect-62fd40a234015caa86e8479dccfc4351"> <a href="http://www.eluniversalclasificados.com/" rel="nofollow" class=" lnk" title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div id="servicios-footer-region" class="small-3 columns portlet-column"> <div id="1084460632" class="portlet-boundary portlet-static-end menu-portlet advance-menu-footer"> <div id="menu_1084460632" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-212 sect-0780189118b7033d253c057d2873e7b4"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-213 sect-f52cad6648c262738dd2cb780d3b9a75"> <a href="https://www.eluniversal.com.co/blogs" rel="nofollow" class=" lnk" title="Blogs"> <span class="iconBefore"></span> <span class="sectionName">Blogs</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-214 sect-3ee59b7ae7c6933febf0389fd5b0b1a2"> <a href="https://www.eluniversal.com.co/cine" rel="nofollow" class=" lnk" title="Cine"> <span class="iconBefore"></span> <span class="sectionName">Cine</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-215 sect-75bd81bf2e2f1aebffdbfc23f05a67aa"> <a href="http://ciudadano.eluniversal.com.co/" rel="nofollow" class=" lnk" title="Ciudadano Reportero"> <span class="iconBefore"></span> <span class="sectionName">Ciudadano Reportero</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-216 sect-dd8bd523a3227c7b703f515a982242cf"> <a href="http://www.eluniversalclasificados.com/" rel="nofollow" class=" lnk" title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-217 sect-d18dd5b3ea2f377c108654f0f3a7e26b"> <a href="https://www.eluniversal.com.co/consultorio/" rel="nofollow" class=" lnk" title="Consultorio Jurídico universitario"> <span class="iconBefore"></span> <span class="sectionName">Consultorio Jurídico universitario</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-218 sect-0454b089caca287b9a187e2c8b17cde5"> <a href="https://www.eluniversal.com.co/mediakit" rel="nofollow" class=" lnk" target="_blank" title="Mediakit"> <span class="iconBefore"></span> <span class="sectionName">Mediakit</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-219 sect-422aa05815158967cf432e5655bd9c0c"> <a href="https://www.eluniversal.com.co/economica/fenalco" rel="nofollow" class=" lnk" title="Fenalco"> <span class="iconBefore"></span> <span class="sectionName">Fenalco</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-220 sect-4e0adc429d26480643a5fe60832d6deb"> <a href="https://www.eluniversal.com.co/suscripciones" rel="nofollow" class=" lnk" title="Suscripciones"> <span class="iconBefore"></span> <span class="sectionName">Suscripciones</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div id="general-footer-region" class="small-3 columns portlet-column"> <div id="3512057992" class="portlet-boundary portlet-static-end menu-portlet advance-menu-footer"> <div id="menu_3512057992" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-221 sect-7895d5434f9a5e9c7960917135d0caba"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="El Universal"> <span class="iconBefore"></span> <strong class="sectionName">El Universal</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-222 sect-3af4857932167a4390029a1d429097f3"> <a href="/perfiles" class=" lnk" title="Perfiles periodísticos"> <span class="iconBefore"></span> <span class="sectionName">Perfiles periodísticos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-223 sect-2d5768937d792e8789fcb42c1a49cff3"> <a href="/informacion-institucional" class=" lnk" title="Información Institucional"> <span class="iconBefore"></span> <span class="sectionName">Información Institucional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-224 sect-a8321bea61f94707a651e529d25807fe"> <a href="/oficinas-el-universal" class=" lnk" title="Oficinas El Universal"> <span class="iconBefore"></span> <span class="sectionName">Oficinas El Universal</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-225 sect-bfa0b7365bb52b6aae0ce7b8c391b7a8"> <a href="/contactenos" class=" lnk" title="Contáctenos"> <span class="iconBefore"></span> <span class="sectionName">Contáctenos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-226 sect-351376e7f43826b980a617d60ac111cf"> <a href="/manejo-de-datos" class=" lnk" title="Manejo de datos"> <span class="iconBefore"></span> <span class="sectionName">Manejo de datos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-227 sect-c777b42849abda603d1cab84c788e6ce"> <a href="/politicas-de-privacidad" class=" lnk" title="Políticas de privacidad"> <span class="iconBefore"></span> <span class="sectionName">Políticas de privacidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-228 sect-656400be6baa8adeb1898d940f9efca6"> <a href="/mapa-sitio" class=" lnk" title="Mapa del sitio"> <span class="iconBefore"></span> <span class="sectionName">Mapa del sitio</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-229 sect-09071103be24632cae493b3a3e2a9af2"> <a href="/derechos-de-autor" class=" lnk" title="Derechos de autor"> <span class="iconBefore"></span> <span class="sectionName">Derechos de autor</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-230 sect-b046c34a946bb73840102d269616393f"> <a href="/terminos-y-condiciones" class=" lnk" title="Terminos y condiciones"> <span class="iconBefore"></span> <span class="sectionName">Terminos y condiciones</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div id="publicaciones-footer-region" class="small-3 columns portlet-column"> <div id="3373635261" class="portlet-boundary portlet-static-end menu-portlet advance-menu-footer"> <div id="menu_3373635261" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-231 sect-50f02ea35023836794e3c6293b678d76"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Publicaciones"> <span class="iconBefore"></span> <strong class="sectionName">Publicaciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-232 sect-4f3a0700701ac436d1d929203487f2a7"> <a href="http://www.donde.co/" rel="nofollow" class=" lnk" title="Donde"> <span class="iconBefore"></span> <span class="sectionName">Donde</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-233 sect-1ac83f1184b67d8d7a2dff526cc72fe5"> <a href="http://qhubo.com/" rel="nofollow" class=" lnk" title="Q'hubo"> <span class="iconBefore"></span> <span class="sectionName">Q'hubo</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </div> <div class="row"> <div id="bottom-footer-region" class="eugrid-1000  portlet-column"> <div id="1799726036" class="portlet-boundary portlet-static-end teaser-viewer-portlet advance-copyright-footer"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="EC1499886"> <div class="separador"></div> <div class="copyright"> © 2019 - Todos los derechos reservados. 
            <br>Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
            <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 642 4646 - FAX: (575) 642 4609 
           </div> <span class="linea-bottom-footer"></span> </article> </section> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advance-logos-footer"> <div> <div class="img_logos"> <a href="http://www.iabcolombia.com" rel="nofollow" target="_blank"> <span class="iab"></span> </a> <a href="http://www.peradigital.com" rel="nofollow" target="_blank"> <span class="pera"></span> </a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-1x1-1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-1x1-1")})}]);/*]]>*/</script> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/276e94ca6751abf789b77fe63c0298f0.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/2f4b52c1b224352b0545741291f81f85.js"></script> <script type="text/javascript">/*<![CDATA[*/$(document).ready(function(){$(".advance-eu-multimedia ul.noticias").slick({slide:"li",infinite:true,slidesToShow:1,slidesToScroll:1})});/*]]>*/</script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","I9YAIZPPHCQHW","718760084179","/firebase-messaging-sw/718760084179");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("1487199")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("1487199")||ITER.FAVORITE.TOPICS.isReadLater("1487199")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("1487199")}});/*]]>*/</script> </body> </html> 