  <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Historias tras las 1.000 despedidas que dejó el COVID-19 | EL UNIVERSAL - Cartagena</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="historias de vida" data-id="198651" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="fallecidos" data-id="203113" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="pandemia" data-id="220640" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="covid-19" data-id="439555105" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="gissel díaz sánchez" data-id="619249400" data-voc-name="autores" data-voc-id="19246"> <meta name="description" content="Ya son 1.001 fallecidos por COVID-19 en Cartagena. Más allá de las cifras, estas son algunas historias del calvario que rodea a la tragedia."> <meta content="2021-03-01T18:30:00-0500" property="article:published_time"> <meta content="HISTORIAS DE VIDA" name="cXenseParse:peu-temas"> <meta content="FALLECIDOS" name="cXenseParse:peu-temas"> <meta content="PANDEMIA" name="cXenseParse:peu-temas"> <meta content="COVID-19" name="cXenseParse:peu-temas"> <meta content="GISSEL DÍAZ SÁNCHEZ" name="cXenseParse:author"> <meta content="GISSEL DÍAZ SÁNCHEZ" name="cXenseParse:author"> <meta property="og:type" content="Article"> <meta property="og:title" content="Historias tras las 1.000 despedidas que dejó el COVID-19"> <meta property="og:description" content="Ya son 1.001 fallecidos por COVID-19 en Cartagena. Más allá de las cifras, estas son algunas historias del calvario que rodea a la tragedia."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/1029x686/115c0/800d686/none/13704/RBHO/cementerio_4270858_20210301182751.jpg"> <meta property="og:url" content="https://www.eluniversal.com.co/cartagena/historias-tras-las-1000-despedidas-que-dejo-el-covid-19-EE4251503"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/cartagena/historias-tras-las-1000-despedidas-que-dejo-el-covid-19-EE4251503"> <link rel="alternate" href="https://m.eluniversal.com.co/cartagena/historias-tras-las-1000-despedidas-que-dejo-el-covid-19-EE4251503" media="only screen and (max-width: 640px)"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/e67a1a3f5c1f0a95cc9db2aee51fc7c6.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,700|Lato" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Days+One" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css2?family=EB+Garamond:wght@400;500&amp;family=Raleway:wght@400;500&amp;display=swap" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/0204139102935408957ddbda154821cc.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-fe55e26109969546098d53ccb524bfbe"},{sectid:"sect-9dc5ee70a062ee52e54875e6310979ce"},{sectid:"sect-fba9b6e024991e87bc96fb73ec0c437d"},{sectid:"sect-093514e24c73c0f21ce3158c4d6528d7"},{sectid:"sect-f2d94a41a59b4e1be248bb76ba8e3567"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"4251503"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/60f3b12e6eedb0fe29d3031ef8b289f8.js"></script> <script type="text/javascript">/*<![CDATA[*/(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//ads.vidoomy.com/eluniversal_303.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//cdn3.richaudience.com/ab083674fb8200b877a6983126e4477d/editoradelmar/cmp/cmp.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://www.eluniversal.com.co/base-portlet/webrsrc/theme/3f12d2fe9ea76c77583057aa4123c765.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <!--Enreach --> <!-- script type="text/javascript" src="https://code3.adtlgc.com/js/eluniversal_init.js"></script --> <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="cartagena";var especial_int="general";var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/prebid_internas_v31.js"></script> <script src="/mcm/publicidad/prebid/prebid4.25.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/publicidad_internas_eu_v1.0.2.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(13704,"articleId","4251503");jQryIter.addStatisticData(13704,"plid","14876");jQryIter.addStatisticData(13704,"urlType","detail");jQryIter.addStatisticData(13704,"categoriesIds","");var variant=jQryIter.getQueryParam("variant");if(variant.length>0){jQryIter.addStatisticData(13704,"variant",variant);jQryIter.addStatisticData(13704,"variantid",jQryIter.getQueryParam("variantid"));jQryIter.addStatisticData(13704,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("13704","4251503",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-826659-1","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region header redisenio desktop --> <div id="pub-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--Teads--> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <script>/*<![CDATA[*/var url=window.location.href;if(url.indexOf("/informe-empresarial/")==-1){var sNew=document.createElement("script");sNew.async=true;sNew.src="https://a.teads.tv/page/74237/tag";var s0=document.getElementsByTagName("script")[0];s0.parentNode.insertBefore(sNew,s0)};/*]]>*/</script> <!--RichAudience--> <script type="text/javascript" src="https://bridge.richmediastudio.com/ab083674fb8200b877a6983126e4477d/eluniversal/cmp/"></script> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-layer" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-layer")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-izquierda"> <div> <div id="div-gpt-ad-internas-skyscraper-izquierdo" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-izquierdo")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-derecha"> <div> <div id="div-gpt-ad-internas-skyscraper-derecho" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-derecho")})}]);/*]]>*/</script> </div> </div> </div> <div> <div class="header"> <div class="first-top-bar"> <div class="grid-container"> <div id="top-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet menulogin"> <div>  <div class="top-bar"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li> <button type="button" class="menu-icon" data-toggle="hamb-dropdown"></button> </li> <li><a href="https://www.facebook.com/eluniversalcartagena" target="_blank" class="social-top-button"><i class="fab fa-facebook-f"></i></a></li> <li><a href="http://instagram.com/eluniversalctg" class="social-top-button" target="_blank"><i class="fab fa-instagram"></i></a></li> <li><a href="http://twitter.com/ElUniversalCtg" class="social-top-button" target="_blank"><i class="fab fa-twitter"></i></a></li> <li><a href="http://www.youtube.com/eluniversalmedia" class="social-top-button" target="_blank"><i class="fab fa-youtube"></i></a></li> <li> <a href="http://www.eluniversalclasificados.com" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/botonclasificados-10.svg" height="26" width="120"> </a> </li> <li> <a href="https://www.compraseu.com/" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/logo-compras-eu-11.svg" height="26" width="120" style="margin-left:10px;"> </a> </li> </ul> </div> <div class="top-bar-right"> <ul class="dropdown menu" data-dropdown-menu> <li> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" type="button" class="button suscribete"> Suscríbete <span class="material-icons"> chat </span> </a> </li> <li class="li-first is-dropdown-submenu-parent no-login"> <a href="#" class="social-top-button" data-toggle="offCanvasRightOverlap"><i class="fas fa-user-alt"></i></a> <ul class="menu"> <li class="is"><a href="//www.eluniversal.com.co/login/">Iniciar sesión</a></li> <li class="as"><a href="http://club.eluniversal.com.co/activarepaper" target="_blank">Activar epaper</a></li> <li class="ps"><a href="http://www.eluniversal.com.co/pagos/" target="_blank">Pagar suscripción</a></li> </ul> </li> </ul> </div> </div>  </div> </div> </div> </div> </div> <div class="dropdown-pane" id="hamb-dropdown" data-dropdown data-auto-focus="true"> <div class="grid-container"> <div class="grid-x grid-padding-x grid-padding-y"> <div class="small-12 cell text-center logo-menu"> <a href="/"><img src="//www.eluniversal.com.co/externos/logoeu-01.svg" alt="" width="230"></a> </div> <div class="small-2 cell text-left"> <ul class="menu-izq"> <li><a href="/cartagena">CARTAGENA</a></li> <li><a href="/regional">REGIONAL</a></li> <li><a href="/colombia">COLOMBIA</a></li> <li><a href="/politica">POLÍTICA</a></li> <li><a href="/opinion">OPINIÓN</a></li> <li><a href="/sucesos">SUCESOS</a></li> <li><a href="/deportes">DEPORTES</a></li> <li><a href="#">ENTRETENIMIENTO</a></li> <li><a href="#">TENDENCIAS</a></li> <li><a href="/mundo">MUNDO</a></li> </ul> </div> <div class="small-8 cell"> <div class="grid-x grid-padding-x grid-padding-y logos-menu"> <div class="small-3 cell"> <a href="http://www.eluniversalclasificados.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/clasiweb.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.compraseu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/compraseu.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://donde.co/es/" target="_blank"><img src="//api.eluniversal.com.co/resources/donde.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" target="_blank"><img src="//api.eluniversal.com.co/resources/epaper.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/suplementos/facetas" target="_blank"><img src="//api.eluniversal.com.co/resources/facetas.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="//www.revistanovias.co/" target="_blank"><img src="//api.eluniversal.com.co/resources/novias.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/viernes" target="_blank"><img src="//api.eluniversal.com.co/resources/viernes.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="http://www.clubvitaleu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/club_vital.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/escueladeformacion/" target="_blank"><img src="//api.eluniversal.com.co/resources/escuela_formacion.svg" alt=""></a> </div> </div> </div> <div class="small-2 cell text-left"> <ul class="menu-der"> <li><a href="/multimedia">MULTIMEDIA</a></li> <li><a href="#">ESPECIALES</a></li> <li><a href="#">SERVICIOS</a></li> </ul> </div> <div class="small-12 cell text-center fecha-menu"> <div id="fecha-top"></div> <script>/*<![CDATA[*/document.getElementById("fecha-top").innerHTML=formatAMPM();function formatAMPM(){var j=new Date(),k=j.getMinutes().toString().length==1?"0"+j.getMinutes():j.getMinutes(),d=j.getHours().toString().length==1?"0"+j.getHours():j.getHours(),l=j.getHours()>=12?"pm":"am",h=["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],i=["Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado"];return i[j.getDay()]+", "+j.getDate()+" de "+h[j.getMonth()]+" de "+j.getFullYear()};/*]]>*/</script> </div> </div> </div> </div> <div header="header-logo" class="grid-container"> <div class="grid-x grid-padding-x"> <div id="logo-rd" class="small-12 cell text-center logo-container portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a href="/"><img src="//www.eluniversal.com.co/externos/logoeu-01.svg" alt="" width="230"></a> </div> </div> </div> </div> </div> <div id="navigation-container"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-12 cell"> <div class="no-js" style="width:100%"> <div class="top-bar main-menu"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinión</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/economica">Económica</a></li> <li><a href="/farandula">Farándula</a></li> <li><a href="/mundo">Mundo</a></li> <li> <a href="#">Más secciones</a> <ul class="menu vertical"> <li><a href="/autos">Autos</a></li> <li><a href="/ambiente">Ambiente</a></li> <li><a href="/ciencia">Ciencia</a></li> <li><a href="/cultural">Cultural</a></li> <li><a href="/educacion">Educación</a></li> <li><a href="/suplementos/facetas">Facetas</a></li> <li><a href="/multimedia">Multimedia</a></li> <li><a href="/salud">Salud</a></li> <li><a href="/tecnologia">Tecnología</a></li> </ul> </li> </ul> </div> <div class="top-bar-right"> <div id="search-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="menu"> <li><i class="fas fa-search"></i></li> </ul> </div> </div> </div> </div> </div> </div> <div class="small-12 cell search-rd-container"> <div id="search-rd-2" class="portlet-column"> <div id="660824690" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_660824690_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_660824690_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_660824690_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_660824690_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _660824690_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _660824690_onClickSearch(){var e=_660824690_cleanKeywords(jQryIter("#_660824690_keywords").val());if(e.length>0){var d="/busqueda/-/search/";var f="/false/false/19210302/20210302/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _660824690_onKeyEnterSearch(b){if(b.keyCode==13){_660824690_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="grid-container"> <div class="small-12 cell"> <div id="bloque-rd-2" class="portlet-column"> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-1000x"> <div> <div id="div-gpt-ad-internas-leaderboard-desplegable" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-leaderboard-desplegable")})}]);/*]]>*/</script> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content" role="main"> <div id="titulo-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet advanced-eu-4"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.eluniversal.com.co"><span itemprop="name">Home</span></a> <meta itemprop="position" content="1"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&gt;&nbsp;<a itemprop="item" href="https://www.eluniversal.com.co/cartagena"><span itemprop="name">Cartagena</span></a> <meta itemprop="position" content="2"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="large-12 cell text-center"> <div class="titulo-secciones"> <div class="titulo-sec text-center"> <p class="section-name">Cartagena</p> </div> <hr> <img src="//www.eluniversal.com.co/externos/logo-small.svg" alt=""> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="seccion internas"> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-12 cell text-center"> <p class="titulo-interna"> <span class="priority-content" mlnid="idcon=4270865;order=1.0">Historias tras las 1.000 despedidas que dejó el COVID-19</span> </p> <p class="sumario-interna"><span class="priority-content" mlnid="idcon=4270869;order=3.0">Ya son 1.001 fallecidos por COVID-19 en Cartagena. Más allá de las cifras, estas son algunas historias del calvario que rodea a la tragedia. </span></p> </div> <div class="small-12 cell"> <div class="slider-interna"> <div class="teaser-imagen"> <div class="owl-carousel owl-theme owl-gallery"> <figure>  <div frame="crop_1200x700" style="position: relative; width: 100%; padding-top: 58.33%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/1050x700/0c0/0d0/none/13704/GAPC/cementerio_4270858_20210301182751.jpg" srcset="//www.eluniversal.com.co/binrepository/1050x700/0c0/0d0/none/13704/GAPC/cementerio_4270858_20210301182751.jpg 1050w,//www.eluniversal.com.co/binrepository/875x583/0c0/0d0/none/13704/OPKN/cementerio_4270858_20210301182751.jpg 875w,//www.eluniversal.com.co/binrepository/700x467/0c0/0d0/none/13704/OPKH/cementerio_4270858_20210301182751.jpg 700w,//www.eluniversal.com.co/binrepository/525x350/0c0/0d0/none/13704/OPKN/cementerio_4270858_20210301182751.jpg 525w,//www.eluniversal.com.co/binrepository/350x233/0c0/0d0/none/13704/OPKN/cementerio_4270858_20210301182751.jpg 350w,//www.eluniversal.com.co/binrepository/300x200/0c0/0d0/none/13704/OPKI/cementerio_4270858_20210301182751.jpg 300w" width="1050" height="700" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4270858" sizes="100vw" alt="Historias tras las 1.000 despedidas que dejó el COVID-19"> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=4270861;order=15.0">No hay distinción, no hay un lugar, ni se puede prever dónde está el virus. Ya son 1.001 fallecidos por causa del virus. // Foto: Aroldo Mestre, El Universal.</span> </figcaption> </figure> </div> <div class="template-eu-69"> </div> </div> </div> </div> </div> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-5 cell"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-3 cell"> <!--a href="#"><img class="foto-perfil" src="https://picsum.photos/id/1067/100/100" alt=""></a--> <a class="author" href="/cronologia/-/meta/gissel-diaz-sanchez">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/91x94/0c4/90d90/none/13704/ENSX/5f895b0a-a717-449c-ac16-d81859372e59_4194913_20210210153304.jpg" srcset="//www.eluniversal.com.co/binrepository/91x94/0c4/90d90/none/13704/ENSX/5f895b0a-a717-449c-ac16-d81859372e59_4194913_20210210153304.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4194913" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="GISSEL DÍAZ SÁNCHEZ" title="GISSEL DÍAZ SÁNCHEZ"> </div>  </a> </div> <div class="small-9 cell"> <p class="autor">GISSEL DÍAZ SÁNCHEZ</p> <p class="cargo fecha">01 de marzo de 2021 06:30 PM</p> </div> </div> </div> <div class="small-3 cell"> <!--p class="correo-perfil"><i class="fas fa-envelope"></i> periodista@eluniversal.com.co</p--> <p class="twitter-perfil"><a href="https://twitter.com/ElUniversalCtg" target="_blank"><i class="fab fa-twitter"></i> @ElUniversalCtg</a></p> <a href="https://twitter.com/ElUniversalCtg" target="_blank"> </a> </div> <a href="https://twitter.com/ElUniversalCtg" target="_blank"> </a> <div class="large-4 cell text-center"> <a href="https://twitter.com/ElUniversalCtg" target="_blank"> <span></span></a> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.eluniversal.com.co/cartagena/historias-tras-las-1000-despedidas-que-dejo-el-covid-19-EE4251503" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;" class="social-top-button"><i class="fab fa-facebook-f"></i></a> <span><a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://www.eluniversal.com.co/cartagena/historias-tras-las-1000-despedidas-que-dejo-el-covid-19-EE4251503&amp;text=Historias tras las 1.000 despedidas que dejó el COVID-19" rel="nofollow" target="popup" class="social-top-button"><i class="fab fa-twitter"></i></a></span> <!--span><a href="#" class="social-top-button"><i class="fab fa-twitter"></i></a></span--> </div> </div> </div> </div>  </div> </div> <!--div id="detalle-top-news-1" class="portlet-column"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_detalle-top-news-1"></div> TEXT
</div--> <div class="grid-container body-main"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-8 cell"> <div id="content-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=4270864;order=6.0"> <p>Ha pasado casi un año desde que se reportó el primer fallecido por COVID-19 en Cartagena, una noticia que tuvo mucha trascendencia en la ciudad cuando el virus era algo nuevo y empezaban a encenderse las alarmas en todo el mundo. Aún cuando en 2020 la palabra más buscada en Google fue ‘coronavirus’, los 1.001 fallecidos en la ciudad parecen haberse convertido solo en una cifra, dejando en el olvido a cada persona y lo que hace única la historia de cada uno.</p> <p><b><a href="https://www.eluniversal.com.co/cartagena/cartagena-alcanza-las-1000-muertes-por-coronavirus-NY4247528 ">Lea: Cartagena alcanza las 1.000 muertes por coronavirus</a></b></p> <p>El Universal habló con familiares de diferentes personas fallecidas en Cartagena, con la intención de entender el COVID-19 más allá de las cifras, humanizando y dándole voz a quienes perdieron a un familiar en la dura batalla contra el coronavirus.</p> <p><b>El amor hace parte de la cura</b></p> <p>Sara Cohen de Asad* es de las esposas que aseguran que los años no acaban el amor, sino que lo fortalecen. En su esposo, León Asad Palacios*, un importante empresario e ingeniero de Cartagena de 59 años, encontró no solo a su mejor amigo, sino a un compañero con quien compartir su vida y formar una familia.</p> <p>La familia Asad reside en Castillogrande, y en palabras de Sara, fue una de las más cautelosas en cuanto al COVID, pero esto no impidió que la enfermedad que ya ha cobrado 1.000 vidas en Cartagena se llevara también a su esposo.</p> <p>León era uno de esos hombres que aman el deporte, incluso fue un dirigente deportivo destacado en la ciudad, le gustaba ejercitarse y llevaba una vida sana. No fumaba, se alimentaba bien y consumía alcohol solo en reuniones sociales. Sin embargo, Asad era hipertenso.</p> <p>A finales de noviembre de 2020, la familia Asad presentó síntomas de COVID, aunque León fue asintomático. De hecho el COVID a ella le dio más fuerte. Sara dice que tuvo malestares extraños, algo así como una gripe bastante fuerte, pero como no era grave, no pensaron que pudiera ser coronavirus.</p> </div> <div class="multimediaMacroWrapper"> <div class="contentMedia art-img"> <figure class="cutlineShow">  <div frame="crop_1000" style="position: relative; width: 100%; padding-top: 65.30%;"> <img itercontenttypein="Image_Text" itercontenttypeout="Image_Text" src="//www.eluniversal.com.co/binrepository/1000x653/0c0/0d0/none/13704/DOOH/cementerio1_4271022_20210301182749.jpg" srcset="//www.eluniversal.com.co/binrepository/1000x653/0c0/0d0/none/13704/DOOH/cementerio1_4271022_20210301182749.jpg 1000w,//www.eluniversal.com.co/binrepository/833x544/0c0/0d0/none/13704/DOIS/cementerio1_4271022_20210301182749.jpg 833w,//www.eluniversal.com.co/binrepository/667x435/0c0/0d0/none/13704/DOOD/cementerio1_4271022_20210301182749.jpg 667w,//www.eluniversal.com.co/binrepository/500x327/0c0/0d0/none/13704/DONA/cementerio1_4271022_20210301182749.jpg 500w,//www.eluniversal.com.co/binrepository/333x218/0c0/0d0/none/13704/DOBF/cementerio1_4271022_20210301182749.jpg 333w" width="1000" height="653" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4271022" sizes="1000" alt="Imagen CEMENTERIO1"> </div>  </figure> </div> </div> <div class="paragraph" mlnid="idcon=4271020;order=8.0"> <p>“Mi esposo fue asintomático, por eso nunca pensamos que tendría el desenlace que tuvo”, dijo Cohen. Cuando los síntomas empezaron a ser un poco más fuertes y tuvieron más similitud con los del COVID-19, la familia se realizó las pruebas, y ella y su esposo dieron positivo para coronavirus.</p> <p>“La verdad no tengo quejas en cuanto a la atención, la EPS y la medicina prepagada estuvieron siempre muy atentos a nuestra salud y la intervención fue rápida”, dijo Cohen a El Universal.</p> <p>Ella explica que una vez se confirmó el contagio se tomaron las medidas pertinentes. Hubo un momento en que ella mejoró pero su esposo empezó a presentar disminución en la oxigenación, aunque no era algo que se viera tan grave. A León lo trasladaron de su casa a la Clínica Estrios en Zaragocilla, si bien la UCI estaba llena, pudieron conseguir una cama y empezaron a tratarlo.</p> <p>“La respuesta que siempre recibimos por parte del personal médico era que mi esposo estaba estable. Hubo un punto en que tuvieron que ponerle una máscara de ventilación no mecánica y yo siento que ese fue el gran problema, que él era un poco claustrofóbico y la máscara le generaba estrés y siento que eso fue lo que él no soportó”, dijo la esposa de Asad.</p> <p>A León le realizaron un traqueotomía, Cohen dijo que no tuvo miedo de esa intervención, que ella tenía fe en que él iba a recuperarse y de hecho tras tres días de la intervención, Asad presentó una mejoría tan significativa que le retiraron el tubo pero fue necesario volver a colocar la máscara de ventilación para ayudar a sus pulmones hasta que pudieran trabajar al 100% por sí mismos. Esto fue lo que según Sara, llevó a su esposo a la muerte. “La máscara le tapaba toda la cara, el no poder ver a su familia, el sonido de las máquinas, el ambiente de hospital... Eso fue lo que poco a poco llevó a mi esposo al desenlace que tuvo”, explicó Cohen.</p> <p>León Asad tenía 4 hijos, con Sara tenía un pequeño de 8 años, que lo adoraba al igual que a sus otros hijos. Él tuvo la oportunidad de verlos antes, incluso al menor, pero ver a la familia “con un traje de astronauta” como lo explica Sara, fue un golpe duro para una persona tan familiar.</p> <p>De acuerdo con los médico, León tuvo una trombo que llegó al pulmón y esto causó el desenlace fatal. “Cuando le pregunté al médico qué había pasado, si mi esposo estaba bien y estaba mejorando, él me dijo: “No sé”. Eso fue un golpe muy duro. Yo siento que lo más importante y lo que hace falta a los pacientes COVID es el calor humano de la familia, aunque entendemos la situación con el coronavirus y las medidas que hay que tener, pero es vital para el paciente sentir la cercanía de su familia y eso puede hacer la diferencia. Mi esposo estaba acostumbrado a recibir amor, besos y abrazos de sus hijos y de su familia. De repente dejar de recibirlos y en lugar de eso tener una máscara que lo ahogaba, fue fatal para él. Eso es lo que siento que hace falta, humanizar más el proceso, aunque soy consiente de que se hizo todo lo posible para salvarlo”, expresó Sara Cohen.</p> <p>Otro aspecto que explica es que después de informar de la dolorosa noticia, viene la espera. A los pacientes por COVID les creman, y los entregan de 8 a 10 días después, según Cohen. Gracias a un contacto, la espera de la familia Asad fue de 2 a 3 días, pero ella explica que es muy doloroso tener que llorar y esperar la entrega de las cenizas por tanto tiempo y agradece que no haya sido su caso. Sin embargo, expresa que es un golpe muy fuerte para las familias de los fallecidos y que esto debería cambiar.</p> </div> <div class="html cl"> <div class="infogram-embed" data-id="f6a7b1ef-63e6-4990-9a38-47547e4fddf1" data-type="interactive" data-title="Untitled infographic"></div> <script>/*<![CDATA[*/!function(f,b,j,c){var a="InfogramEmbeds",h=f.getElementsByTagName("script")[0];if(window[a]&&window[a].initialized){window[a].process&&window[a].process()}else{if(!f.getElementById(j)){var g=f.createElement("script");g.async=1,g.id=j,g.src="https://e.infogram.com/js/dist/embed-loader-min.js",h.parentNode.insertBefore(g,h)}}}(document,0,"infogram-async");/*]]>*/</script> <div style="padding:8px 0;font-family:Arial!important;font-size:13px!important;line-height:15px!important;text-align:center;border-top:1px solid #dadada;margin:0 30px"> <a href="https://infogram.com/f6a7b1ef-63e6-4990-9a38-47547e4fddf1" style="color:#989898!important;text-decoration:none!important;" target="_blank">Untitled infographic</a> <br> <a href="https://infogram.com" style="color:#989898!important;text-decoration:none!important;" target="_blank" rel="nofollow">Infogram</a> </div> </div> <div class="paragraph" mlnid="idcon=4271021;order=10.0"> <p><b>Entre los primeros</b></p> <p>Jhonny Kalach tenía 45 años, dos hijos, uno de ellos con diabetes y otra con condición de discapacidad. Según su esposa, Glenda Murcia: “Jhonny nunca había estado hospitalizado desde que estamos juntos”. El 15 de mayo, cuando la pandemia estaba en su furor y hablar de COVID-19 generaba teror, Kalach se empezó a sentir resfriado. Él no había salido, su esposa estaba en Panamá trabajando y quedó retenida en el país debido a la pandemia, así que le dijo a su suegra, quien vive en el piso de abajo: “ Ya vengo, dejo a los pelaos dormidos, voy para la clínica que me siento como mal”.</p> <p>El hombre salió de su casa en el barrio Los Calamares caminando a un punto de atención cerca de Blas de lezo, Glenda no sabe dónde fue, solo sabe que Jhonny la llamó a contarle que iba a urgencias porque se sentía débil y con un poco de resfrío.</p> <p>Hablaron por celular y él fue insistente en que iba a volver a llamarla a la 1 de la tarde, que si no la llamaba él, que por favor lo llamara. Pero ahora estaba aislado, porque le dijeron que podía tener COVID-19 y la angustia le generó un estrés que su esposa sentía del otro lado del teléfono.</p> <p>Llegó la hora y Jhonny no llamaba. Glenda le devolvió la llamada pero no respondían, así que llamó a su madre y a su hijo para que fueran a ver al papá y saber qué había pasado, pero cuando el menor llegó le dijeron que a su papá lo habían trasladado a la Clínica General del Caribe: al parecer era positivo para coronavirus.</p> <p>Glenda conocía a una amiga que trabajaba en esa clínica y con ella pudo averiguar que su esposo estaba allí, que se había puesto mal y lo tenían intubado, lo más curioso fue que le dijeron que estaba indocumentado, pese a que todos los que lo vieron salir, incluidos vecinos, aseguran que él llevaba un bolso, estilo canguro. Nunca se encontró su cartera.</p> <p>Finalmente, el estado de salud de Jhonny empeoró y acabó falleciendo el 17 de mayo, dos días después de que fuera trasladado a la clínica. A pesar de los meses, Murcia todavía no entiende qué pasó, solo sabe que el COVID-19 se llevó a su esposo, a quien tuvo que llorar en un país ajeno, hasta que la situación le permitiera volver a casa.</p> <p><b></b></p> <p><b>Huérfana </b></p> <p>Paloma Osorio* se mudó a Los Ejecutivos durante la pandemia con su padre, Nicolás Osorio* de 69 años. La situación económica se complicó cuando su papá, que trabajaba como conductor, se quedó sin trabajo y ella que estaba trabajando como auxiliar contable en una empresa, empezó a teletrabajar mientras preparaba postres que vendía entre sus conocidos para tener un ingreso extra.</p> <p>En noviembre del 2020, Paloma, quien solo salía para hacer mercado, se encontró con una compañera de trabajo cuando hacía compras y decidieron ir a tomar algo y conversar por un rato, era una de las pocas personas que había visto desde que se inició la pandemia. Una semana después, perdió el gusto y el olfato, aunque ella duda que su compañera haya sido quien la contagió porque nunca tuvo COVID, ella fue diagnosticada como paciente positiva para COVID 9 días después de presentar síntomas. Llamó a su EPS y una semana después le hicieron la prueba.</p> <p>Paloma se aisló, pero eso no fue suficiente para que su padre no se contagiara. Y mientras ella solo no percibía el sabor de las cosas y su olor, su papá empezó a tener fiebre y dolor de barriga que supusieron era producto de alguna comida. Cuando Paloma estaba superando el virus, que “no le pegó tan fuerte”, Nicolás empezó con los síntomas. Estuvo hospitalizado durante una semana, en la que ella iba a visitarlo y sentía que estaba mejorando. Pero la mañana del 2 de diciembre la llamaron de la clínica para decirle que su papá había tenido un ataque cardiorrespiratorio y había fallecido.</p> </div> <div class="html cl"> <div class="infogram-embed" data-id="d348f5f4-a9c8-4bf3-88ac-bc744e377bcb" data-type="interactive" data-title="Reporte Covid"></div> <script>/*<![CDATA[*/!function(f,b,j,c){var a="InfogramEmbeds",h=f.getElementsByTagName("script")[0];if(window[a]&&window[a].initialized){window[a].process&&window[a].process()}else{if(!f.getElementById(j)){var g=f.createElement("script");g.async=1,g.id=j,g.src="https://e.infogram.com/js/dist/embed-loader-min.js",h.parentNode.insertBefore(g,h)}}}(document,0,"infogram-async");/*]]>*/</script> <div style="padding:8px 0;font-family:Arial!important;font-size:13px!important;line-height:15px!important;text-align:center;border-top:1px solid #dadada;margin:0 30px"> <a href="https://infogram.com/d348f5f4-a9c8-4bf3-88ac-bc744e377bcb" style="color:#989898!important;text-decoration:none!important;" target="_blank">Reporte Covid</a> <br> <a href="https://infogram.com" style="color:#989898!important;text-decoration:none!important;" target="_blank" rel="nofollow">Infogram</a> </div> </div> <div class="paragraph" mlnid="idcon=4271017;order=12.0"> <p>“No me lo esperaba, fue repentino, yo estaba segura de que él se iba a mejorar. Pude hablar con él incluso y todo lo que decía era coherente. Cuando me dieron la noticia yo no lo podía creer. Parece mentira todavía. Lo más duro fue recibir la cenizas, casi una semana después y no poder despedirlo con toda la familia. No pude recibir ni siquiera un abrazo en ese momento”.</p> <p>No hay distinción, no hay un lugar, ni se puede prever dónde está el virus. En palabras de Sara Cohen, el COVID-19 “es una ruleta”. Para Glenda Murcia la enfermedad no tiene sentido y para Paloma Osorio es decir adiós sin recibir un abrazo. No importa si son 1000 o si son 5, o si es solo una persona, cada fallecido es una historia, es una familia y aunque estamos aprendiendo a vivir con el virus, cuidarse no es opción sino obligación, y solo si lo hacemos todos conseguiremos mitigar el golpe de una enfermedad que no solo ataca al cuerpo, sino a la mente, a las emociones y a la normalidad.</p> <p>La cotidianidad es diferente y lo que antes era normal, hoy no es más que un recuerdo, una sombra de lo que fuimos y lo que queremos volver a ser.</p> <p><i>*Por petición de los entrevistados algunos nombres fueron cambiados con la finalidad de salvaguardar su identidad.</i></p> </div> <div class="html cl"> <div class="related-news-container tema-uno"> <div class="nota"> <a class="image" href="https://www.eluniversal.com.co/cartagena/desde-hoy-eventos-y-fiestas-en-cartagena-podran-superar-las-50-personas-MF4250817"><img src="https://www.eluniversal.com.co/binrepository/1029x686/115c0/800d686/none/13704/RTKC/image_content_4270347_20210301164049.jpg"></a> <a class="title" href="https://www.eluniversal.com.co/cartagena/desde-hoy-eventos-y-fiestas-en-cartagena-podran-superar-las-50-personas-MF4250817">Desde hoy, eventos y fiestas en Cartagena podrán superar las 50 personas</a> </div> <div class="nota"> <a class="image" href="https://www.eluniversal.com.co/cartagena/las-tres-localidades-de-cartagena-en-alerta-por-los-incendios-CF4250765"><img src="https://www.eluniversal.com.co/binrepository/915x686/58c0/800d686/none/13704/MGCW/img-20210301-wa0055_4270202_20210301162843.jpg"></a> <a class="title" href="https://www.eluniversal.com.co/cartagena/las-tres-localidades-de-cartagena-en-alerta-por-los-incendios-CF4250765">Las tres localidades de Cartagena, en alerta por los incendios</a> </div> </div> </div> </article> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet internas-contenido-promocionado"> <div> <div id="div-gpt-ad-internas-contenido-promocionado" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-contenido-promocionado")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <br> <a href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbVZzZFc1cGRtVnljMkZzTG1OdmJTNWpieWdBUAE?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-01.jpg" width="100%"> </a> <br> <br> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-72"> <h3> TEMAS </h3> <div class="contenedor"> <a href="/temas/-/meta/historias-de-vida">HISTORIAS DE VIDA</a> <a href="/temas/-/meta/fallecidos">FALLECIDOS</a> <a href="/temas/-/meta/pandemia">PANDEMIA</a> <a href="/temas/-/meta/covid-19">COVID-19</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-88"> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1434085360147717&autoLogAppEvents=1";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script> <div class="fb-comments" data-href="http://www.eluniversal.com.co/FB-EE4251503" data-numposts="5" data-width="630"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> <div class="small-4 cell"> <div id="sidebar-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="3709845559" class="portlet-boundary portlet-static-end ranking-viewer-portlet ranking-de-noticias"> <div class="stats-viewer" id="_3709845559_markupTabs"> <ul class="" id="_3709845559_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">Más Leído</a> </li> </ul> <div class="iter-tabview-content" id="_3709845559_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _3709845559_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_3709845559_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_3709845559__aui_div";jQryIter("#_3709845559_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_3709845559_tabsList").appendTo("#"+aui_id);jQryIter("#_3709845559_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_3709845559_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_3709845559_tabsList"),jQryIter("#_3709845559_tabsContent"),index)})});jQryIter.each(jQryIter("#_3709845559_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_3709845559_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#3709845559");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}jQryIter.lazyLoadSetup()})};var _3709845559_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_b9c97f8105164ec18170fe6f95523c77",portletId:"",scopeGroupId:"13704",companyId:"10132",languageId:"es_ES",plid:"14157",sectionPlid:"14876",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.eluniversal.com.co",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.eluniversal.com.co",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_3709845559_recentTabHTML").html();jQryIter("#_3709845559_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_3709845559_tabsContent:first").html(c);_3709845559_htmltabsReady()},error:function(c,a,b){}})};_3709845559_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-2" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> </div> <div class="seccion barmultimedia multimedia-sidebar"> <div class="text-center"> <h3 class="titulo"><i class="fab fa-youtube multimedia-i"></i> MULTIMEDIA</h3> </div> <div id="sidebar-news-2" class="portlet-column"> <div id="708917876" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="DF4250140"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/video-vacunacion-covid-en-cartagena-los-abuelitos-primero-DF4250140"></a> <a href="/multimedia/video-vacunacion-covid-en-cartagena-los-abuelitos-primero-DF4250140" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/610x421/0c0/600d420/none/13704/QPDR/20210225-637498762802830465_4269602_20210301152955.jpg" srcset="//www.eluniversal.com.co/binrepository/610x421/0c0/600d420/none/13704/QPDR/20210225-637498762802830465_4269602_20210301152955.jpg 600w,//www.eluniversal.com.co/binrepository/508x351/0c0/500d350/none/13704/QPCX/20210225-637498762802830465_4269602_20210301152955.jpg 500w,//www.eluniversal.com.co/binrepository/407x281/0c0/400d280/none/13704/QPOA/20210225-637498762802830465_4269602_20210301152955.jpg 400w,//www.eluniversal.com.co/binrepository/305x211/0c0/300d210/none/13704/QPDV/20210225-637498762802830465_4269602_20210301152955.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4269602" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Imagen 20210225-637498762802830465" title="Los adultos mayores son parte de la población con prioridad que deben ser vacunados. Foto//EFE."> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/video-vacunacion-covid-en-cartagena-los-abuelitos-primero-DF4250140"> <div class="headline"> [Video] Vacunación COVID en Cartagena: los abuelitos primero
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="YF4250504"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/video-como-erradicar-o-mitigar-la-violencia-sexual-en-contextos-de-turismo-YF4250504"></a> <a href="/multimedia/video-como-erradicar-o-mitigar-la-violencia-sexual-en-contextos-de-turismo-YF4250504" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/674x420/15c0/600d420/none/13704/SGNP/icbf_4269899_20210301152211.jpg" srcset="//www.eluniversal.com.co/binrepository/674x420/15c0/600d420/none/13704/SGNP/icbf_4269899_20210301152211.jpg 600w,//www.eluniversal.com.co/binrepository/562x350/13c0/500d350/none/13704/SGKT/icbf_4269899_20210301152211.jpg 500w,//www.eluniversal.com.co/binrepository/449x280/10c0/400d280/none/13704/SGUP/icbf_4269899_20210301152211.jpg 400w,//www.eluniversal.com.co/binrepository/337x210/8c0/300d210/none/13704/SGSD/icbf_4269899_20210301152211.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4269899" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Imagen ICBF" title="Daniela Maturana, subdirectora de Gestión Técnica para la adolescencia y juventud del ICBF. // Foto: Captura"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/video-como-erradicar-o-mitigar-la-violencia-sexual-en-contextos-de-turismo-YF4250504"> <div class="headline"> [Video] ¿Cómo erradicar o mitigar la violencia sexual en contextos de turismo?
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="CN4249985"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/video-el-cristo-redentor-de-rio-celebra-90-anos-este-2021-CN4249985"></a> <a href="/multimedia/video-el-cristo-redentor-de-rio-celebra-90-anos-este-2021-CN4249985" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/747x420/74c0/600d420/none/13704/EGTC/fafed875a19f1b672ac6450d97f58a3bd2348fd9w_4269393_20210301141943.jpg" srcset="//www.eluniversal.com.co/binrepository/747x420/74c0/600d420/none/13704/EGTC/fafed875a19f1b672ac6450d97f58a3bd2348fd9w_4269393_20210301141943.jpg 600w,//www.eluniversal.com.co/binrepository/623x350/62c0/500d350/none/13704/EGTU/fafed875a19f1b672ac6450d97f58a3bd2348fd9w_4269393_20210301141943.jpg 500w,//www.eluniversal.com.co/binrepository/498x280/49c0/400d280/none/13704/EGGB/fafed875a19f1b672ac6450d97f58a3bd2348fd9w_4269393_20210301141943.jpg 400w,//www.eluniversal.com.co/binrepository/374x210/37c0/300d210/none/13704/EGWY/fafed875a19f1b672ac6450d97f58a3bd2348fd9w_4269393_20210301141943.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4269393" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Imagen fafed875a19f1b672ac6450d97f58a3bd2348fd9w" title="Un monumento que hace parte de las Siete Maravillas del Mundo. Foto//EFE."> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/video-el-cristo-redentor-de-rio-celebra-90-anos-este-2021-CN4249985"> <div class="headline"> [Video] El Cristo Redentor de Río celebra 90 años este 2021
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> <div id="more-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-85" title="set title"> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera05");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region body Redisenio --> <div class="footer"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-6 cell"> <div id="footer-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-x"> <div class="large-4 cell"> <ul class="vertical menu menu-3"> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinion</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/entretenimiento">Entretenimiento</a></li> <li><a href="/tendencias">Tendencias</a></li> <li><a href="/mundo">Mundo</a></li> </ul> </div> <div class="large-8 cell"> <ul class="vertical menu menu-3"> <li><a href="/blogs">Blogs</a></li> <li><a href="/cine">Cine</a></li> <li><a href="http://ciudadano.eluniversal.com.co/">Ciudadano reportero</a></li> <li><a href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a href="https://www.eluniversal.com.co/consultorio/">Consultorio jurídico universitario</a></li> <li><a href="https://www.eluniversal.com.co/mediakit">Mediakit</a></li> <li><a href="https://www.eluniversal.com.co/economica/fenalco">Fenalco</a></li> </ul> </div> </div> </div> </div> </div> </div> <div class="small-3 cell"> <div id="footer-2" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="vertical menu menu-3"> <li><a href="/informacion-institucional">Información Institucional</a></li> <li><a href="/oficinas-el-universal">Oficinas El Universal</a></li> <li><a href="/suscripcion-impresa">Suscripción Impresa</a></li> <li><a href="//www.eluniversal.com.co/suscripciones/epaper/">ePaper – suscripción digital</a></li> <li><a href="http://www.eluniversal.com.co/pagos/">Pague su renovación</a></li> <li><a href="//www.eluniversal.com.co/perfiles">Perfiles periodísticos</a></li> <li><a href="/paute-con-nosotros">Paute con nosotros</a></li> <li><a href="/contactenos">Contáctenos</a></li> <li><a href="/manejo-de-datos">Manejo de datos</a></li> <li><a href="/politicas-de-privacidad">Políticas de privacidad</a></li> <li><a href="/terminos-y-condiciones">Términos y condiciones</a></li> </ul> <br> </div> </div> </div> </div> <div class="small-3 cell"> <div class="footer-logo"> <a href="/"> <img src="//www.eluniversal.com.co/externos/logoeu-02.svg" alt=""> </a> </div> <div style="display:flex;align-items: flex-end;padding-top: 10px;"> <a style="display: block;width:30%;text-align: center;" href="https://ami.org.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_ami_web.png" alt=""> </a> <a style="display: block;width:70%;" href="https://www.sic.gov.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_superintendencia_i_c_web.png" alt=""> </a> </div> </div> </div> </div> </div> <div class="grid-x"> <div class="small-12 cell"> <div id="footer-3" class="portlet-column"> <div id="284158016" class="portlet-boundary portlet-static-end teaser-viewer-portlet advance-copyright-footer"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="ME4251284"> <div class="separador"></div> <div class="copyright"> © 2021 - Todos los derechos reservados. Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
            <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 649 9090 
           </div> <span class="linea-bottom-footer"></span> </article> </section> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/f39821350f01df48e47ade43df7438a0.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/a066d70f379cf4218b00e54cb060a882.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","I9YAIZPPHCQHW","718760084179","/firebase-messaging-sw/718760084179");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("4251503")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("4251503")||ITER.FAVORITE.TOPICS.isReadLater("4251503")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("4251503")}});/*]]>*/</script> <script>/*<![CDATA[*/ITER.RECOMMENDATIONS.CORE.init({eventcategory:"Recomendación de contenidos",eventaction:"Vistita de artículos recomendados",idgoal:1});/*]]>*/</script> </body> </html> 