  <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Policía revela retrato hablado de implicado en atentado a CAI en Bogotá | EL UNIVERSAL - Cartagena</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="colprensa" data-id="97486" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="policía nacional" data-id="168221" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="cai de la policía" data-id="173221" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="atentado en bogotá" data-id="209851" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="La Policía Nacional asegura que ofrece una recompensa de hasta 300 millones de pesos a quien dé información que permita dar con su paradero."> <meta content="2022-04-18T11:52:15-0500" property="article:published_time"> <meta content="COLPRENSA" name="cXenseParse:author"> <meta content="COLPRENSA" name="cXenseParse:author"> <meta content="POLICÍA NACIONAL" name="cXenseParse:peu-temas"> <meta content="CAI DE LA POLICÍA" name="cXenseParse:peu-temas"> <meta content="ATENTADO EN BOGOTÁ" name="cXenseParse:peu-temas"> <meta property="og:type" content="Article"> <meta property="og:title" content="Policía revela retrato hablado de implicado en atentado a CAI en Bogotá"> <meta property="og:description" content="La Policía Nacional asegura que ofrece una recompensa de hasta 300 millones de pesos a quien dé información que permita dar con su paradero."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/801x1067/0c233/800d686/none/13704/IIRU/retrato-hablado-de-implicado-en-atentado-a-cai-en-bogota_6113190_20220418115142.jpg"> <meta property="og:url" content="https://www.eluniversal.com.co/colombia/policia-revela-retrato-hablado-de-implicado-en-atentado-a-cai-en-bogota-YN6429735"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/colombia/policia-revela-retrato-hablado-de-implicado-en-atentado-a-cai-en-bogota-YN6429735"> <link rel="alternate" href="https://m.eluniversal.com.co/colombia/policia-revela-retrato-hablado-de-implicado-en-atentado-a-cai-en-bogota-YN6429735" media="only screen and (max-width: 640px)"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: theme-color --> <meta name="theme-color" content="#e6e6e6"> <!-- Fin fichero: theme-color --> <!-- Inicio fichero: Access instant article --> <meta property="fb:pages" content="127926969701"> <!-- Fin fichero: Access instant article --> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/376af7be0a29c68e5d2780b46d47fee9.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,700|Lato" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Days+One" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css2?family=EB+Garamond:wght@400;500&amp;family=Raleway:wght@400;500&amp;display=swap" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-a1cc10a84710b1b4a0b75a9a8373f412"},{sectid:"sect-031a4762db87cf8f36776de803094d43"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="6429735";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-a1cc10a84710b1b4a0b75a9a8373f412"},{sectid:"sect-031a4762db87cf8f36776de803094d43"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"6429735"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/cb229f05785c818eab2ef7887950981c.js"></script> <script type="text/javascript">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</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="colombia";var especial_int="general";var externalid=0;externalid='';var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/prebid_internas_v37.js"></script> <script src="/mcm/publicidad/prebid/prebid6.17.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/publicidad_internas_eu_v1.0.18.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 --> <!--<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script>--> </head> <body class=" controls-visible signed-out public-page"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region header redisenio desktop --> <div id="pub-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--Teads--> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <!-- <script>/*<![CDATA[*/var url=window.location.href;if(url.indexOf("/informe-empresarial/")==-1){var sNew=document.createElement("script");sNew.async=true;sNew.src="https://a.teads.tv/page/74237/tag";var s0=document.getElementsByTagName("script")[0];s0.parentNode.insertBefore(sNew,s0)};/*]]>*/</script> --> <!-- fin teads --> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- Google Tag Manager (noscript) --> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5N34VPL" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <!-- End Google Tag Manager (noscript) --> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-izquierda"> <div> <div id="div-gpt-ad-internas-skyscraper-izquierdo" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-izquierdo")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-derecha"> <div> <div id="div-gpt-ad-internas-skyscraper-derecho" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-derecho")})}]);/*]]>*/</script> </div> </div> </div> <div> <div class="header"> <div class="first-top-bar"> <div class="grid-container"> <div id="top-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet menulogin"> <div>  <div class="top-bar"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li> <button type="button" class="menu-icon" data-toggle="hamb-dropdown"></button> </li> <li><a href="https://www.facebook.com/eluniversalcartagena" target="_blank" class="social-top-button"><i class="fab fa-facebook-f"></i></a></li> <li><a href="http://instagram.com/eluniversalctg" class="social-top-button" target="_blank"><i class="fab fa-instagram"></i></a></li> <li><a href="http://twitter.com/ElUniversalCtg" class="social-top-button" target="_blank"><i class="fab fa-twitter"></i></a></li> <li><a href="http://www.youtube.com/eluniversalmedia" class="social-top-button" target="_blank"><i class="fab fa-youtube"></i></a></li> <li> <a href="http://www.eluniversalclasificados.com" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/botonclasificados-10.svg" height="26" width="120"> </a> </li> <li> <a href="https://www.compraseu.com/" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/logo-compras-eu-11.svg" height="26" width="120" style="margin-left:10px;"> </a> </li> </ul> </div> <div class="top-bar-right"> <ul class="dropdown menu" data-dropdown-menu> <li> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" type="button" class="button suscribete"> Suscríbete <span class="material-icons"> chat </span> </a> </li> <li class="li-first is-dropdown-submenu-parent no-login"> <a href="#" class="social-top-button" data-toggle="offCanvasRightOverlap"><i class="fas fa-user-alt"></i></a> <ul class="menu"> <li class="is"><a href="//www.eluniversal.com.co/login/">Iniciar sesión</a></li> <li class="as"><a href="http://club.eluniversal.com.co/activarepaper" target="_blank">Activar epaper</a></li> <li class="ps"><a href="http://www.eluniversal.com.co/pagos/" target="_blank">Pagar suscripción</a></li> </ul> </li> </ul> </div> </div>  </div> </div> </div> </div> </div> <div class="dropdown-pane" id="hamb-dropdown" data-dropdown data-auto-focus="true"> <div class="grid-container"> <div class="grid-x grid-padding-x grid-padding-y"> <div class="small-12 cell text-center logo-menu"> <a href="/"><img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-2021.svg" alt="" width="350"></a> </div> <div class="small-2 cell text-left"> <ul class="menu-izq"> <li><a href="/cartagena">CARTAGENA</a></li> <li><a href="/regional">REGIONAL</a></li> <li><a href="/colombia">COLOMBIA</a></li> <li><a href="/politica">POLÍTICA</a></li> <li><a href="/opinion">OPINIÓN</a></li> <li><a href="/sucesos">SUCESOS</a></li> <li><a href="/deportes">DEPORTES</a></li> <li><a href="#">ENTRETENIMIENTO</a></li> <li><a href="#">TENDENCIAS</a></li> <li><a href="/mundo">MUNDO</a></li> </ul> </div> <div class="small-8 cell"> <div class="grid-x grid-padding-x grid-padding-y logos-menu"> <div class="small-3 cell"> <a href="http://www.eluniversalclasificados.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/clasiweb.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.compraseu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/compraseu.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://donde.co/es/" target="_blank"><img src="//api.eluniversal.com.co/resources/donde.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" target="_blank"><img src="//api.eluniversal.com.co/resources/epaper.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/suplementos/facetas" target="_blank"><img src="//api.eluniversal.com.co/resources/facetas.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="//www.revistanovias.co/" target="_blank"><img src="//api.eluniversal.com.co/resources/novias.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/viernes" target="_blank"><img src="//api.eluniversal.com.co/resources/viernes.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="http://www.clubvitaleu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/club_vital.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/escueladeformacion/" target="_blank"><img src="//api.eluniversal.com.co/resources/escuela_formacion.svg" alt=""></a> </div> <!--<div class="small-3 cell"><a href="https://www.eluniversal.com.co/empresas/" target="_blank"><img
                                        src="//api.eluniversal.com.co/servicios-externos/images/empresas.svg" alt="" style="height: 125px;padding: 8px;"></a></div>--> </div> </div> <div class="small-2 cell text-left"> <ul class="menu-der"> <li><a href="/multimedia">MULTIMEDIA</a></li> <li><a href="#">ESPECIALES</a></li> <li><a href="#">SERVICIOS</a></li> <li><a href="/gastronomia">GASTRONOMÍA</a></li> </ul> </div> <div class="small-12 cell text-center fecha-menu"> <div id="fecha-top"></div> <script>/*<![CDATA[*/document.getElementById("fecha-top").innerHTML=formatAMPM();function formatAMPM(){var j=new Date(),k=j.getMinutes().toString().length==1?"0"+j.getMinutes():j.getMinutes(),d=j.getHours().toString().length==1?"0"+j.getHours():j.getHours(),l=j.getHours()>=12?"pm":"am",h=["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],i=["Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado"];return i[j.getDay()]+", "+j.getDate()+" de "+h[j.getMonth()]+" de "+j.getFullYear()};/*]]>*/</script> </div> </div> </div> </div> <div header="header-logo" class="grid-container"> <div class="grid-x grid-padding-x"> <div id="logo-rd" class="small-12 cell text-center logo-container portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a href="/"><img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-2021.svg" alt="" width="350"></a> </div> </div> </div> </div> </div> <div id="navigation-container"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-12 cell"> <div class="no-js" style="width:100%"> <div class="top-bar main-menu"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinión</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/economica">Económica</a></li> <li><a href="/farandula">Farándula</a></li> <li><a href="/mundo">Mundo</a></li> <li> <a href="#">Más secciones</a> <ul class="menu vertical"> <li><a href="/autos">Autos</a></li> <li><a href="/ambiente">Ambiente</a></li> <li><a href="/ciencia">Ciencia</a></li> <li><a href="/cultural">Cultural</a></li> <li><a href="/educacion">Educación</a></li> <li><a href="/suplementos/facetas">Facetas</a></li> <li><a href="/gastronomia">Gastronomía</a></li> <li><a href="/galeria">Galería</a></li> <li><a href="/multimedia">Multimedia</a></li> <li><a href="/salud">Salud</a></li> <li><a href="/tecnologia">Tecnología</a></li> </ul> </li> </ul> </div> <div class="top-bar-right"> <div id="search-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="menu"> <li><i class="fas fa-search"></i></li> </ul> </div> </div> </div> </div> </div> </div> <div class="small-12 cell search-rd-container"> <div id="search-rd-2" class="portlet-column"> <div id="2966244505" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_2966244505_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_2966244505_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_2966244505_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_2966244505_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _2966244505_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _2966244505_onClickSearch(){var e=_2966244505_cleanKeywords(jQryIter("#_2966244505_keywords").val());if(e.length>0){var d="/busqueda/-/search/";var f="/false/false/19800418/20220418/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _2966244505_onKeyEnterSearch(b){if(b.keyCode==13){_2966244505_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="grid-container"> <div class="small-12 cell"> <div id="bloque-rd-2" class="portlet-column"> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-1000x"> <div> <div id="div-gpt-ad-internas-leaderboard-desplegable" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-leaderboard-desplegable")})}]);/*]]>*/</script> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content" role="main"> <div id="titulo-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet advanced-eu-4"> <ol class="iter-theme-news-breadcrumb"> <li class="first"><a href="https://www.eluniversal.com.co"><span>Home</span></a> <meta content="1"></li> <li class="last">&gt;&nbsp;<a href="https://www.eluniversal.com.co/colombia"><span>Colombia</span></a> <meta content="2"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="large-12 cell text-center"> <div class="titulo-secciones"> <div class="titulo-sec text-center"> <p class="section-name">Colombia</p> </div> <hr> <img src="//www.eluniversal.com.co/externos/logo-small.svg" alt=""> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="seccion internas"> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-12 cell text-center"> <p class="titulo-interna"> <span class="priority-content" mlnid="idcon=6113197;order=1.0">Policía revela retrato hablado de implicado en atentado a CAI en Bogotá</span> </p> <p class="sumario-interna"><span class="priority-content" mlnid="idcon=6113201;order=3.0">La Policía Nacional asegura que ofrece una recompensa de hasta 300 millones de pesos a quien dé información que permita dar con su paradero.</span></p> </div> <div class="small-12 cell"> <div class="slider-interna"> <div class="teaser-imagen"> <div class="owl-carousel owl-theme owl-gallery"> <figure>  <div frame="crop_1200x700" style="position: relative; width: 100%; padding-top: 58.33%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/525x700/0c0/0d0/none/13704/TQQI/retrato-hablado-de-implicado-en-atentado-a-cai-en-bogota_6113190_20220418115142.jpg" srcset="//www.eluniversal.com.co/binrepository/525x700/0c0/0d0/none/13704/TQQI/retrato-hablado-de-implicado-en-atentado-a-cai-en-bogota_6113190_20220418115142.jpg 525w,//www.eluniversal.com.co/binrepository/438x583/0c0/0d0/none/13704/TQQM/retrato-hablado-de-implicado-en-atentado-a-cai-en-bogota_6113190_20220418115142.jpg 438w,//www.eluniversal.com.co/binrepository/350x467/0c0/0d0/none/13704/TQQK/retrato-hablado-de-implicado-en-atentado-a-cai-en-bogota_6113190_20220418115142.jpg 350w,//www.eluniversal.com.co/binrepository/300x400/0c0/0d0/none/13704/TQQG/retrato-hablado-de-implicado-en-atentado-a-cai-en-bogota_6113190_20220418115142.jpg 300w" width="525" height="700" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6113190" sizes="100vw" alt="RETRATO HABLADO DE IMPLICADO EN ATENTADO A CAI EN BOGOTÁ"> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=6113193;order=10.0">El director de la Policía explicó que la expedición de este cartel se logró a partir de toda la recolección de información que han venido realizando en la localidad. //Colprensa</span> </figcaption> </figure> </div> <div class="template-eu-69"> </div> </div> </div> </div> </div> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-5 cell"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-9 cell"> <p class="autor">COLPRENSA</p> <p class="cargo fecha">18 de abril de 2022 11:52 AM</p> </div> </div> </div> <div class="small-3 cell"> <!--p class="correo-perfil"><i class="fas fa-envelope"></i> periodista@eluniversal.com.co</p--> <p class="twitter-perfil"><a href="https://twitter.com/ElUniversalCtg" target="_blank"><i class="fab fa-twitter"></i> @ElUniversalCtg</a></p> <a href="https://twitter.com/ElUniversalCtg" target="_blank"> </a> </div> <a href="https://twitter.com/ElUniversalCtg" target="_blank"> </a> <div class="large-4 cell text-center"> <a href="https://twitter.com/ElUniversalCtg" target="_blank"> <span></span></a> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.eluniversal.com.co/colombia/policia-revela-retrato-hablado-de-implicado-en-atentado-a-cai-en-bogota-YN6429735" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;" class="social-top-button"><i class="fab fa-facebook-f"></i></a> <span><a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://www.eluniversal.com.co/colombia/policia-revela-retrato-hablado-de-implicado-en-atentado-a-cai-en-bogota-YN6429735&amp;text=Policía revela retrato hablado de implicado en atentado a CAI en Bogotá" rel="nofollow" target="popup" class="social-top-button"><i class="fab fa-twitter"></i></a></span> <!--span><a href="#" class="social-top-button"><i class="fab fa-twitter"></i></a></span--> </div> </div> </div> </div>  </div> </div> <!--div id="detalle-top-news-1" class="portlet-column"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_detalle-top-news-1"></div> TEXT
</div--> <div class="grid-container body-main"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-8 cell"> <div id="content-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=6113196;order=6.0"> <p>La Policía reveló este lunes el retrato hablado del presunto responsable de atentar con explosivos el CAI Arborizadora Alta en Ciudad Bolívar, el pasado 16 de marzo, que dejó dos niños de cinco y 12 años muertos y más de 30 heridos.</p> <p>Por esta persona las autoridades ofrecen una recompensa de 300 millones de pesos, según informó el director de la Policía, general Jorge Luis Vargas. <b><a href="https://www.eluniversal.com.co/colombia/murio-la-nina-de-5-anos-victima-de-atentado-en-cai-de-bogota-HY6331328" target="_blank">Lea aquí: Murió la niña de 5 años, víctima de atentado en CAI de Bogotá</a></b></p> <p>El general Vargas explicó que la expedición de este cartel se logró a partir de toda la recolección de información que se ha venido realizando en esta localidad, cerca a las inmediaciones del CAI. “Le pedimos a todos los ciudadanos que lo ayuden a identificar y ubicar para que responda por los delitos de terrorismo y homicidio en los menores de edad”, agregó.</p> </div> <div class="html cl"> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer"> <script src="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/owl.carousel.js"></script> <div class="bloque-notas-recomendadas-notasr"> <div class="tituloNotasRecomendadas-notasr mas-noticias"> <i class="fa fa-newspaper-o"></i> &nbsp; NOTICIAS RECOMENDADAS
                </div> <div class="owl-carousel owl-theme carrusel-notas1 relatedNewsContainer-notasr noticias"> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/colombia/disminuyeron-los-accidentes-viales-durante-la-semana-santa-en-colombia-JN6429487" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/1029x687/0c0/800d686/none/13704/WJKT/autopista-en-bogota_6113083_20220418112240.jpg" class="imagen_preview estiloImg-notasr" alt="En esta Semana Mayor se movilizaron 2.976.285 pasajeros por las terminales de transporte terrestre habilitadas por el Ministerio de Transporte." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/colombia" class="section" title=""> <span class="assigned-section_noticias_relacionadas">COLOMBIA</span> </a> <a href="https://www.eluniversal.com.co/colombia/disminuyeron-los-accidentes-viales-durante-la-semana-santa-en-colombia-JN6429487" title=""> <div class="headline headline_titulo"> <span class="priority-content">Disminuyeron los accidentes viales durante la Semana Santa en Colombia</span> </div> </a> <div class="fecha fecha-nota-notasr"> Abr 18 - 11:30 
                    </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/colombia/masacre-en-arauca-asesinaron-a-dos-ninos-y-dos-adultos-MM6428817" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/1028x686/114c0/800d686/none/13704/KXKT/robo-ilustracion_6112447_20220418100105.jpg" class="imagen_preview estiloImg-notasr" alt="Los hombres armados atacaron a bala a las víctimas cuando, al parecer, estas últimas iban de regreso a sus casas." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/colombia" class="section" title=""> <span class="assigned-section_noticias_relacionadas">COLOMBIA</span> </a> <a href="https://www.eluniversal.com.co/colombia/masacre-en-arauca-asesinaron-a-dos-ninos-y-dos-adultos-MM6428817" title=""> <div class="headline headline_titulo"> <span class="priority-content">Masacre en Arauca: asesinaron a dos niños y dos adultos</span> </div> </a> <div class="fecha fecha-nota-notasr"> Abr 18 - 10:00 
                    </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/colombia/fiscalia-emite-orden-de-captura-contra-jefe-de-disidencia-de-las-farc-CY6427664" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/1194x686/157c0/800d686/none/13704/GAMF/gentil-duarte_6112059_20220418103626.jpg" class="imagen_preview estiloImg-notasr" alt="Según la Fiscalía, alias ‘Gentil Duarte’ habría promovido una violenta confrontación en jurisdicción de El Retorno (Guaviare) entre 2002 y 2004." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/colombia" class="section" title=""> <span class="assigned-section_noticias_relacionadas">COLOMBIA</span> </a> <a href="https://www.eluniversal.com.co/colombia/fiscalia-emite-orden-de-captura-contra-jefe-de-disidencia-de-las-farc-CY6427664" title=""> <div class="headline headline_titulo"> <span class="priority-content">Fiscalía emite orden de captura contra jefe de disidencia de las FARC</span> </div> </a> <div class="fecha fecha-nota-notasr"> Abr 18 - 09:14 
                    </div> </div> </div> </div> </div> </div> <center> <a target="_blank" href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&amp;ceid=CO:es-419&amp;gl=CO&amp;ceid=CO%3Aes-419"> <div class="google-news-nota boton-google-notasr"> <img src="https://api.eluniversal.com.co/servicios-externos/images/related_news/icono-google.svg" width="30px" heigth="30px"> <span class="span-boton-google-news">Reciba noticias de El Universal desde Google News</span> </div></a> </center> <script>/*<![CDATA[*/                                $(document).ready(function() {                                      var owl = $('.carrusel-notas1');                                      owl.owlCarousel({                                      loop:true,                                      margin:10,                                      nav:true,                                      dots: true,                                         responsive:{                                                0:{                                                    items:1                                                },                                                600:{                                                    items:2                                                },                                                1000:{                                                    items:2                                                }                                            },                                          navText: ['<i class="fas fa-arrow-left" style="font-size:20px"></i>', '<i class="fas fa-arrow-right " style="font-size:20px"></i>'],                                      autoplay: true,                                                                            });                                owl.find('.owl-dots').removeClass('disabled');                                let estilo_navs_prev = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 0px 16px;                            position: absolute;                            margin-bottom: -6px;`;                                                        let estilo_navs_next = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 16px 0px;                            position: absolute;                            margin-bottom: -6px;`;                             owl.find('.owl-prev').attr('style', estilo_navs_prev);                                 owl.find('.owl-next').attr('style', estilo_navs_next);                                                                  owl.find('.owl-dots').attr('style', `position: absolute;   left: 48%;    bottom: -6px !important;`);                                 })                         /*]]>*/</script> </div> <div class="paragraph" mlnid="idcon=6113249;order=8.0"> <p>Este atentado ocurrió, según las autoridades, cuando un hombre dejó una maleta que contenía los explosivos cerca al CAI de Arborizadora Alta, en Ciudad Bolívar y se alejó “pero para activarla necesita tener una visual del artefacto, por lo que ve que hay niños que estaban pasando (...) ellos no están midiendo por su afán de asesinar policías”, explicó en su momento el director de la Policía de Bogotá, Eliecer Camacho.</p> <p><b><a href="https://www.eluniversal.com.co/colombia/frente-33-de-las-disidencias-de-las-farc-se-atribuye-atentado-en-bogota-MY6331934" target="_blank">Le puede interesar: Frente 33 de las disidencias de las Farc se atribuye atentado en Bogotá</a></b></p> <p>Este ataque afectó además del CAI una cancha deportiva, el Centro Educativo Distrital Gimnasio Sabio Caldas, el Centro Educativo Manuel Elkin Patarroyo y el centro comunal del sector, en la localidad de Ciudad Bolívar.</p> </div> </article> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet internas-contenido-promocionado"> <div> <div id="div-gpt-ad-internas-contenido-promocionado" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-contenido-promocionado")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-72"> <h3> TEMAS </h3> <div class="contenedor"> <a href="/temas/-/meta/policia-nacional">POLICÍA NACIONAL</a> <a href="/temas/-/meta/cai-de-la-policia">CAI DE LA POLICÍA</a> <a href="/temas/-/meta/atentado-en-bogota">ATENTADO EN BOGOTÁ</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="div_titulo_recomendadas2"> <i class="fa fa-newspaper-o"></i> &nbsp; NOTICIAS RECOMENDADAS
           </div> <div class="margen_titulo_recomendadas"></div> </div> </div> <div id="1324643651" class="portlet-boundary portlet-static-end teaser-viewer-portlet bloque-notas-recomendadas"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="YC6433313"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/colombia/corte-constitucional-cita-a-audiencia-sobre-proteccion-de-lideres-sociales-YC6433313" class="" title=""></a> <a href="/colombia/corte-constitucional-cita-a-audiencia-sobre-proteccion-de-lideres-sociales-YC6433313" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/675x451/0c0/600d450/none/13704/SGGT/protesta-sobre-asesinato-de-lidres-sociales_6115424_20220418181349.jpg" srcset="//www.eluniversal.com.co/binrepository/675x451/0c0/600d450/none/13704/SGGT/protesta-sobre-asesinato-de-lidres-sociales_6115424_20220418181349.jpg 600w,//www.eluniversal.com.co/binrepository/563x376/0c0/500d375/none/13704/SGGQ/protesta-sobre-asesinato-de-lidres-sociales_6115424_20220418181349.jpg 500w,//www.eluniversal.com.co/binrepository/450x301/0c0/400d300/none/13704/SGIQ/protesta-sobre-asesinato-de-lidres-sociales_6115424_20220418181349.jpg 400w,//www.eluniversal.com.co/binrepository/338x226/0c0/300d225/none/13704/SGKG/protesta-sobre-asesinato-de-lidres-sociales_6115424_20220418181349.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6115424" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Protesta de líderes sociales." title="//Colprensa."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/colombia" class="section" title=""> <span class="assigned-section">Colombia </span> </a> </div> <a href="/colombia/corte-constitucional-cita-a-audiencia-sobre-proteccion-de-lideres-sociales-YC6433313" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Corte Constitucional cita a audiencia sobre protección de líderes sociales</span> </div> </a> <div class="fecha"> <span class="fecha">abr 18 - 18:13 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="YC6433265"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/colombia/temor-en-cauca-por-enfrentamientos-entre-grupos-armados-y-ejercito-YC6433265" class="" title=""></a> <a href="/colombia/temor-en-cauca-por-enfrentamientos-entre-grupos-armados-y-ejercito-YC6433265" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x451/0c1/600d450/none/13704/TOIQ/argelia-cauca_6115363_20220418175933.jpg" srcset="//www.eluniversal.com.co/binrepository/600x451/0c1/600d450/none/13704/TOIQ/argelia-cauca_6115363_20220418175933.jpg 600w,//www.eluniversal.com.co/binrepository/500x376/0c1/500d375/none/13704/TOJP/argelia-cauca_6115363_20220418175933.jpg 500w,//www.eluniversal.com.co/binrepository/400x301/0c1/400d300/none/13704/TOIQ/argelia-cauca_6115363_20220418175933.jpg 400w,//www.eluniversal.com.co/binrepository/300x226/0c1/300d225/none/13704/TOHN/argelia-cauca_6115363_20220418175933.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6115363" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Argelia, Cauca." title="//Colprensa."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/colombia" class="section" title=""> <span class="assigned-section">Colombia </span> </a> </div> <a href="/colombia/temor-en-cauca-por-enfrentamientos-entre-grupos-armados-y-ejercito-YC6433265" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Temor en Cauca por enfrentamientos entre grupos armados y Ejército</span> </div> </a> <div class="fecha"> <span class="fecha">abr 18 - 17:59 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="KC6433048"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/colombia/este-es-el-reporte-covid-19-de-este-18-de-abril-en-colombia-KC6433048" class="" title=""></a> <a href="/colombia/este-es-el-reporte-covid-19-de-este-18-de-abril-en-colombia-KC6433048" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/675x451/75c1/600d450/none/13704/BTDG/personas-caminando-con-tapabocas_6115188_20220418173349.jpg" srcset="//www.eluniversal.com.co/binrepository/675x451/75c1/600d450/none/13704/BTDG/personas-caminando-con-tapabocas_6115188_20220418173349.jpg 600w,//www.eluniversal.com.co/binrepository/563x376/63c1/500d375/none/13704/BTAH/personas-caminando-con-tapabocas_6115188_20220418173349.jpg 500w,//www.eluniversal.com.co/binrepository/450x301/50c1/400d300/none/13704/BTDG/personas-caminando-con-tapabocas_6115188_20220418173349.jpg 400w,//www.eluniversal.com.co/binrepository/338x226/38c1/300d225/none/13704/BTCF/personas-caminando-con-tapabocas_6115188_20220418173349.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6115188" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Personas caminando con tapabocas." title="//Colprensa."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/colombia" class="section" title=""> <span class="assigned-section">Colombia </span> </a> </div> <a href="/colombia/este-es-el-reporte-covid-19-de-este-18-de-abril-en-colombia-KC6433048" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Este es el reporte COVID-19 de este 18 de abril en Colombia</span> </div> </a> <div class="fecha"> <span class="fecha">abr 18 - 17:33 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="JN6429487"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/colombia/disminuyeron-los-accidentes-viales-durante-la-semana-santa-en-colombia-JN6429487" class="" title=""></a> <a href="/colombia/disminuyeron-los-accidentes-viales-durante-la-semana-santa-en-colombia-JN6429487" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/675x451/0c0/600d450/none/13704/WJJC/autopista-en-bogota_6113083_20220418112240.jpg" srcset="//www.eluniversal.com.co/binrepository/675x451/0c0/600d450/none/13704/WJJC/autopista-en-bogota_6113083_20220418112240.jpg 600w,//www.eluniversal.com.co/binrepository/563x376/0c0/500d375/none/13704/WJGA/autopista-en-bogota_6113083_20220418112240.jpg 500w,//www.eluniversal.com.co/binrepository/450x301/0c0/400d300/none/13704/WJJB/autopista-en-bogota_6113083_20220418112240.jpg 400w,//www.eluniversal.com.co/binrepository/338x226/0c0/300d225/none/13704/WJIM/autopista-en-bogota_6113083_20220418112240.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6113083" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="AUTOPISTA EN BOGOTÁ" title="En todo el país, la Policía realizó 8.400 órdenes de comparendo y 15.683 pruebas de embriaguez, de las cuales 125 arrojaron un resultado positivo. //Archivo Colprensa"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/colombia" class="section" title=""> <span class="assigned-section">Colombia </span> </a> </div> <a href="/colombia/disminuyeron-los-accidentes-viales-durante-la-semana-santa-en-colombia-JN6429487" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Disminuyeron los accidentes viales durante la Semana Santa en Colombia</span> </div> </a> <div class="fecha"> <span class="fecha">abr 18 - 11:30 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="MM6428817"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/colombia/masacre-en-arauca-asesinaron-a-dos-ninos-y-dos-adultos-MM6428817" class="" title=""></a> <a href="/colombia/masacre-en-arauca-asesinaron-a-dos-ninos-y-dos-adultos-MM6428817" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/674x450/37c0/600d450/none/13704/RGTG/robo-ilustracion_6112447_20220418100105.jpg" srcset="//www.eluniversal.com.co/binrepository/674x450/37c0/600d450/none/13704/RGTG/robo-ilustracion_6112447_20220418100105.jpg 600w,//www.eluniversal.com.co/binrepository/562x375/31c0/500d375/none/13704/RGWK/robo-ilustracion_6112447_20220418100105.jpg 500w,//www.eluniversal.com.co/binrepository/449x300/25c0/400d300/none/13704/RGRB/robo-ilustracion_6112447_20220418100105.jpg 400w,//www.eluniversal.com.co/binrepository/337x225/19c0/300d225/none/13704/RGDK/robo-ilustracion_6112447_20220418100105.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6112447" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="robo" title="Ilustración. //Colprensa"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/colombia" class="section" title=""> <span class="assigned-section">Colombia </span> </a> </div> <a href="/colombia/masacre-en-arauca-asesinaron-a-dos-ninos-y-dos-adultos-MM6428817" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Masacre en Arauca: asesinaron a dos niños y dos adultos</span> </div> </a> <div class="fecha"> <span class="fecha">abr 18 - 10:00 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="CY6427664"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/colombia/fiscalia-emite-orden-de-captura-contra-jefe-de-disidencia-de-las-farc-CY6427664" class="" title=""></a> <a href="/colombia/fiscalia-emite-orden-de-captura-contra-jefe-de-disidencia-de-las-farc-CY6427664" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/783x450/66c0/600d450/none/13704/WINW/gentil-duarte_6112059_20220418103626.jpg" srcset="//www.eluniversal.com.co/binrepository/783x450/66c0/600d450/none/13704/WINW/gentil-duarte_6112059_20220418103626.jpg 600w,//www.eluniversal.com.co/binrepository/653x375/55c0/500d375/none/13704/WINH/gentil-duarte_6112059_20220418103626.jpg 500w,//www.eluniversal.com.co/binrepository/522x300/44c0/400d300/none/13704/WILN/gentil-duarte_6112059_20220418103626.jpg 400w,//www.eluniversal.com.co/binrepository/392x225/33c0/300d225/none/13704/WIJR/gentil-duarte_6112059_20220418103626.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6112059" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="FISCALÍA" title="El ente acusador aseguró que el material probatorio da cuenta de que el actuar criminal de ‘Gentil Duarte’ habría generado once hechos de desplazamiento. //Colprensa"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/colombia" class="section" title=""> <span class="assigned-section">Colombia </span> </a> </div> <a href="/colombia/fiscalia-emite-orden-de-captura-contra-jefe-de-disidencia-de-las-farc-CY6427664" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Fiscalía emite orden de captura contra jefe de disidencia de las FARC</span> </div> </a> <div class="fecha"> <span class="fecha">abr 18 - 09:14 </span> </div> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var iframesNotas=$(".html iframe");console.log(iframesNotas);for(var index=0;index<iframesNotas.length;index++){iframesNotas[index].width="100%"};/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- <center> <a target="_blank" href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&amp;ceid=CO:es-419&amp;gl=CO&amp;ceid=CO%3Aes-419"> <div class="google-news-nota" style="padding: 3px;background: #f1f1f1;color: #000;border-radius: 6px;width: 70%;margin-bottom: 15px;margin-left: 15px;margin-top: -10px;"> <img src="https://api.eluniversal.com.co/servicios-externos/images/related_news/icono-google.svg" width="50px" heigth="50px">Reciba noticias de El Universal desde Google News
 </div></a> </center> --> <br> <!-- <br> <a href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&ceid=CO:es-419&gl=CO&ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-01.jpg" width="100%"> </a> <br> <br> --> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-88"> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1434085360147717&autoLogAppEvents=1";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script> <div class="fb-comments" data-href="http://www.eluniversal.com.co/FB-YN6429735" data-numposts="5" data-width="630"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> <div class="small-4 cell"> <div id="sidebar-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="3506335204" class="portlet-boundary portlet-static-end ranking-viewer-portlet ranking-de-noticias"> <div class="stats-viewer" id="_3506335204_markupTabs"> <ul class="" id="_3506335204_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">Más Leído</a> </li> </ul> <div class="iter-tabview-content" id="_3506335204_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _3506335204_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_3506335204_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_3506335204__aui_div";jQryIter("#_3506335204_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_3506335204_tabsList").appendTo("#"+aui_id);jQryIter("#_3506335204_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_3506335204_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_3506335204_tabsList"),jQryIter("#_3506335204_tabsContent"),index)})});jQryIter.each(jQryIter("#_3506335204_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_3506335204_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#3506335204");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}})};var _3506335204_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_b9c97f8105164ec18170fe6f95523c77",portletId:"",scopeGroupId:"13704",companyId:"10132",languageId:"es_ES",plid:"14157",sectionPlid:"14990",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.eluniversal.com.co",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.eluniversal.com.co",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_3506335204_recentTabHTML").html();jQryIter("#_3506335204_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_3506335204_tabsContent:first").html(c);_3506335204_htmltabsReady()},error:function(c,a,b){}})};_3506335204_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-2" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> </div> <div class="seccion barmultimedia multimedia-sidebar"> <div class="text-center"> <h3 class="titulo"><i class="fab fa-youtube multimedia-i"></i> MULTIMEDIA</h3> </div> <div id="sidebar-news-2" class="portlet-column"> <div id="1895835653" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="GC6433282"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/video-cristiano-ronaldo-anuncio-la-muerte-de-uno-de-sus-hijos-GC6433282"></a> <a href="/multimedia/video-cristiano-ronaldo-anuncio-la-muerte-de-uno-de-sus-hijos-GC6433282" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/747x420/68c0/600d420/none/13704/XYVT/f-elconfidencial-com-original-85d-b91-513-85db91513b12df89bdf9fa9714fab640_6115387_20220418181227.jpg" srcset="//www.eluniversal.com.co/binrepository/747x420/68c0/600d420/none/13704/XYVT/f-elconfidencial-com-original-85d-b91-513-85db91513b12df89bdf9fa9714fab640_6115387_20220418181227.jpg 600w,//www.eluniversal.com.co/binrepository/623x350/57c0/500d350/none/13704/XYVX/f-elconfidencial-com-original-85d-b91-513-85db91513b12df89bdf9fa9714fab640_6115387_20220418181227.jpg 500w,//www.eluniversal.com.co/binrepository/498x280/45c0/400d280/none/13704/XYVX/f-elconfidencial-com-original-85d-b91-513-85db91513b12df89bdf9fa9714fab640_6115387_20220418181227.jpg 400w,//www.eluniversal.com.co/binrepository/374x210/34c0/300d210/none/13704/XYVC/f-elconfidencial-com-original-85d-b91-513-85db91513b12df89bdf9fa9714fab640_6115387_20220418181227.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6115387" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Video: Cristiano Ronaldo anunció la muerte de uno de sus hijos"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/video-cristiano-ronaldo-anuncio-la-muerte-de-uno-de-sus-hijos-GC6433282"> <div class="headline"> Video: Cristiano Ronaldo anunció la muerte de uno de sus hijos
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="XC6433099"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/video-la-nasa-encontro-un-objeto-de-fabricacion-humana-en-marte-XC6433099"></a> <a href="/multimedia/video-la-nasa-encontro-un-objeto-de-fabricacion-humana-en-marte-XC6433099" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/747x420/74c0/600d420/none/13704/JXKA/nuevo-video_6115266_20220418173347.png" srcset="//www.eluniversal.com.co/binrepository/747x420/74c0/600d420/none/13704/JXKA/nuevo-video_6115266_20220418173347.png 600w,//www.eluniversal.com.co/binrepository/623x350/62c0/500d350/none/13704/JXGY/nuevo-video_6115266_20220418173347.png 500w,//www.eluniversal.com.co/binrepository/498x280/49c0/400d280/none/13704/JXKN/nuevo-video_6115266_20220418173347.png 400w,//www.eluniversal.com.co/binrepository/374x210/37c0/300d210/none/13704/JXJB/nuevo-video_6115266_20220418173347.png 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6115266" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Video: ¿La Nasa encontró un objeto de fabricación humana en Marte?"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/video-la-nasa-encontro-un-objeto-de-fabricacion-humana-en-marte-XC6433099"> <div class="headline"> Video: ¿La Nasa encontró un objeto de fabricación humana en Marte?
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="XM6428541"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/asi-cambio-la-salud-mental-de-los-universitarios-cartageneros-en-pandemia-XM6428541"></a> <a href="/multimedia/asi-cambio-la-salud-mental-de-los-universitarios-cartageneros-en-pandemia-XM6428541" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x463/0c22/600d420/none/13704/DOIY/ilustracio-n-1_6112386_20220418100542.jpg" srcset="//www.eluniversal.com.co/binrepository/600x463/0c22/600d420/none/13704/DOIY/ilustracio-n-1_6112386_20220418100542.jpg 600w,//www.eluniversal.com.co/binrepository/500x386/0c18/500d350/none/13704/DOCX/ilustracio-n-1_6112386_20220418100542.jpg 500w,//www.eluniversal.com.co/binrepository/400x309/0c15/400d280/none/13704/DOCR/ilustracio-n-1_6112386_20220418100542.jpg 400w,//www.eluniversal.com.co/binrepository/300x232/0c11/300d210/none/13704/DOIG/ilustracio-n-1_6112386_20220418100542.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6112386" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Ilustración / UTB" title="Ilustración / UTB"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/asi-cambio-la-salud-mental-de-los-universitarios-cartageneros-en-pandemia-XM6428541"> <div class="headline"> Así cambió la salud mental de los universitarios cartageneros en pandemia
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> </section> </div> </div> </div> <div id="sidebar-news-3" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-steal-side-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-steal-side-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/steal=document.querySelector("#div-gpt-ad-internas-steal-side-pos-1");steal.setAttribute("style","margin-top:15px");/*]]>*/</script> </div> </div> </div> </div> </div> </div> <div id="more-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-85" title="set title"> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera05");console.log(externalid);/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var parrafosNota=document.querySelectorAll("p");var divAppnexus=document.createElement("div");divAppnexus.className="admanagerspace";divAppnexus.id="div-gpt-ad-internas-appnexus-1x1";parrafosNota[8].append(divAppnexus);/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <center> <div id="divBarraFlotante" style="display: none;"> <div id="tg-adhesion" style="border-top: 1px solid #7d7d7d;background: #e1e1e1b7;max-width: inherit;height: 100px;z-index: 9999;padding-top: 5px;position: fixed;margin: 0;bottom: 0px; right: 0px;/* box-sizing: border-box; */width: 100%;" iat-insr="0"> <div id="tg-adhesion-close-button"> <button style="background-color: #e1e1e1b7;border: 1px solid #7d7d7d;border-bottom: 2px solid #e1e1e1b7;border-radius: 4px 4px 0 0;height: 24px;position: absolute;top: -23px;right: 0;display: block;padding: 2px 0 0 2px;" onclick="cerrarBarraFlotante()"> <span style="position: absolute !important; height: 1px; width: 1px; overflow: hidden; clip: rect(1px, 1px, 1px, 1px); clip-path: polygon(0 0, 0 0, 0 0, 0 0);">Close</span> <svg style="width: 20px; " viewbox="0 0 24 24" role="img" aria-hidden="true"> <path d="M19, 6.41L17.59, 5L12, 10.59L6.41, 5L5, 6.41L10.59, 12L5, 17.59L6.41, 19L12, 13.41L17.59, 19L19, 17.59L13.41, 12L19, 6.41Z"></path> </svg> </button> </div> <div id="div-gpt-ad-internas-barra-flotante-desktop" class="admanagerspace"></div> </div> </div> </center> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/

//OCULTAR NAVS DE ULTIMAS NOTICIAS
function ocultar_nav(){
$(".ul-not-bloque").find('.owl-nav').addClass('disabled');
 //console.log('vga');
} 
setInterval('ocultar_nav()',100);



//quitar la barra 
function cerrarBarraFlotante() { 
 $("#divBarraFlotante").attr("style", 'display:none;'); 
 $("#divBarraFlotante").remove(); 

 }
//mostrar barra segun scroll
$(window).scroll(function(event) {
 let scrollLeft = $(window).scrollLeft();
 let scrollTop = $(window).scrollTop();
 //console.log("Vertical "+scrollTop);
 // console.log("Horizontal "+scrollLeft);

if(scrollTop >= 800){ $("#divBarraFlotante").attr("style", "display:block;");}

});
/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/cambiarIconosCompartir();function cambiarIconosCompartir(){console.log("CambiarIconosCompartir");btnf=$(".fa-facebook");btnf.removeClass("fa fa-facebook");btnf.addClass("fab fa-facebook");btnt=$(".fa-twitter");btnt.removeClass("fa fa-twitter");btnt.addClass("fab fa-twitter");btnw=$(".fa-whatsapp");btnw.removeClass("fa fa-whatsapp");btnw.addClass("fab fa-whatsapp")};/*]]>*/</script> </div> </div> </div> <script src="https://cnt.trvdp.com/js/1220/5381.js"></script> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region body Redisenio --> <div class="footer"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-6 cell"> <div id="footer-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-x"> <div class="large-4 cell"> <ul class="vertical menu menu-3"> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinion</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/entretenimiento">Entretenimiento</a></li> <li><a href="/tendencias">Tendencias</a></li> <li><a href="/mundo">Mundo</a></li> </ul> </div> <div class="large-8 cell"> <ul class="vertical menu menu-3"> <li><a href="/blogs">Blogs</a></li> <li><a href="/cine">Cine</a></li> <li><a href="http://ciudadano.eluniversal.com.co/">Ciudadano reportero</a></li> <li><a href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a href="https://www.eluniversal.com.co/consultorio/">Consultorio jurídico universitario</a></li> <li><a href="https://www.eluniversal.com.co/mediakit">Mediakit</a></li> <li><a href="https://www.eluniversal.com.co/economica/fenalco">Fenalco</a></li> </ul> </div> </div> </div> </div> </div> </div> <div class="small-3 cell"> <div id="footer-2" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="vertical menu menu-3"> <li><a href="/informacion-institucional">Información Institucional</a></li> <li><a href="/oficinas-el-universal">Oficinas El Universal</a></li> <li><a href="/suscripcion-impresa">Suscripción Impresa</a></li> <li><a href="//www.eluniversal.com.co/suscripciones/epaper/">ePaper – suscripción digital</a></li> <li><a href="http://www.eluniversal.com.co/pagos/">Pague su renovación</a></li> <li><a href="//www.eluniversal.com.co/perfiles">Perfiles periodísticos</a></li> <li><a href="/paute-con-nosotros">Paute con nosotros</a></li> <li><a href="/contactenos">Contáctenos</a></li> <li><a href="/manejo-de-datos">Manejo de datos</a></li> <li><a href="/politicas-de-privacidad">Políticas de privacidad</a></li> <li><a href="/terminos-y-condiciones">Términos y condiciones</a></li> </ul> <br> </div> </div> </div> </div> <div class="small-3 cell"> <div class="footer-logo"> <a href="/"> <img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-white-2021.svg" alt=""> </a> </div> <div style="display:flex;align-items: flex-end;padding-top: 10px;"> <a style="display: block;width:30%;text-align: center;" href="https://ami.org.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_ami_web.png" alt=""> </a> <a style="display: block;width:70%;" href="https://www.sic.gov.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_superintendencia_i_c_web.png" alt=""> </a> </div> </div> </div> </div> </div> <div class="grid-x"> <div class="small-12 cell"> <div id="footer-3" class="portlet-column"> <div id="1375064413" class="portlet-boundary portlet-static-end teaser-viewer-portlet advance-copyright-footer"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="AC6433130"> <div class="separador"></div> <div class="copyright"> © 2022 - Todos los derechos reservados. Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
            <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: 605 649 9090 
           </div> <span class="linea-bottom-footer"></span> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var safari=navigator.userAgent.toLowerCase().indexOf("safari")>-1;if(safari){tituloSeccion=document.querySelector(".section-name")}var chrome=navigator.userAgent.toLowerCase().indexOf("chrome")>-1;if(chrome){tituloSeccion=document.querySelector(".section-name")};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/1d5ed6e9b0f5c950613c0b0db345dd16.js"></script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/43ec91b6253b7123a444b2a1cbd5c093.js"></script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"I9YAIZPPHCQHW",senderid:"718760084179",workerpath:"/firebase-messaging-sw/718760084179",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(13704,"articleId","6429735");ITER.STATISTICS.addStatisticData(13704,"plid","14990");ITER.STATISTICS.addStatisticData(13704,"urlType","detail");ITER.STATISTICS.addStatisticData(13704,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(13704,"variant",a);ITER.STATISTICS.addStatisticData(13704,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(13704,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("13704","6429735",300)});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("6429735")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("6429735")||ITER.FAVORITE.TOPICS.isReadLater("6429735")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("6429735")}})});/*]]>*/</script> </body> </html> 