  <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Camilo Díaz, un cartagenero que celebró título en el fútbol del exterior  | EL UNIVERSAL - Cartagena</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="juan carlos martínez castellar" data-id="97990" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="bolivia" data-id="169851" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="futbolistas" data-id="194467" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="juan camilo díaz" data-id="216223" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="Es gran figura de su equipo. Juega como volante ofensivo."> <meta content="JUAN CARLOS MARTÍNEZ CASTELLAR" name="cXenseParse:author"> <meta content="JUAN CARLOS MARTÍNEZ CASTELLAR" name="cXenseParse:author"> <meta content="BOLIVIA" name="cXenseParse:peu-temas"> <meta content="FUTBOLISTAS" name="cXenseParse:peu-temas"> <meta content="JUAN CAMILO DÍAZ" name="cXenseParse:peu-temas"> <meta content="2021-12-18T16:57:38-0500" property="article:published_time"> <meta property="og:type" content="Article"> <meta property="og:title" content="Camilo Díaz, un cartagenero que celebró título en el fútbol del exterior"> <meta property="og:description" content="Es gran figura de su equipo. Juega como volante ofensivo."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/915x686/41c0/800d686/none/13704/RHWH/60825db2-19cc-4f74-98fe-c17aacd45ff5_5630295_20211218165412.jpg"> <meta property="og:url" content="https://www.eluniversal.com.co/deportes/camilo-diaz-un-cartagenero-que-celebro-titulo-en-el-futbol-del-exterior-XL5872770"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/deportes/camilo-diaz-un-cartagenero-que-celebro-titulo-en-el-futbol-del-exterior-XL5872770"> <link rel="alternate" href="https://m.eluniversal.com.co/deportes/camilo-diaz-un-cartagenero-que-celebro-titulo-en-el-futbol-del-exterior-XL5872770" media="only screen and (max-width: 640px)"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: theme-color --> <meta name="theme-color" content="#e6e6e6"> <!-- Fin fichero: theme-color --> <!-- Inicio fichero: Access instant article --> <meta property="fb:pages" content="127926969701"> <!-- Fin fichero: Access instant article --> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/60633f618f9dd704543f3714d3cd87e9.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,700|Lato" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Days+One" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css2?family=EB+Garamond:wght@400;500&amp;family=Raleway:wght@400;500&amp;display=swap" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-edc12cddd5ceb2132860a7398e432611"},{sectid:"sect-875843d53d7b4c9ce50605ec33220696"},{sectid:"sect-ae10bc9f043e54512a365cd0ccad4cb9"},{sectid:"sect-eadd77f5c0f7886eae60801d48d80682"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="5872770";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-edc12cddd5ceb2132860a7398e432611"},{sectid:"sect-875843d53d7b4c9ce50605ec33220696"},{sectid:"sect-ae10bc9f043e54512a365cd0ccad4cb9"},{sectid:"sect-eadd77f5c0f7886eae60801d48d80682"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"5872770"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/cb229f05785c818eab2ef7887950981c.js"></script> <script type="text/javascript">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</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//ads.vidoomy.com/eluniversal_303.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="deportes";var especial_int="general";var externalid=0;externalid='';var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/prebid_internas_v33.js"></script> <script src="/mcm/publicidad/prebid/prebid5.6.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/publicidad_internas_eu_v1.0.16.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 --> <!--<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script>--> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region header redisenio desktop --> <div id="pub-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--Teads--> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <!-- <script>/*<![CDATA[*/var url=window.location.href;if(url.indexOf("/informe-empresarial/")==-1){var sNew=document.createElement("script");sNew.async=true;sNew.src="https://a.teads.tv/page/74237/tag";var s0=document.getElementsByTagName("script")[0];s0.parentNode.insertBefore(sNew,s0)};/*]]>*/</script> --> <!-- fin teads --> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- Google Tag Manager (noscript) --> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5N34VPL" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <!-- End Google Tag Manager (noscript) --> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-izquierda"> <div> <div id="div-gpt-ad-internas-skyscraper-izquierdo" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-izquierdo")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-derecha"> <div> <div id="div-gpt-ad-internas-skyscraper-derecho" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-derecho")})}]);/*]]>*/</script> </div> </div> </div> <div> <div class="header"> <div class="first-top-bar"> <div class="grid-container"> <div id="top-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet menulogin"> <div>  <div class="top-bar"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li> <button type="button" class="menu-icon" data-toggle="hamb-dropdown"></button> </li> <li><a href="https://www.facebook.com/eluniversalcartagena" target="_blank" class="social-top-button"><i class="fab fa-facebook-f"></i></a></li> <li><a href="http://instagram.com/eluniversalctg" class="social-top-button" target="_blank"><i class="fab fa-instagram"></i></a></li> <li><a href="http://twitter.com/ElUniversalCtg" class="social-top-button" target="_blank"><i class="fab fa-twitter"></i></a></li> <li><a href="http://www.youtube.com/eluniversalmedia" class="social-top-button" target="_blank"><i class="fab fa-youtube"></i></a></li> <li> <a href="http://www.eluniversalclasificados.com" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/botonclasificados-10.svg" height="26" width="120"> </a> </li> <li> <a href="https://www.compraseu.com/" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/logo-compras-eu-11.svg" height="26" width="120" style="margin-left:10px;"> </a> </li> </ul> </div> <div class="top-bar-right"> <ul class="dropdown menu" data-dropdown-menu> <li> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" type="button" class="button suscribete"> Suscríbete <span class="material-icons"> chat </span> </a> </li> <li class="li-first is-dropdown-submenu-parent no-login"> <a href="#" class="social-top-button" data-toggle="offCanvasRightOverlap"><i class="fas fa-user-alt"></i></a> <ul class="menu"> <li class="is"><a href="//www.eluniversal.com.co/login/">Iniciar sesión</a></li> <li class="as"><a href="http://club.eluniversal.com.co/activarepaper" target="_blank">Activar epaper</a></li> <li class="ps"><a href="http://www.eluniversal.com.co/pagos/" target="_blank">Pagar suscripción</a></li> </ul> </li> </ul> </div> </div>  </div> </div> </div> </div> </div> <div class="dropdown-pane" id="hamb-dropdown" data-dropdown data-auto-focus="true"> <div class="grid-container"> <div class="grid-x grid-padding-x grid-padding-y"> <div class="small-12 cell text-center logo-menu"> <a href="/"><img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-2021.svg" alt="" width="350"></a> </div> <div class="small-2 cell text-left"> <ul class="menu-izq"> <li><a href="/cartagena">CARTAGENA</a></li> <li><a href="/regional">REGIONAL</a></li> <li><a href="/colombia">COLOMBIA</a></li> <li><a href="/politica">POLÍTICA</a></li> <li><a href="/opinion">OPINIÓN</a></li> <li><a href="/sucesos">SUCESOS</a></li> <li><a href="/deportes">DEPORTES</a></li> <li><a href="#">ENTRETENIMIENTO</a></li> <li><a href="#">TENDENCIAS</a></li> <li><a href="/mundo">MUNDO</a></li> </ul> </div> <div class="small-8 cell"> <div class="grid-x grid-padding-x grid-padding-y logos-menu"> <div class="small-3 cell"> <a href="http://www.eluniversalclasificados.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/clasiweb.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.compraseu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/compraseu.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://donde.co/es/" target="_blank"><img src="//api.eluniversal.com.co/resources/donde.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" target="_blank"><img src="//api.eluniversal.com.co/resources/epaper.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/suplementos/facetas" target="_blank"><img src="//api.eluniversal.com.co/resources/facetas.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="//www.revistanovias.co/" target="_blank"><img src="//api.eluniversal.com.co/resources/novias.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/viernes" target="_blank"><img src="//api.eluniversal.com.co/resources/viernes.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="http://www.clubvitaleu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/club_vital.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/escueladeformacion/" target="_blank"><img src="//api.eluniversal.com.co/resources/escuela_formacion.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/empresas/" target="_blank"><img src="//api.eluniversal.com.co/servicios-externos/images/empresas.svg" alt="" style="height: 125px;padding: 8px;"></a> </div> </div> </div> <div class="small-2 cell text-left"> <ul class="menu-der"> <li><a href="/multimedia">MULTIMEDIA</a></li> <li><a href="#">ESPECIALES</a></li> <li><a href="#">SERVICIOS</a></li> </ul> </div> <div class="small-12 cell text-center fecha-menu"> <div id="fecha-top"></div> <script>/*<![CDATA[*/document.getElementById("fecha-top").innerHTML=formatAMPM();function formatAMPM(){var j=new Date(),k=j.getMinutes().toString().length==1?"0"+j.getMinutes():j.getMinutes(),d=j.getHours().toString().length==1?"0"+j.getHours():j.getHours(),l=j.getHours()>=12?"pm":"am",h=["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],i=["Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado"];return i[j.getDay()]+", "+j.getDate()+" de "+h[j.getMonth()]+" de "+j.getFullYear()};/*]]>*/</script> </div> </div> </div> </div> <div header="header-logo" class="grid-container"> <div class="grid-x grid-padding-x"> <div id="logo-rd" class="small-12 cell text-center logo-container portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a href="/"><img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-2021.svg" alt="" width="350"></a> </div> </div> </div> </div> </div> <div id="navigation-container"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-12 cell"> <div class="no-js" style="width:100%"> <div class="top-bar main-menu"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinión</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/economica">Económica</a></li> <li><a href="/farandula">Farándula</a></li> <li><a href="/mundo">Mundo</a></li> <li> <a href="#">Más secciones</a> <ul class="menu vertical"> <li><a href="/autos">Autos</a></li> <li><a href="/ambiente">Ambiente</a></li> <li><a href="/ciencia">Ciencia</a></li> <li><a href="/cultural">Cultural</a></li> <li><a href="/educacion">Educación</a></li> <li><a href="/suplementos/facetas">Facetas</a></li> <li><a href="/multimedia">Multimedia</a></li> <li><a href="/salud">Salud</a></li> <li><a href="/tecnologia">Tecnología</a></li> </ul> </li> </ul> </div> <div class="top-bar-right"> <div id="search-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="menu"> <li><i class="fas fa-search"></i></li> </ul> </div> </div> </div> </div> </div> </div> <div class="small-12 cell search-rd-container"> <div id="search-rd-2" class="portlet-column"> <div id="2091121456" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_2091121456_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_2091121456_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_2091121456_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_2091121456_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _2091121456_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _2091121456_onClickSearch(){var e=_2091121456_cleanKeywords(jQryIter("#_2091121456_keywords").val());if(e.length>0){var d="/busqueda/-/search/";var f="/false/false/19791218/20211218/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _2091121456_onKeyEnterSearch(b){if(b.keyCode==13){_2091121456_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="grid-container"> <div class="small-12 cell"> <div id="bloque-rd-2" class="portlet-column"> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-1000x"> <div> <div id="div-gpt-ad-internas-leaderboard-desplegable" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-leaderboard-desplegable")})}]);/*]]>*/</script> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content" role="main"> <div id="titulo-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet advanced-eu-4"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.eluniversal.com.co"><span itemprop="name">Home</span></a> <meta itemprop="position" content="1"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&gt;&nbsp;<a itemprop="item" href="https://www.eluniversal.com.co/deportes"><span itemprop="name">Deportes</span></a> <meta itemprop="position" content="2"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="large-12 cell text-center"> <div class="titulo-secciones"> <div class="titulo-sec text-center"> <p class="section-name">Deportes</p> </div> <hr> <img src="//www.eluniversal.com.co/externos/logo-small.svg" alt=""> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="seccion internas"> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-12 cell text-center"> <p class="titulo-interna"> <span class="priority-content" mlnid="idcon=5630302;order=1.0">Camilo Díaz, un cartagenero que celebró título en el fútbol del exterior </span> </p> <p class="sumario-interna"><span class="priority-content" mlnid="idcon=5630306;order=3.0">Es gran figura de su equipo. Juega como volante ofensivo. </span></p> </div> <div class="small-12 cell"> <div class="slider-interna"> <div class="teaser-imagen"> <div class="owl-carousel owl-theme owl-gallery"> <figure>  <div frame="crop_1200x700" style="position: relative; width: 100%; padding-top: 58.33%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/933x700/0c0/0d0/none/13704/DTUA/60825db2-19cc-4f74-98fe-c17aacd45ff5_5630295_20211218165412.jpg" srcset="//www.eluniversal.com.co/binrepository/933x700/0c0/0d0/none/13704/DTUA/60825db2-19cc-4f74-98fe-c17aacd45ff5_5630295_20211218165412.jpg 933w,//www.eluniversal.com.co/binrepository/778x583/0c0/0d0/none/13704/DTUR/60825db2-19cc-4f74-98fe-c17aacd45ff5_5630295_20211218165412.jpg 778w,//www.eluniversal.com.co/binrepository/622x467/0c0/0d0/none/13704/DTUM/60825db2-19cc-4f74-98fe-c17aacd45ff5_5630295_20211218165412.jpg 622w,//www.eluniversal.com.co/binrepository/467x350/0c0/0d0/none/13704/DTUM/60825db2-19cc-4f74-98fe-c17aacd45ff5_5630295_20211218165412.jpg 467w,//www.eluniversal.com.co/binrepository/311x233/0c0/0d0/none/13704/DTUO/60825db2-19cc-4f74-98fe-c17aacd45ff5_5630295_20211218165412.jpg 311w" width="933" height="700" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5630295" sizes="100vw" alt="Camilo Díaz (derecha) con el título de campeón. // CORTESÍA."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=5630298;order=10.0">Camilo Díaz (derecha) con el título de campeón. // CORTESÍA. </span> </figcaption> </figure> </div> <div class="template-eu-69"> </div> </div> </div> </div> </div> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-5 cell"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-3 cell"> <!--a href="#"><img class="foto-perfil" src="https://picsum.photos/id/1067/100/100" alt=""></a--> <a class="author" href="/cronologia/-/meta/juan-carlos-martinez-castellar">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/90x135/0c0/90d90/none/13704/TNIJ/mg-2436_2713668_20200215131948.jpg" srcset="//www.eluniversal.com.co/binrepository/90x135/0c0/90d90/none/13704/TNIJ/mg-2436_2713668_20200215131948.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2713668" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="JUAN CARLOS MARTÍNEZ CASTELLAR" title="JUAN CARLOS MARTÍNEZ CASTELLAR"> </div>  </a> </div> <div class="small-9 cell"> <p class="autor">JUAN CARLOS MARTÍNEZ CASTELLAR</p> <p class="cargo fecha">18 de diciembre de 2021 04:57 PM</p> </div> </div> </div> <div class="small-3 cell"> <!--p class="correo-perfil"><i class="fas fa-envelope"></i> periodista@eluniversal.com.co</p--> <p class="twitter-perfil"><a href="https://twitter.com/ElUniversalCtg" target="_blank"><i class="fab fa-twitter"></i> @ElUniversalCtg</a></p> <a href="https://twitter.com/ElUniversalCtg" target="_blank"> </a> </div> <a href="https://twitter.com/ElUniversalCtg" target="_blank"> </a> <div class="large-4 cell text-center"> <a href="https://twitter.com/ElUniversalCtg" target="_blank"> <span></span></a> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.eluniversal.com.co/deportes/camilo-diaz-un-cartagenero-que-celebro-titulo-en-el-futbol-del-exterior-XL5872770" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;" class="social-top-button"><i class="fab fa-facebook-f"></i></a> <span><a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://www.eluniversal.com.co/deportes/camilo-diaz-un-cartagenero-que-celebro-titulo-en-el-futbol-del-exterior-XL5872770&amp;text=Camilo Díaz, un cartagenero que celebró título en el fútbol del exterior" rel="nofollow" target="popup" class="social-top-button"><i class="fab fa-twitter"></i></a></span> <!--span><a href="#" class="social-top-button"><i class="fab fa-twitter"></i></a></span--> </div> </div> </div> </div>  </div> </div> <!--div id="detalle-top-news-1" class="portlet-column"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_detalle-top-news-1"></div> TEXT
</div--> <div class="grid-container body-main"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-8 cell"> <div id="content-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=5630301;order=6.0"> <p>Buenas noticias llegan desde Bolivia. Hace poco, el club Destoyers se coronó campeón de uno de los torneos regionales de la segunda división de ese país, y en ese club es figura el cartagenero Camilo Díaz Arias, quien se mostró feliz con este nuevo título en su carrera. <a href="https://www.eluniversal.com.co/deportes/uruguay-goleado-por-bolivia-en-la-paz-tabarez-no-tira-la-toalla-JB5726496">Lea aquí: Uruguay, goleado por Bolivia en La Paz; Tabárez no tira la toalla</a></p> <p>“Bueno marqué siete goles y fui el de más asistencias en el torneo. La experiencia en Bolivia ha sido buena, me gusta mucho esto por acá”, dijo Díaz, quien juega de volante diez.</p> <p>Gracias el título conseguido, Destoyers jugará ahora la Copa Simón Bolívar, en donde buscará el ascenso a la primera división.</p> </div> <div class="multimediaMacroWrapper"> <div class="contentMedia art-img"> <figure class="cutlineShow">  <div frame="crop_1000" style="position: relative; width: 100%; padding-top: 133.30%;"> <img itercontenttypein="Image_Text" itercontenttypeout="Image_Text" src="//www.eluniversal.com.co/binrepository/1000x1333/0c0/0d0/none/13704/SSEX/a3ea5365-939c-445f-943f-44fbf5e1dd7a_5630332_20211218165410.jpg" srcset="//www.eluniversal.com.co/binrepository/1000x1333/0c0/0d0/none/13704/SSEX/a3ea5365-939c-445f-943f-44fbf5e1dd7a_5630332_20211218165410.jpg 1000w,//www.eluniversal.com.co/binrepository/833x1111/0c0/0d0/none/13704/SSEJ/a3ea5365-939c-445f-943f-44fbf5e1dd7a_5630332_20211218165410.jpg 833w,//www.eluniversal.com.co/binrepository/667x889/0c0/0d0/none/13704/SSEA/a3ea5365-939c-445f-943f-44fbf5e1dd7a_5630332_20211218165410.jpg 667w,//www.eluniversal.com.co/binrepository/500x667/0c0/0d0/none/13704/SSEN/a3ea5365-939c-445f-943f-44fbf5e1dd7a_5630332_20211218165410.jpg 500w,//www.eluniversal.com.co/binrepository/333x444/0c0/0d0/none/13704/SSEQ/a3ea5365-939c-445f-943f-44fbf5e1dd7a_5630332_20211218165410.jpg 333w" width="1000" height="1333" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5630332" sizes="1000" alt="Camilo Díaz, un cartagenero que celebró título en el fútbol del exterior"> </div>  </figure> </div> </div> <div class="paragraph" mlnid="idcon=5630333;order=8.0"> <p>“Esto acá es por regiones. Por cada región clasifican tres equipos para la Copa Simón Bolívar, la misma que da los cupos a la primera división”, agregó el cartagenero, quien llegará a la ciudad este domingo.</p> <p>Díaz Arías tiene 24 años y tiene pasado en Junior de Barranquilla, en donde fue campeón, pero con poco protagonismo. Jugó también en Águilas Doradas y en el fútbol de República Dominicana. Tiene cuatro meses en el fútbol de Bolivia.</p> </div> </article> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet internas-contenido-promocionado"> <div> <div id="div-gpt-ad-internas-contenido-promocionado" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-contenido-promocionado")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-72"> <h3> TEMAS </h3> <div class="contenedor"> <a href="/temas/-/meta/bolivia">BOLIVIA</a> <a href="/temas/-/meta/futbolistas">FUTBOLISTAS</a> <a href="/temas/-/meta/juan-camilo-diaz">JUAN CAMILO DÍAZ</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="div_titulo_recomendadas2"> <i class="fa fa-newspaper-o"></i> &nbsp; NOTICIAS RECOMENDADAS
           </div> <div class="margen_titulo_recomendadas"></div> </div> </div> <div id="2402999080" class="portlet-boundary portlet-static-end teaser-viewer-portlet bloque-notas-recomendadas"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="GL5872833"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/deportes/caimanes-aseguro-cupo-al-round-robin-GL5872833" class="" title=""></a> <a href="/deportes/caimanes-aseguro-cupo-al-round-robin-GL5872833" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/720x451/121c0/600d450/none/13704/HAMN/caimanes-17_5628598_20211218165646.jpg" srcset="//www.eluniversal.com.co/binrepository/720x451/121c0/600d450/none/13704/HAMN/caimanes-17_5628598_20211218165646.jpg 600w,//www.eluniversal.com.co/binrepository/600x376/101c0/500d375/none/13704/HALO/caimanes-17_5628598_20211218165646.jpg 500w,//www.eluniversal.com.co/binrepository/480x301/81c0/400d300/none/13704/HAYM/caimanes-17_5628598_20211218165646.jpg 400w,//www.eluniversal.com.co/binrepository/360x226/61c0/300d225/none/13704/HAMB/caimanes-17_5628598_20211218165646.jpg 300w" width="599" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5628598" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Los Caimanes de Barranquilla avanzaron a la segunda fase. // cortesía" title="Los Caimanes de Barranquilla avanzaron a la segunda fase. // cortesía"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/deportes" class="section" title=""> <span class="assigned-section">Deportes </span> </a> </div> <a href="/deportes/caimanes-aseguro-cupo-al-round-robin-GL5872833" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Caimanes aseguró cupo al Round Robin</span> </div> </a> <div class="fecha"> <span class="fecha">dic 18 - 17:25 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="NK5873197"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/deportes/atalanta-sufrio-una-goleada-en-la-serie-a-de-italia-NK5873197" class="" title=""></a> <a href="/deportes/atalanta-sufrio-una-goleada-en-la-serie-a-de-italia-NK5873197" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/675x450/28c1/600d450/none/13704/LDVV/roma_5630661_20211218175347.jpg" srcset="//www.eluniversal.com.co/binrepository/675x450/28c1/600d450/none/13704/LDVV/roma_5630661_20211218175347.jpg 600w,//www.eluniversal.com.co/binrepository/563x375/23c1/500d375/none/13704/LDKU/roma_5630661_20211218175347.jpg 500w,//www.eluniversal.com.co/binrepository/450x300/19c1/400d300/none/13704/LDTO/roma_5630661_20211218175347.jpg 400w,//www.eluniversal.com.co/binrepository/338x225/14c1/300d225/none/13704/LDMY/roma_5630661_20211218175347.jpg 300w" width="600" height="449" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5630661" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Una acción del duelo Roma vs. Atalanta. // EFE." title="Una acción del duelo Roma vs. Atalanta. // EFE."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/deportes" class="section" title=""> <span class="assigned-section">Deportes </span> </a> </div> <a href="/deportes/atalanta-sufrio-una-goleada-en-la-serie-a-de-italia-NK5873197" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Atalanta sufrió una goleada en la Serie A de Italia</span> </div> </a> <div class="fecha"> <span class="fecha">dic 18 - 17:56 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="DK5873041"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/deportes/barcelona-le-gana-al-equipo-que-tiene-dos-jugadores-colombianos-DK5873041" class="" title=""></a> <a href="/deportes/barcelona-le-gana-al-equipo-que-tiene-dos-jugadores-colombianos-DK5873041" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/641x450/0c0/600d450/none/13704/ILHU/jhojan-mojica_5630443_20211218173703.jpg" srcset="//www.eluniversal.com.co/binrepository/641x450/0c0/600d450/none/13704/ILHU/jhojan-mojica_5630443_20211218173703.jpg 600w,//www.eluniversal.com.co/binrepository/534x375/0c0/500d375/none/13704/ILKT/jhojan-mojica_5630443_20211218173703.jpg 500w,//www.eluniversal.com.co/binrepository/427x300/0c0/400d300/none/13704/ILHU/jhojan-mojica_5630443_20211218173703.jpg 400w,//www.eluniversal.com.co/binrepository/321x225/0c0/300d225/none/13704/ILIN/jhojan-mojica_5630443_20211218173703.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5630443" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Johan Mojica en una jugada ante el Barcelona. // AP." title="Johan Mojica en una jugada ante el Barcelona. // AP."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/deportes" class="section" title=""> <span class="assigned-section">Deportes </span> </a> </div> <a href="/deportes/barcelona-le-gana-al-equipo-que-tiene-dos-jugadores-colombianos-DK5873041" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Barcelona le gana al equipo que tiene dos jugadores colombianos</span> </div> </a> <div class="fecha"> <span class="fecha">dic 18 - 17:40 </span> </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="JL5872902"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/deportes/los-luchadores-mostraron-garra-y-corazon-JL5872902" class="" title=""></a> <a href="/deportes/los-luchadores-mostraron-garra-y-corazon-JL5872902" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/675x450/38c0/600d450/none/13704/RBWF/artes-marciales-mixtas-18_5628593_20211218170511.jpg" srcset="//www.eluniversal.com.co/binrepository/675x450/38c0/600d450/none/13704/RBWF/artes-marciales-mixtas-18_5628593_20211218170511.jpg 600w,//www.eluniversal.com.co/binrepository/563x375/32c0/500d375/none/13704/RBVD/artes-marciales-mixtas-18_5628593_20211218170511.jpg 500w,//www.eluniversal.com.co/binrepository/450x300/25c0/400d300/none/13704/RBWX/artes-marciales-mixtas-18_5628593_20211218170511.jpg 400w,//www.eluniversal.com.co/binrepository/338x225/19c0/300d225/none/13704/RBXX/artes-marciales-mixtas-18_5628593_20211218170511.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5628593" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Combate entre Alejandro Benítez y Willmen Sequeira.// JULIO CASTAÑO" title="Combate entre Alejandro Benítez y Willmen Sequeira.// JULIO CASTAÑO"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/deportes" class="section" title=""> <span class="assigned-section">Deportes </span> </a> </div> <a href="/deportes/los-luchadores-mostraron-garra-y-corazon-JL5872902" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Los luchadores mostraron garra y corazón</span> </div> </a> <div class="fecha"> <span class="fecha">dic 18 - 17:25 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="FL5872869"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/deportes/el-mejor-gol-de-cuadrado-en-la-juventus-FL5872869" class="" title=""></a> <a href="/deportes/el-mejor-gol-de-cuadrado-en-la-juventus-FL5872869" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/673x451/73c0/600d450/none/13704/GWUA/juan-guillermo-cuadrado_5630393_20211218170848.jpg" srcset="//www.eluniversal.com.co/binrepository/673x451/73c0/600d450/none/13704/GWUA/juan-guillermo-cuadrado_5630393_20211218170848.jpg 600w,//www.eluniversal.com.co/binrepository/561x376/61c0/500d375/none/13704/GWXY/juan-guillermo-cuadrado_5630393_20211218170848.jpg 500w,//www.eluniversal.com.co/binrepository/449x301/49c0/400d300/none/13704/GWUA/juan-guillermo-cuadrado_5630393_20211218170848.jpg 400w,//www.eluniversal.com.co/binrepository/337x226/37c0/300d225/none/13704/GWVB/juan-guillermo-cuadrado_5630393_20211218170848.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5630393" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El colombiano marcó un buen gol con su equipo en la Serie A de Italia. // EFE." title="El colombiano marcó un buen gol con su equipo en la Serie A de Italia. // EFE."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/deportes" class="section" title=""> <span class="assigned-section">Deportes </span> </a> </div> <a href="/deportes/el-mejor-gol-de-cuadrado-en-la-juventus-FL5872869" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">¿El mejor gol de Cuadrado en la Juventus?</span> </div> </a> <div class="fecha"> <span class="fecha">dic 18 - 17:29 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="FL5872601"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/deportes/habra-duelo-cartagenero-en-la-final-del-futbol-colombiano-FL5872601" class="" title=""></a> <a href="/deportes/habra-duelo-cartagenero-en-la-final-del-futbol-colombiano-FL5872601" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/632x450/0c0/600d450/none/13704/XCPA/colp-ext-099350_5630160_20211218163636.jpg" srcset="//www.eluniversal.com.co/binrepository/632x450/0c0/600d450/none/13704/XCPA/colp-ext-099350_5630160_20211218163636.jpg 600w,//www.eluniversal.com.co/binrepository/527x375/0c0/500d375/none/13704/XCMF/colp-ext-099350_5630160_20211218163636.jpg 500w,//www.eluniversal.com.co/binrepository/421x300/0c0/400d300/none/13704/XCPC/colp-ext-099350_5630160_20211218163636.jpg 400w,//www.eluniversal.com.co/binrepository/316x225/0c0/300d225/none/13704/XCOF/colp-ext-099350_5630160_20211218163636.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5630160" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Jhon Vásquez, cartagenero del Deportivo Cali. // COLPRENSA, TOLIMA." title="Jhon Vásquez, cartagenero del Deportivo Cali. // COLPRENSA, TOLIMA."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/deportes" class="section" title=""> <span class="assigned-section">Deportes </span> </a> </div> <a href="/deportes/habra-duelo-cartagenero-en-la-final-del-futbol-colombiano-FL5872601" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Habrá duelo cartagenero en la final del fútbol colombiano</span> </div> </a> <div class="fecha"> <span class="fecha">dic 18 - 16:43 </span> </div> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- <center> <a target="_blank" href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&amp;ceid=CO:es-419&amp;gl=CO&amp;ceid=CO%3Aes-419"> <div class="google-news-nota" style="padding: 3px;background: #f1f1f1;color: #000;border-radius: 6px;width: 70%;margin-bottom: 15px;margin-left: 15px;margin-top: -10px;"> <img src="https://api.eluniversal.com.co/servicios-externos/images/related_news/icono-google.svg" width="50px" heigth="50px">Reciba noticias de El Universal desde Google News
 </div></a> </center> --> <br> <!-- <br> <a href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&ceid=CO:es-419&gl=CO&ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-01.jpg" width="100%"> </a> <br> <br> --> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-88"> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1434085360147717&autoLogAppEvents=1";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script> <div class="fb-comments" data-href="http://www.eluniversal.com.co/FB-XL5872770" data-numposts="5" data-width="630"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> <div class="small-4 cell"> <div id="sidebar-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="1716102710" class="portlet-boundary portlet-static-end ranking-viewer-portlet ranking-de-noticias"> <div class="stats-viewer" id="_1716102710_markupTabs"> <ul class="" id="_1716102710_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">Más Leído</a> </li> </ul> <div class="iter-tabview-content" id="_1716102710_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _1716102710_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_1716102710_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_1716102710__aui_div";jQryIter("#_1716102710_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_1716102710_tabsList").appendTo("#"+aui_id);jQryIter("#_1716102710_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_1716102710_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_1716102710_tabsList"),jQryIter("#_1716102710_tabsContent"),index)})});jQryIter.each(jQryIter("#_1716102710_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_1716102710_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#1716102710");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}})};var _1716102710_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_b9c97f8105164ec18170fe6f95523c77",portletId:"",scopeGroupId:"13704",companyId:"10132",languageId:"es_ES",plid:"14157",sectionPlid:"14908",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.eluniversal.com.co",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.eluniversal.com.co",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_1716102710_recentTabHTML").html();jQryIter("#_1716102710_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_1716102710_tabsContent:first").html(c);_1716102710_htmltabsReady()},error:function(c,a,b){}})};_1716102710_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-2" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> </div> <div class="seccion barmultimedia multimedia-sidebar"> <div class="text-center"> <h3 class="titulo"><i class="fab fa-youtube multimedia-i"></i> MULTIMEDIA</h3> </div> <div id="sidebar-news-2" class="portlet-column"> <div id="1765850452" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="DJ5865454"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/video-asi-fueron-las-protestas-que-bloquearon-bocagrande-por-5-horas-DJ5865454"></a> <a href="/multimedia/video-asi-fueron-las-protestas-que-bloquearon-bocagrande-por-5-horas-DJ5865454" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/630x420/0c0/600d420/none/13704/RYKD/trancones-en-bocagrande_5622771_20211216184444.jpg" srcset="//www.eluniversal.com.co/binrepository/630x420/0c0/600d420/none/13704/RYKD/trancones-en-bocagrande_5622771_20211216184444.jpg 600w,//www.eluniversal.com.co/binrepository/525x350/0c0/500d350/none/13704/RYJE/trancones-en-bocagrande_5622771_20211216184444.jpg 500w,//www.eluniversal.com.co/binrepository/420x280/0c0/400d280/none/13704/RYEM/trancones-en-bocagrande_5622771_20211216184444.jpg 400w,//www.eluniversal.com.co/binrepository/315x210/0c0/300d210/none/13704/RYKE/trancones-en-bocagrande_5622771_20211216184444.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5622771" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Protestas en Bocagrande" title="Trancones en Bocagrande. // Aroldo Mestre, El Universal"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/video-asi-fueron-las-protestas-que-bloquearon-bocagrande-por-5-horas-DJ5865454"> <div class="headline"> Video: Así fueron las protestas que bloquearon Bocagrande por 5 horas
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="FI5864520"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/video-el-emotivo-mensaje-con-que-afa-despide-a-aguero-del-profesionalismo-FI5864520"></a> <a href="/multimedia/video-el-emotivo-mensaje-con-que-afa-despide-a-aguero-del-profesionalismo-FI5864520" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/621x421/20c0/600d420/none/13704/WBMU/sergio-kun-aguero_5621668_20211216153202.jpg" srcset="//www.eluniversal.com.co/binrepository/621x421/20c0/600d420/none/13704/WBMU/sergio-kun-aguero_5621668_20211216153202.jpg 600w,//www.eluniversal.com.co/binrepository/518x351/17c0/500d350/none/13704/WBPA/sergio-kun-aguero_5621668_20211216153202.jpg 500w,//www.eluniversal.com.co/binrepository/414x281/13c0/400d280/none/13704/WBCD/sergio-kun-aguero_5621668_20211216153202.jpg 400w,//www.eluniversal.com.co/binrepository/311x211/10c0/300d210/none/13704/WBMU/sergio-kun-aguero_5621668_20211216153202.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5621668" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Sergio ‘Kun’ Agüero" title="Sergio ‘Kun’ Agüero. // EFE Andreu Dalmau"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/video-el-emotivo-mensaje-con-que-afa-despide-a-aguero-del-profesionalismo-FI5864520"> <div class="headline"> Video: el emotivo mensaje con que AFA despide a Agüero del profesionalismo
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="GC5859448"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/video-aguero-anuncio-su-retiro-del-futbol-entre-lagrimas-GC5859448"></a> <a href="/multimedia/video-aguero-anuncio-su-retiro-del-futbol-entre-lagrimas-GC5859448" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x435/0c15/600d420/none/13704/TALV/kun-aguero_5616011_20211215123600.jpg" srcset="//www.eluniversal.com.co/binrepository/600x435/0c15/600d420/none/13704/TALV/kun-aguero_5616011_20211215123600.jpg 600w,//www.eluniversal.com.co/binrepository/500x363/0c13/500d350/none/13704/TAMW/kun-aguero_5616011_20211215123600.jpg 500w,//www.eluniversal.com.co/binrepository/400x290/0c10/400d280/none/13704/TABH/kun-aguero_5616011_20211215123600.jpg 400w,//www.eluniversal.com.co/binrepository/300x218/0c8/300d210/none/13704/EHGD/kun-aguero_5616011_20211215123600.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5616011" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Kun Agüero" title="Kun Agüero. // EFE"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/video-aguero-anuncio-su-retiro-del-futbol-entre-lagrimas-GC5859448"> <div class="headline"> Video: Agüero anunció su retiro del fútbol entre lágrimas
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> </section> </div> </div> </div> <div id="sidebar-news-3" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-steal-side-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-steal-side-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/steal=document.querySelector("#div-gpt-ad-internas-steal-side-pos-1");steal.setAttribute("style","margin-top:15px");/*]]>*/</script> </div> </div> </div> </div> </div> </div> <div id="more-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-85" title="set title"> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera05");console.log(externalid);/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var parrafosNota=document.querySelectorAll("p");var divAppnexus=document.createElement("div");divAppnexus.className="admanagerspace";divAppnexus.id="div-gpt-ad-internas-appnexus-1x1";parrafosNota[8].append(divAppnexus);/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <center> <div id="divBarraFlotante" style="display: none;"> <div id="tg-adhesion" style="border-top: 1px solid #7d7d7d;background: #e1e1e1b7;max-width: inherit;height: 100px;z-index: 9999;padding-top: 5px;position: fixed;margin: 0;bottom: 0px; right: 0px;/* box-sizing: border-box; */width: 100%;" iat-insr="0"> <div id="tg-adhesion-close-button"> <button style="background-color: #e1e1e1b7;border: 1px solid #7d7d7d;border-bottom: 2px solid #e1e1e1b7;border-radius: 4px 4px 0 0;height: 24px;position: absolute;top: -23px;right: 0;display: block;padding: 2px 0 0 2px;" onclick="cerrarBarraFlotante()"> <span style="position: absolute !important; height: 1px; width: 1px; overflow: hidden; clip: rect(1px, 1px, 1px, 1px); clip-path: polygon(0 0, 0 0, 0 0, 0 0);">Close</span> <svg style="width: 20px; " viewbox="0 0 24 24" role="img" aria-hidden="true"> <path d="M19, 6.41L17.59, 5L12, 10.59L6.41, 5L5, 6.41L10.59, 12L5, 17.59L6.41, 19L12, 13.41L17.59, 19L19, 17.59L13.41, 12L19, 6.41Z"></path> </svg> </button> </div> <div id="div-gpt-ad-internas-barra-flotante-desktop" class="admanagerspace"></div> </div> </div> </center> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/

//OCULTAR NAVS DE ULTIMAS NOTICIAS
function ocultar_nav(){
$(".ul-not-bloque").find('.owl-nav').addClass('disabled');
 //console.log('vga');
} 
setInterval('ocultar_nav()',100);



//quitar la barra 
function cerrarBarraFlotante() { 
 $("#divBarraFlotante").attr("style", 'display:none;'); 
 $("#divBarraFlotante").remove(); 

 }
//mostrar barra segun scroll
$(window).scroll(function(event) {
 let scrollLeft = $(window).scrollLeft();
 let scrollTop = $(window).scrollTop();
 //console.log("Vertical "+scrollTop);
 // console.log("Horizontal "+scrollLeft);

if(scrollTop >= 800){ $("#divBarraFlotante").attr("style", "display:block;");}

});
/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/cambiarIconosCompartir();function cambiarIconosCompartir(){console.log("CambiarIconosCompartir");btnf=$(".fa-facebook");btnf.removeClass("fa fa-facebook");btnf.addClass("fab fa-facebook");btnt=$(".fa-twitter");btnt.removeClass("fa fa-twitter");btnt.addClass("fab fa-twitter");btnw=$(".fa-whatsapp");btnw.removeClass("fa fa-whatsapp");btnw.addClass("fab fa-whatsapp")};/*]]>*/</script> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region body Redisenio --> <div class="footer"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-6 cell"> <div id="footer-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-x"> <div class="large-4 cell"> <ul class="vertical menu menu-3"> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinion</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/entretenimiento">Entretenimiento</a></li> <li><a href="/tendencias">Tendencias</a></li> <li><a href="/mundo">Mundo</a></li> </ul> </div> <div class="large-8 cell"> <ul class="vertical menu menu-3"> <li><a href="/blogs">Blogs</a></li> <li><a href="/cine">Cine</a></li> <li><a href="http://ciudadano.eluniversal.com.co/">Ciudadano reportero</a></li> <li><a href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a href="https://www.eluniversal.com.co/consultorio/">Consultorio jurídico universitario</a></li> <li><a href="https://www.eluniversal.com.co/mediakit">Mediakit</a></li> <li><a href="https://www.eluniversal.com.co/economica/fenalco">Fenalco</a></li> </ul> </div> </div> </div> </div> </div> </div> <div class="small-3 cell"> <div id="footer-2" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="vertical menu menu-3"> <li><a href="/informacion-institucional">Información Institucional</a></li> <li><a href="/oficinas-el-universal">Oficinas El Universal</a></li> <li><a href="/suscripcion-impresa">Suscripción Impresa</a></li> <li><a href="//www.eluniversal.com.co/suscripciones/epaper/">ePaper – suscripción digital</a></li> <li><a href="http://www.eluniversal.com.co/pagos/">Pague su renovación</a></li> <li><a href="//www.eluniversal.com.co/perfiles">Perfiles periodísticos</a></li> <li><a href="/paute-con-nosotros">Paute con nosotros</a></li> <li><a href="/contactenos">Contáctenos</a></li> <li><a href="/manejo-de-datos">Manejo de datos</a></li> <li><a href="/politicas-de-privacidad">Políticas de privacidad</a></li> <li><a href="/terminos-y-condiciones">Términos y condiciones</a></li> </ul> <br> </div> </div> </div> </div> <div class="small-3 cell"> <div class="footer-logo"> <a href="/"> <img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-white-2021.svg" alt=""> </a> </div> <div style="display:flex;align-items: flex-end;padding-top: 10px;"> <a style="display: block;width:30%;text-align: center;" href="https://ami.org.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_ami_web.png" alt=""> </a> <a style="display: block;width:70%;" href="https://www.sic.gov.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_superintendencia_i_c_web.png" alt=""> </a> </div> </div> </div> </div> </div> <div class="grid-x"> <div class="small-12 cell"> <div id="footer-3" class="portlet-column"> <div id="1375064413" class="portlet-boundary portlet-static-end teaser-viewer-portlet advance-copyright-footer"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="GL5872833"> <div class="separador"></div> <div class="copyright"> © 2021 - Todos los derechos reservados. Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
            <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: 605 649 9090 
           </div> <span class="linea-bottom-footer"></span> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var safari=navigator.userAgent.toLowerCase().indexOf("safari")>-1;if(safari){tituloSeccion=document.querySelector(".section-name")}var chrome=navigator.userAgent.toLowerCase().indexOf("chrome")>-1;if(chrome){tituloSeccion=document.querySelector(".section-name")};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/1d5ed6e9b0f5c950613c0b0db345dd16.js"></script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/276cda5b748c8329ba09f6f5494e7185.js"></script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"I9YAIZPPHCQHW",senderid:"718760084179",workerpath:"/firebase-messaging-sw/718760084179",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(13704,"articleId","5872770");ITER.STATISTICS.addStatisticData(13704,"plid","14908");ITER.STATISTICS.addStatisticData(13704,"urlType","detail");ITER.STATISTICS.addStatisticData(13704,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(13704,"variant",a);ITER.STATISTICS.addStatisticData(13704,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(13704,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("13704","5872770",300)});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("5872770")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("5872770")||ITER.FAVORITE.TOPICS.isReadLater("5872770")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("5872770")}})});/*]]>*/</script> </body> </html> 