   <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Localidad Histórica y del Caribe Norte apunta a niños saludables | EL UNIVERSAL - Cartagena</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="ernesto armenteros de la hoz" data-id="97634" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="juego - recreación" data-id="231565" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="Se viene desarrollando un proyecto que busca el fortalecimiento a través del deporte, la recreación y la actividad física."> <meta content="COLPRENSA" name="customDimensionOne"> <meta content="JUEGO - RECREACIÓN" name="cXenseParse:peu-temas"> <meta content="ERNESTO ARMENTEROS DE LA HOZ" name="cXenseParse:author"> <meta content="ERNESTO ARMENTEROS DE LA HOZ" name="cXenseParse:author"> <meta content="2022-12-09T23:52:35-0500" property="article:published_time"> <meta content="7622194" name="cmsid"> <meta property="og:type" content="Article"> <meta property="og:title" content="Localidad Histórica y del Caribe Norte apunta a niños saludables"> <meta property="og:description" content="Se viene desarrollando un proyecto que busca el fortalecimiento a través del deporte, la recreación y la actividad física."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/915x686/116c0/800d686/none/13704/WPWO/deporte-y-recreacion_7097267_20221209234820.jpg"> <meta property="og:url" content="https://www.eluniversal.com.co/deportes/localidad-historica-y-del-caribe-norte-apunta-a-ninos-saludables-KE7622194"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/deportes/localidad-historica-y-del-caribe-norte-apunta-a-ninos-saludables-KE7622194"> <link rel="alternate" href="https://m.eluniversal.com.co/deportes/localidad-historica-y-del-caribe-norte-apunta-a-ninos-saludables-KE7622194" media="only screen and (max-width: 640px)"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: theme-color --> <meta name="theme-color" content="#e6e6e6"> <!-- Fin fichero: theme-color --> <!-- Inicio fichero: Access instant article --> <meta property="fb:pages" content="127926969701"> <!-- Fin fichero: Access instant article --> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/df6d71ba9ea50f8e1ca6e14e6a3f47f9.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,700|Lato" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Days+One" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css2?family=EB+Garamond:wght@400;500&amp;family=Raleway:wght@400;500&amp;display=swap" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-edc12cddd5ceb2132860a7398e432611"},{sectid:"sect-875843d53d7b4c9ce50605ec33220696"},{sectid:"sect-ae10bc9f043e54512a365cd0ccad4cb9"},{sectid:"sect-eadd77f5c0f7886eae60801d48d80682"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="7622194";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-recommendations.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['recommendations'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-edc12cddd5ceb2132860a7398e432611"},{sectid:"sect-875843d53d7b4c9ce50605ec33220696"},{sectid:"sect-ae10bc9f043e54512a365cd0ccad4cb9"},{sectid:"sect-eadd77f5c0f7886eae60801d48d80682"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"7622194"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/ba6db13f989af6e9f3ca51ee5320517f.js"></script> <script type="text/javascript">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</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="deportes";var especial_int="general";var externalid=0;externalid='';var excluirType="SI";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var metaJuegos=document.querySelector('meta[content="juegos bolivarianos 2022"]');if(metaJuegos!=null){var EU_TagSeo="juegos-bolivarianos-2022"};/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/prebid_internas_v37.js"></script> <script src="/mcm/publicidad/prebid/prebid6.17.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/publicidad_internas_eu_v2.0.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 Detalle--> <!--<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script>--> <script async src="https://mowplayer.com/js/player/mqRKSN8Sxs.js"></script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region header redisenio desktop --> <div id="pub-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--Teads--> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <!-- <script>/*<![CDATA[*/var url=window.location.href;if(url.indexOf("/informe-empresarial/")==-1){var sNew=document.createElement("script");sNew.async=true;sNew.src="https://a.teads.tv/page/74237/tag";var s0=document.getElementsByTagName("script")[0];s0.parentNode.insertBefore(sNew,s0)};/*]]>*/</script> --> <!-- fin teads --> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> </div> </div> <div id="3557937288" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="JE7622856"> <div class="metas-head" id="metas-head"> <!-- MetasHead --> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- Google Tag Manager (noscript) --> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJTFZ39" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <!-- End Google Tag Manager (noscript) --> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-izquierda"> <div> <div id="div-gpt-ad-internas-skyscraper-izquierdo" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-izquierdo")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-derecha"> <div> <div id="div-gpt-ad-internas-skyscraper-derecho" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-derecho")})}]);/*]]>*/</script> </div> </div> </div> <div> <div class="header"> <div class="first-top-bar"> <div class="grid-container"> <div id="top-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet menulogin"> <div>  <div class="top-bar"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li> <button type="button" class="menu-icon" data-toggle="hamb-dropdown"></button> </li> <li><a href="https://www.facebook.com/eluniversalcartagena" target="_blank" class="social-top-button"><i class="fab fa-facebook-f"></i></a></li> <li><a href="http://instagram.com/eluniversalctg" class="social-top-button" target="_blank"><i class="fab fa-instagram"></i></a></li> <li><a href="http://twitter.com/ElUniversalCtg" class="social-top-button" target="_blank"><i class="fab fa-twitter"></i></a></li> <li><a href="http://www.youtube.com/eluniversalmedia" class="social-top-button" target="_blank"><i class="fab fa-youtube"></i></a></li> <li> <a href="http://www.eluniversalclasificados.com" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/botonclasificados-10.svg" height="26" width="120"> </a> </li> <li> <a href="https://www.compraseu.com/" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/logo-compras-eu-11.svg" height="26" width="120" style="margin-left:10px;"> </a> </li> </ul> </div> <div class="top-bar-right"> <ul class="dropdown menu" data-dropdown-menu> <li> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" type="button" class="button suscribete"> Suscríbete <span class="material-icons"> chat </span> </a> </li> <li class="li-first is-dropdown-submenu-parent no-login"> <a href="#" class="social-top-button" data-toggle="offCanvasRightOverlap"><i class="fas fa-user-alt"></i></a> <ul class="menu"> <li class="is"><a href="//www.eluniversal.com.co/login/">Iniciar sesión</a></li> <li class="as"><a href="http://club.eluniversal.com.co/activarepaper" target="_blank">Activar epaper</a></li> <li class="ps"><a href="http://www.eluniversal.com.co/pagos/" target="_blank">Pagar suscripción</a></li> </ul> </li> </ul> </div> </div>  </div> </div> </div> </div> </div> <div class="dropdown-pane" id="hamb-dropdown" data-dropdown data-auto-focus="true"> <div class="grid-container"> <div class="grid-x grid-padding-x grid-padding-y"> <div class="small-12 cell text-center logo-menu"> <a href="/"><img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-2021.svg" alt="" width="350"></a> </div> <div class="small-2 cell text-left"> <ul class="menu-izq"> <li><a href="/cartagena">CARTAGENA</a></li> <li><a href="/regional">REGIONAL</a></li> <li><a href="/colombia">COLOMBIA</a></li> <li><a href="/politica">POLÍTICA</a></li> <li><a href="/opinion">OPINIÓN</a></li> <li><a href="/sucesos">SUCESOS</a></li> <li><a href="/sociales">SOCIALES</a></li> <li><a href="/deportes">DEPORTES</a></li> <li><a href="#">ENTRETENIMIENTO</a></li> <li><a href="/tendencias">TENDENCIAS</a></li> <li><a href="/ciencia">CIENCIA</a></li> </ul> </div> <div class="small-8 cell"> <div class="grid-x grid-padding-x grid-padding-y logos-menu"> <div class="small-3 cell"> <a href="http://www.eluniversalclasificados.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/clasiweb.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.compraseu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/compraseu.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://donde.co/es/" target="_blank"><img src="//api.eluniversal.com.co/resources/donde.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" target="_blank"><img src="//api.eluniversal.com.co/resources/epaper.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/suplementos/facetas" target="_blank"><img src="//api.eluniversal.com.co/resources/facetas.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="//www.revistanovias.co/" target="_blank"><img src="//api.eluniversal.com.co/resources/novias.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/viernes" target="_blank"><img src="//api.eluniversal.com.co/resources/viernes.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="http://www.clubvitaleu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/club_vital.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/escueladeformacion/" target="_blank"><img src="//api.eluniversal.com.co/resources/escuela_formacion.svg" alt=""></a> </div> <!--<div class="small-3 cell"><a href="https://www.eluniversal.com.co/empresas/" target="_blank"><img
                                        src="//api.eluniversal.com.co/servicios-externos/images/empresas.svg" alt="" style="height: 125px;padding: 8px;"></a></div>--> </div> </div> <div class="small-2 cell text-left"> <ul class="menu-der"> <li><a href="/mundo">MUNDO</a></li> <li><a href="/multimedia">MULTIMEDIA</a></li> <li><a href="#">ESPECIALES</a></li> <li><a href="#">SERVICIOS</a></li> <li><a href="/gastronomia">GASTRONOMÍA</a></li> </ul> </div> <div class="small-12 cell text-center fecha-menu"> <div id="fecha-top"></div> <script>/*<![CDATA[*/document.getElementById("fecha-top").innerHTML=formatAMPM();function formatAMPM(){var j=new Date(),k=j.getMinutes().toString().length==1?"0"+j.getMinutes():j.getMinutes(),d=j.getHours().toString().length==1?"0"+j.getHours():j.getHours(),l=j.getHours()>=12?"pm":"am",h=["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],i=["Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado"];return i[j.getDay()]+", "+j.getDate()+" de "+h[j.getMonth()]+" de "+j.getFullYear()};/*]]>*/</script> </div> </div> </div> </div> <div header="header-logo" class="grid-container"> <div class="grid-x grid-padding-x"> <div id="logo-rd" class="small-12 cell text-center logo-container portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a href="/"><img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-2021.svg" alt="" width="350"></a> </div> </div> </div> </div> </div> <div id="navigation-container"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-12 cell"> <div class="no-js" style="width:100%"> <div class="top-bar main-menu"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinión</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/economica">Económica</a></li> <li><a href="/farandula">Farándula</a></li> <li><a href="/mundo">Mundo</a></li> <li> <a href="#">Más secciones</a> <ul class="menu vertical"> <li><a href="/autos">Autos</a></li> <li><a href="/ambiente">Ambiente</a></li> <li><a href="/ciencia">Ciencia</a></li> <li><a href="/cultural">Cultural</a></li> <li><a href="/educacion">Educación</a></li> <li><a href="/suplementos/facetas">Facetas</a></li> <li><a href="/gastronomia">Gastronomía</a></li> <li><a href="/galeria">Galería</a></li> <li><a href="/multimedia">Multimedia</a></li> <li><a href="/salud">Salud</a></li> <li><a href="/sociales">Sociales</a></li> <li><a href="/tecnologia">Tecnología</a></li> </ul> </li> </ul> </div> <div class="top-bar-right"> <div id="search-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="menu"> <li><i class="fas fa-search"></i></li> </ul> </div> </div> </div> </div> </div> </div> <div class="small-12 cell search-rd-container"> <div id="search-rd-2" class="portlet-column"> <div id="1393986876" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_1393986876_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_1393986876_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_1393986876_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_1393986876_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _1393986876_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _1393986876_onClickSearch(){var e=_1393986876_cleanKeywords(jQryIter("#_1393986876_keywords").val());if(e.length>0){var d="/busqueda/-/search/";var f="/false/false/19801210/20221210/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _1393986876_onKeyEnterSearch(b){if(b.keyCode==13){_1393986876_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="grid-container"> <div class="small-12 cell"> <div id="bloque-rd-2" class="portlet-column"> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-1000x"> <div> <div id="div-gpt-ad-internas-leaderboard-desplegable" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-leaderboard-desplegable")})}]);/*]]>*/</script> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content" role="main"> <div id="titulo-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet advanced-eu-4"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.eluniversal.com.co"><span itemprop="name">Home</span></a> <meta itemprop="position" content="1"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&gt;&nbsp;<a itemprop="item" href="https://www.eluniversal.com.co/deportes"><span itemprop="name">Deportes</span></a> <meta itemprop="position" content="2"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="large-12 cell text-center"> <div class="titulo-secciones"> <div class="titulo-sec text-center"> <p class="section-name">Deportes</p> </div> <hr> <img src="//www.eluniversal.com.co/externos/logo-small.svg" alt=""> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div style="display:none" id="cmsid_article"> <!--meta name="cmsid" content="7622194"--> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="seccion internas"> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-12 cell text-center"> <p class="titulo-interna" itemprop="headline"> <span class="priority-content" mlnid="idcon=7097274;order=1.0">Localidad Histórica y del Caribe Norte apunta a niños saludables</span> </p> <p class="sumario-interna"><span class="priority-content" mlnid="idcon=7097278;order=3.0">Se viene desarrollando un proyecto que busca el fortalecimiento a través del deporte, la recreación y la actividad física.</span></p> </div> <div class="small-12 cell"> <div class="slider-interna"> <div class="teaser-imagen"> <div class="owl-carousel owl-theme owl-gallery"> <figure>  <div frame="crop_1200x700" style="position: relative; width: 100%; padding-top: 58.33%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/933x700/0c0/0d0/none/13704/YKJR/deporte-y-recreacion_7097267_20221209234820.jpg" srcset="//www.eluniversal.com.co/binrepository/933x700/0c0/0d0/none/13704/YKJR/deporte-y-recreacion_7097267_20221209234820.jpg 933w,//www.eluniversal.com.co/binrepository/778x583/0c0/0d0/none/13704/YKJA/deporte-y-recreacion_7097267_20221209234820.jpg 778w,//www.eluniversal.com.co/binrepository/622x467/0c0/0d0/none/13704/YKJD/deporte-y-recreacion_7097267_20221209234820.jpg 622w,//www.eluniversal.com.co/binrepository/467x350/0c0/0d0/none/13704/YKJD/deporte-y-recreacion_7097267_20221209234820.jpg 467w,//www.eluniversal.com.co/binrepository/311x233/0c0/0d0/none/13704/YKJF/deporte-y-recreacion_7097267_20221209234820.jpg 311w" width="933" height="700" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7097267" sizes="100vw" alt="Niños de la Localidad Histórica y del Caribe Norte en plena actividad en la disciplina del fútbol.//CORTESÍA"> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=7097270;order=9.0">Niños de la Localidad Histórica y del Caribe Norte en plena actividad en la disciplina del fútbol.//CORTESÍA</span> </figcaption> </figure> </div> <div class="template-eu-69"> </div> </div> </div> </div> <div class="small-12 cell audio_mow_desktop"> <div data-mow_video="ar-malckairnlm"></div> </div> </div> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-5 cell"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-3 cell"> <!--a href="#"><img class="foto-perfil" src="https://picsum.photos/id/1067/100/100" alt=""></a--> <a rel="author" itemprop="url" class="author" href="/cronologia/-/meta/ernesto-armenteros-de-la-hoz">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/90x135/0c0/90d90/none/13704/UPIO/mg-2463_932125_20200215131235.jpg" srcset="//www.eluniversal.com.co/binrepository/90x135/0c0/90d90/none/13704/UPIO/mg-2463_932125_20200215131235.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="932125" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="ERNESTO ARMENTEROS DE LA HOZ" title="ERNESTO ARMENTEROS DE LA HOZ"> </div>  </a> </div> <div class="small-9 cell" template="TEMPLATE-EU-26-RD"> <div itemscope itemprop="author" itemtype="http://schema.org/Person" itemid="/cronologia/-/meta/ernesto-armenteros-de-la-hoz"> <meta itemprop="name" content="ERNESTO ARMENTEROS DE LA HOZ"> <link rel="author" href="/deportes/localidad-historica-y-del-caribe-norte-apunta-a-ninos-saludables-KE7622194"> <meta itemprop="url" content="/cronologia/-/meta/ernesto-armenteros-de-la-hoz"> </div> <a class="author" href="/cronologia/-/meta/ernesto-armenteros-de-la-hoz"><p class="autor">ERNESTO ARMENTEROS DE LA HOZ</p></a> <p class="cargo fecha" itemprop="datepublished" content="2022-12-09" property="schema:dateCreated">09 de diciembre de 2022 11:52 PM</p> </div> </div> </div> <div class="small-3 cell"> <!--p class="correo-perfil"><i class="fas fa-envelope"></i> periodista@eluniversal.com.co</p--> <p class="twitter-perfil"><a rel="author" href="https://twitter.com/earmentero" target="_blank"><i class="fab fa-twitter"></i> earmentero</a></p> <a rel="author" href="https://twitter.com/earmentero" target="_blank"> </a> </div> <a rel="author" href="https://twitter.com/earmentero" target="_blank"> </a> <div class="large-4 cell text-center"> <a rel="author" href="https://twitter.com/earmentero" target="_blank"> <span></span></a> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.eluniversal.com.co/deportes/localidad-historica-y-del-caribe-norte-apunta-a-ninos-saludables-KE7622194" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;" class="social-top-button"><i class="fab fa-facebook-f"></i></a> <span><a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://www.eluniversal.com.co/deportes/localidad-historica-y-del-caribe-norte-apunta-a-ninos-saludables-KE7622194&amp;text=Localidad Histórica y del Caribe Norte apunta a niños saludables" rel="nofollow" target="popup" class="social-top-button"><i class="fab fa-twitter"></i></a></span> <!--span><a href="#" class="social-top-button"><i class="fab fa-twitter"></i></a></span--> </div> </div> </div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet ldjson last full-access restricted"> <script id="scriptGeneradorLdJson"> document.querySelector('.titulo-interna').children[0].setAttribute("property","schema:headline")
var urlImagenLdJson = document.querySelector('meta[property="og:image"]').getAttribute('content');
var tituloNotaLdJson = document.querySelector('meta[property="og:title"]').content;
tituloNotaLdJson =  tituloNotaLdJson.replace(/[`'‘’`¨´“”"]/gi, '');
var linkCanonical = document.querySelector('link[rel="canonical"]');
linkCanonical = linkCanonical.getAttribute('href');
scriptJsonLd = document.createElement('script');
//scriptJsonLd.setAttribute('id', 'jsonLd');
scriptJsonLd.setAttribute('type', 'application/ld+json');
scriptJsonLd.innerHTML = `
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "cmsid": "7622194",
    "headline": "Localidad Histórica y del Caribe Norte apunta a niños saludables",
    "url": "https://www.eluniversal.com.co/deportes/localidad-historica-y-del-caribe-norte-apunta-a-ninos-saludables-KE7622194",
    "datePublished": "2022-12-09T23:52:35",
    "dateModified": "2022-12-09T23:52:35",
    "author": [
          {
              "@context": "http://schema.org",
              "@type": "Person",
              "url": "https://www.eluniversal.com.cocronologia/-/meta/ernesto-armenteros-de-la-hoz",
              "name": "ERNESTO ARMENTEROS DE LA HOZ"
          }
          ],
    "publisher": {
      "name": "El Universal",
      "@type": "Organization",
      "@id": "eluniversal.com.co"
    },
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "alt":"Niños de la Localidad Histórica y del Caribe Norte en plena actividad en la disciplina del fútbol.//CORTESÍA",
            "url": "https://www.eluniversal.com.cohttps://www.eluniversal.com.co/binrepository/630x472/0c0/0d0/none/13704/YKJC/deporte-y-recreacion_7097267_20221209234820.jpg",
            "height": 900,
            "width": 1600, 
        } 
        ],
    "description": "Se viene desarrollando un proyecto que busca el fortalecimiento a través del deporte, la recreación y la actividad física.",
                                          "isAccessibleForFree": false,
            "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "El universal | Cartagena",
      "productID": "https://www.eluniversal.com.co/"
    }
  }`;
var head = document.querySelector('head');
head.prepend(scriptJsonLd);
</script> <script>/*<![CDATA[*/var scriptJsonLdTag=document.getElementById("scriptGeneradorLdJson");scriptJsonLdTag.remove();/*]]>*/</script> <script>/*<![CDATA[*/(function(){var a=document.querySelectorAll(".art-gallery");if(a!==null&&a!==undefined){for(var b=0;b<a.length;b++){a[b].children[0].children[0].children[0].setAttribute("itemprop","image");if(a[b].parentElement.classList.contains("lazyloaded")){a[b].setAttribute("itemprop","image")}}}})();/*]]>*/</script> </div> </div> <!--div id="detalle-top-news-1" class="portlet-column"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_detalle-top-news-1"></div> TEXT
</div--> <div class="grid-container body-main"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-8 cell"> <div id="content-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var metaAgregada=false;function agregarMeta(){var a=location.href;a=a.split(".");a=a[0];if(a[0]!=="http://vistaprevia"&&metaAgregada===false){metaAgregada=true;var b=document.createElement("meta");b.name="Content-Security-Policy";b.content="upgrade-insecure-requests";document.getElementsByTagName("head")[0].appendChild(b)}}setInterval(agregarMeta,1000);/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article itemprop="text"> <div class="paragraph" mlnid="idcon=7097273;order=6.0"> <p>La Alcaldía de la Localidad Histórica y del Caribe Norte viene desarrollando un proyecto deportivo que apunta a tener niños saludables que puedan ser en un futuro unos ciudadanos de bien para nuestra sociedad.</p> <p><b><a rel="noopener noreferrer" href="https://www.eluniversal.com.co/deportes/beisbol-de-desarrollo-segundo-no-hit-no-run-de-la-temporada-BE7622157" target="_blank">Lea aquí: Béisbol de Desarrollo: Segundo ‘no hit no run’ de la temporada</a></b></p> <p>El alcalde de esta localidad, Luis Negrete se encuentra muy contento debido al cumplimiento que está haciendo de la política nacional sobre este tema ya que los jóvenes se divierten por intermedio del deporte, alejándolos de los malos vicios.</p> <p>El proyecto se llama: Fortalecimiento a través del Deporte, la Recreación, y la Actividad Física de la Política Nacional de Salud Mental y Política Integral para la Prevención y Atención del Consumo de Sustancias Psicoactivas en los Niños, Jóvenes y Adolescentes de la Localidad Histórica y del Caribe Norte del Distrito de Cartagena.</p> </div> <div class="html cl"> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer"> <script src="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/owl.carousel.js"></script> <div class="bloque-notas-recomendadas-notasr"> <div class="tituloNotasRecomendadas-notasr mas-noticias"> <i class="fa fa-newspaper-o"></i> &nbsp; NOTICIAS RECOMENDADAS
                </div> <div class="owl-carousel owl-theme carrusel-notas1 relatedNewsContainer-notasr noticias"> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/deportes/linda-caicedo-es-premiada-como-mejor-futbolista-joven-del-ano-DN7618360" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/1267x687/368c0/800d686/none/13704/TMVQ/linda-caicedo-fue-premiada_7092846_20221209091450.jpg" class="imagen_preview estiloImg-notasr" alt="Linda Caicedo fue reconocida una vez más por su increíble año como futbolista." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/deportes" class="section" title=""> <span class="assigned-section_noticias_relacionadas">DEPORTES</span> </a> <a href="https://www.eluniversal.com.co/deportes/linda-caicedo-es-premiada-como-mejor-futbolista-joven-del-ano-DN7618360" title=""> <div class="headline headline_titulo"> <span class="priority-content">Linda Caicedo es premiada como mejor futbolista joven del año</span> </div> </a> <div class="fecha fecha-nota-notasr"> Dic 09 - 08:50 
                    </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/deportes/se-prenden-las-alarmas-luis-diaz-se-resiente-de-su-lesion-XC7620347" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/801x801/0c0/800d686/none/13704/QKIG/fjuujrtwaaifobp_7095007_20221209142242.jpg" class="imagen_preview estiloImg-notasr" alt="El delantero del Liverpool le harán unas nuevas pruebas sobre su molestia en la rodilla." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/deportes" class="section" title=""> <span class="assigned-section_noticias_relacionadas">DEPORTES</span> </a> <a href="https://www.eluniversal.com.co/deportes/se-prenden-las-alarmas-luis-diaz-se-resiente-de-su-lesion-XC7620347" title=""> <div class="headline headline_titulo"> <span class="priority-content">¡Se prenden las alarmas! Luis Díaz se resiente de su lesión</span> </div> </a> <div class="fecha fecha-nota-notasr"> Dic 09 - 14:55 
                    </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/deportes/videos-los-mejores-goles-en-lo-que-va-de-mundial-NA7615258" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/1029x686/0c0/800d686/none/13704/UAHC/23-brasil-1_7089918_20221208105720.jpg" class="imagen_preview estiloImg-notasr" alt="Grandes goles nos ha dejado la Copa Mundial y muchos de ellos dignos de enmarcar. Conozca aquí los mejores goles hasta el momento." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/deportes" class="section" title=""> <span class="assigned-section_noticias_relacionadas">DEPORTES</span> </a> <a href="https://www.eluniversal.com.co/deportes/videos-los-mejores-goles-en-lo-que-va-de-mundial-NA7615258" title=""> <div class="headline headline_titulo"> <span class="priority-content">Videos: los mejores goles en lo que va de Mundial</span> </div> </a> <div class="fecha fecha-nota-notasr"> Dic 08 - 10:00 
                    </div> </div> </div> </div> </div> </div> <script>/*<![CDATA[*/                                $(document).ready(function() {                                      var owl = $('.carrusel-notas1');                                      owl.owlCarousel({                                      loop:true,                                      margin:10,                                      nav:true,                                      dots: true,                                         responsive:{                                                0:{                                                    items:1                                                },                                                600:{                                                    items:2                                                },                                                1000:{                                                    items:2                                                }                                            },                                          navText: ['<i class="fas fa-arrow-left" style="font-size:20px"></i>', '<i class="fas fa-arrow-right " style="font-size:20px"></i>'],                                      autoplay: true,                                                                            });                                owl.find('.owl-dots').removeClass('disabled');                                let estilo_navs_prev = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 0px 16px;                            position: absolute;                            margin-bottom: -6px;`;                                                        let estilo_navs_next = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 16px 0px;                            position: absolute;                            margin-bottom: -6px;`;                             owl.find('.owl-prev').attr('style', estilo_navs_prev);                                 owl.find('.owl-next').attr('style', estilo_navs_next);                                                                  owl.find('.owl-dots').attr('style', `position: absolute;   left: 48%;    bottom: -6px !important;`);                                 })                         /*]]>*/</script> </div> <div class="paragraph" mlnid="idcon=7097410;order=10.0"> <p>Los deportes que se están desarrollando son: baloncesto, fútbol y voleibol, en los cuales los jóvenes entrenan y se les hace un trabajo con sicólogos al igual que a los padres de familia.</p> <p>El entrenador de fútbol, Nilson Ariza destaca en estos momentos la importancia de que los niños y jóvenes hagan una buena utilización del tiempo libre con actividades deportivas y lúdicas para su formación integral, y resalta la importancia de este proyecto liderado por el alcalde de la localidad Luis Negrete.</p> </div> </article> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet internas-contenido-promocionado"> <div> <div id="div-gpt-ad-internas-contenido-promocionado" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-contenido-promocionado")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <br id="brBotonGoogleNews"> <center> <a target="_blank" href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&amp;ceid=CO:es-419&amp;gl=CO&amp;ceid=CO%3Aes-419"> <div class="google-news-nota boton-google-notasr"> <img src="https://api.eluniversal.com.co/servicios-externos/images/related_news/icono-google.svg" width="30px" heigth="30px"> <span class="span-boton-google-news">Reciba noticias de El Universal desde Google News</span> </div></a> </center> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-72"> <h3> TEMAS </h3> <div class="contenedor"> <a href="/temas/-/meta/juego-recreacion" data-categoryname="JUEGO - RECREACIÓN"> <span itemprop="keywords">JUEGO - RECREACIÓN</span></a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="div_titulo_recomendadas2"> <i class="fa fa-newspaper-o"></i> &nbsp; NOTICIAS RECOMENDADAS
           </div> <div class="margen_titulo_recomendadas"></div> </div> </div> <div id="1274678431" class="portlet-boundary portlet-static-end teaser-viewer-portlet bloque-notas-recomendadas"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="IE7622659"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/deportes/beisbol-colombiano-con-grand-slam-caimanes-se-impone-ante-tigres-IE7622659" class="" title=""></a> <a href="/deportes/beisbol-colombiano-con-grand-slam-caimanes-se-impone-ante-tigres-IE7622659" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/675x450/38c0/600d450/none/13704/AANP/voctoria-de-caimanes-ante-tigres_7097411_20221209235455.jpg" srcset="//www.eluniversal.com.co/binrepository/675x450/38c0/600d450/none/13704/AANP/voctoria-de-caimanes-ante-tigres_7097411_20221209235455.jpg 600w,//www.eluniversal.com.co/binrepository/563x375/32c0/500d375/none/13704/AAOB/voctoria-de-caimanes-ante-tigres_7097411_20221209235455.jpg 500w,//www.eluniversal.com.co/binrepository/450x300/25c0/400d300/none/13704/AANE/voctoria-de-caimanes-ante-tigres_7097411_20221209235455.jpg 400w,//www.eluniversal.com.co/binrepository/338x225/19c0/300d225/none/13704/AAME/voctoria-de-caimanes-ante-tigres_7097411_20221209235455.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7097411" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Andrés Álvarez recibe la felicitación del 'Bat-boy', tras haber sacado la pelota de jonrón con tres hombres en base para la victoria de Caimanes ante Tigres en el estadio Édgar Rentería.//Cortesía." title="Andrés Álvarez recibe la felicitación del 'Bat-boy', tras haber sacado la pelota de jonrón con tres hombres en base para la victoria de Caimanes ante Tigres en el estadio Édgar Rentería.//Cortesía."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/deportes" class="section" title=""> <span class="assigned-section">Deportes </span> </a> </div> <a href="/deportes/beisbol-colombiano-con-grand-slam-caimanes-se-impone-ante-tigres-IE7622659" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Béisbol colombiano: Con 'Grand Slam' Caimanes se impone ante Tigres</span> </div> </a> <div class="fecha"> <span class="fecha">dic 09 - 23:45 </span> </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="XE7622642"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/deportes/last-call-da-un-golpe-en-la-mesa-y-esta-a-un-paso-del-titulo-XE7622642" class="" title=""></a> <a href="/deportes/last-call-da-un-golpe-en-la-mesa-y-esta-a-un-paso-del-titulo-XE7622642" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x900/0c164/600d450/none/13704/QXXC/pesca-11_7094264_20221209235325.jpg" srcset="//www.eluniversal.com.co/binrepository/600x900/0c164/600d450/none/13704/QXXC/pesca-11_7094264_20221209235325.jpg 600w,//www.eluniversal.com.co/binrepository/500x750/0c137/500d375/none/13704/QXST/pesca-11_7094264_20221209235325.jpg 500w,//www.eluniversal.com.co/binrepository/400x600/0c109/400d300/none/13704/QXDW/pesca-11_7094264_20221209235325.jpg 400w,//www.eluniversal.com.co/binrepository/300x450/0c82/300d225/none/13704/QXAM/pesca-11_7094264_20221209235325.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7094264" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Last Call, líder del Torneo Internacional de Pesca. //ÓSCAR DÍAZ - EU" title="Last Call, líder del Torneo Internacional de Pesca. //ÓSCAR DÍAZ - EU"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/deportes" class="section" title=""> <span class="assigned-section">Deportes </span> </a> </div> <a href="/deportes/last-call-da-un-golpe-en-la-mesa-y-esta-a-un-paso-del-titulo-XE7622642" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Last Call da un golpe en la mesa y está a un paso del título</span> </div> </a> <div class="fecha"> <span class="fecha">dic 10 - 00:10 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="YE7622265"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/deportes/que-miras-bobo-messi-al-final-del-partido-ante-paises-bajos-YE7622265" class="" title=""></a> <a href="/deportes/que-miras-bobo-messi-al-final-del-partido-ante-paises-bajos-YE7622265" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/804x451/204c0/600d450/none/13704/GXXX/messi_7097328_20221209230453.jpg" srcset="//www.eluniversal.com.co/binrepository/804x451/204c0/600d450/none/13704/GXXX/messi_7097328_20221209230453.jpg 600w,//www.eluniversal.com.co/binrepository/670x376/170c0/500d375/none/13704/GXAE/messi_7097328_20221209230453.jpg 500w,//www.eluniversal.com.co/binrepository/536x301/136c0/400d300/none/13704/GXBD/messi_7097328_20221209230453.jpg 400w,//www.eluniversal.com.co/binrepository/402x226/102c0/300d225/none/13704/GXCC/messi_7097328_20221209230453.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7097328" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Lionel Messi." title="Messi tuvo varios encontrones con los jugadores de Países Bajos durante el partido y posterior a este. // Captura de video"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/deportes" class="section" title=""> <span class="assigned-section">Deportes </span> </a> </div> <a href="/deportes/que-miras-bobo-messi-al-final-del-partido-ante-paises-bajos-YE7622265" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">¿Qué miras, bobo?: Messi al final del partido ante Países Bajos</span> </div> </a> <div class="fecha"> <span class="fecha">dic 09 - 22:30 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="BE7622157"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/deportes/beisbol-de-desarrollo-segundo-no-hit-no-run-de-la-temporada-BE7622157" class="" title=""></a> <a href="/deportes/beisbol-de-desarrollo-segundo-no-hit-no-run-de-la-temporada-BE7622157" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/794x451/195c0/600d450/none/13704/UOEI/oakland-21_7097234_20221209214854.jpg" srcset="//www.eluniversal.com.co/binrepository/794x451/195c0/600d450/none/13704/UOEI/oakland-21_7097234_20221209214854.jpg 600w,//www.eluniversal.com.co/binrepository/662x376/163c0/500d375/none/13704/UOKX/oakland-21_7097234_20221209214854.jpg 500w,//www.eluniversal.com.co/binrepository/529x301/130c0/400d300/none/13704/UOHK/oakland-21_7097234_20221209214854.jpg 400w,//www.eluniversal.com.co/binrepository/397x226/98c0/300d225/none/13704/UOLJ/oakland-21_7097234_20221209214854.jpg 300w" width="599" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7097234" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El equipo Oakland no le permitió ni hits ni carreras a Pelota Caliente.//CORTESÍA" title="El equipo Oakland no le permitió ni hits ni carreras a Pelota Caliente.//CORTESÍA"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/deportes" class="section" title=""> <span class="assigned-section">Deportes </span> </a> </div> <a href="/deportes/beisbol-de-desarrollo-segundo-no-hit-no-run-de-la-temporada-BE7622157" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Béisbol de Desarrollo: Segundo 'no hit no run' de la temporada</span> </div> </a> <div class="fecha"> <span class="fecha">dic 09 - 22:04 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="YC7620405"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/deportes/en-vivo-resumen-y-analisis-del-dia-en-que-brasil-se-despidio-de-qatar-2022-YC7620405" class="" title=""></a> <a href="/deportes/en-vivo-resumen-y-analisis-del-dia-en-que-brasil-se-despidio-de-qatar-2022-YC7620405" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/675x450/38c0/600d450/none/13704/RUDH/hincha-de-brasil_7095064_20221209141452.jpg" srcset="//www.eluniversal.com.co/binrepository/675x450/38c0/600d450/none/13704/RUDH/hincha-de-brasil_7095064_20221209141452.jpg 600w,//www.eluniversal.com.co/binrepository/563x375/32c0/500d375/none/13704/RUVL/hincha-de-brasil_7095064_20221209141452.jpg 500w,//www.eluniversal.com.co/binrepository/450x300/25c0/400d300/none/13704/RURJ/hincha-de-brasil_7095064_20221209141452.jpg 400w,//www.eluniversal.com.co/binrepository/338x225/19c0/300d225/none/13704/RUDW/hincha-de-brasil_7095064_20221209141452.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7095064" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Doha (Qatar), 12/09/2022.- Un partidario de Brasil reacciona después de que Croacia anotó mientras los fanáticos del fútbol ven el partido de cuartos de final de la Copa Mundial de la FIFA 2022 entre Brasil y Croacia en Corniche en Doha, Qatar, 09 de diciembre de 2022. ( Mundial, Brasil, Croacia, Catar) EFE/EPA/MARTIN DIVISEK" title="Hincha de Brasil lamenta la derrota de su equipo ante Croacia, en el Mundial de Qatar 2022.//Foto: Efe."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/deportes" class="section" title=""> <span class="assigned-section">Deportes </span> </a> </div> <a href="/deportes/en-vivo-resumen-y-analisis-del-dia-en-que-brasil-se-despidio-de-qatar-2022-YC7620405" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">En vivo: resumen y análisis del día en que Brasil se despidió de Qatar 2022</span> </div> </a> <div class="fecha"> <span class="fecha">dic 09 - 17:00 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="BD7621276"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/deportes/portugal-vs-marruecos-y-francia-vs-inglaterra-los-duelos-de-este-sabado-BD7621276" class="" title=""></a> <a href="/deportes/portugal-vs-marruecos-y-francia-vs-inglaterra-los-duelos-de-este-sabado-BD7621276" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/722x450/61c0/600d450/none/13704/MLOQ/marruecos-ok_7096267_20221209171135.jpg" srcset="//www.eluniversal.com.co/binrepository/722x450/61c0/600d450/none/13704/MLOQ/marruecos-ok_7096267_20221209171135.jpg 600w,//www.eluniversal.com.co/binrepository/602x375/51c0/500d375/none/13704/MLON/marruecos-ok_7096267_20221209171135.jpg 500w,//www.eluniversal.com.co/binrepository/481x300/41c0/400d300/none/13704/MLMI/marruecos-ok_7096267_20221209171135.jpg 400w,//www.eluniversal.com.co/binrepository/361x225/31c0/300d225/none/13704/MLKR/marruecos-ok_7096267_20221209171135.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7096267" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Marruecos espera dar la sorpresa este sábado ante Portugal. // EFE" title="Marruecos espera dar la sorpresa este sábado ante Portugal. // EFE"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/deportes" class="section" title=""> <span class="assigned-section">Deportes </span> </a> </div> <a href="/deportes/portugal-vs-marruecos-y-francia-vs-inglaterra-los-duelos-de-este-sabado-BD7621276" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Portugal vs. Marruecos y Francia vs. Inglaterra, los duelos de este sábado</span> </div> </a> <div class="fecha"> <span class="fecha">dic 09 - 17:24 </span> </div> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var iframesNotas=$(".html iframe");console.log(iframesNotas);for(var index=0;index<iframesNotas.length;index++){iframesNotas[index].width="100%"};/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- <center> <a target="_blank" href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&amp;ceid=CO:es-419&amp;gl=CO&amp;ceid=CO%3Aes-419"> <div class="google-news-nota" style="padding: 3px;background: #f1f1f1;color: #000;border-radius: 6px;width: 70%;margin-bottom: 15px;margin-left: 15px;margin-top: -10px;"> <img src="https://api.eluniversal.com.co/servicios-externos/images/related_news/icono-google.svg" width="50px" heigth="50px">Reciba noticias de El Universal desde Google News
 </div></a> </center> --> <br> <!-- <br> <a href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&ceid=CO:es-419&gl=CO&ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-01.jpg" width="100%"> </a> <br> <br> --> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-88"> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1434085360147717&autoLogAppEvents=1";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script> <div class="fb-comments" data-href="http://www.eluniversal.com.co/FB-KE7622194" data-numposts="5" data-width="630"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> <div class="small-4 cell"> <div id="sidebar-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="3745713929" class="portlet-boundary portlet-static-end ranking-viewer-portlet ranking-de-noticias"> <div class="stats-viewer" id="_3745713929_markupTabs"> <ul class="" id="_3745713929_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">Más Leído</a> </li> </ul> <div class="iter-tabview-content" id="_3745713929_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _3745713929_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_3745713929_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_3745713929__aui_div";jQryIter("#_3745713929_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_3745713929_tabsList").appendTo("#"+aui_id);jQryIter("#_3745713929_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_3745713929_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_3745713929_tabsList"),jQryIter("#_3745713929_tabsContent"),index)})});jQryIter.each(jQryIter("#_3745713929_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_3745713929_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#3745713929");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}})};var _3745713929_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_b9c97f8105164ec18170fe6f95523c77",portletId:"",scopeGroupId:"13704",companyId:"10132",languageId:"es_ES",plid:"14157",sectionPlid:"14908",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.eluniversal.com.co",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.eluniversal.com.co",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_3745713929_recentTabHTML").html();jQryIter("#_3745713929_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_3745713929_tabsContent:first").html(c);_3745713929_htmltabsReady()},error:function(c,a,b){}})};_3745713929_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-2" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> </div> <div class="seccion barmultimedia multimedia-sidebar"> <div class="text-center"> <h3 class="titulo"><i class="fab fa-youtube multimedia-i"></i> MULTIMEDIA</h3> </div> <div id="sidebar-news-2" class="portlet-column"> <div id="2841632966" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="CC7613242"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/video-la-isla-de-japon-en-la-que-es-normal-llegar-a-los-100-anos-CC7613242"></a> <a href="/multimedia/video-la-isla-de-japon-en-la-que-es-normal-llegar-a-los-100-anos-CC7613242" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/747x420/0c0/600d420/none/13704/ERMC/longevos_7088433_20221207175407.png" srcset="//www.eluniversal.com.co/binrepository/747x420/0c0/600d420/none/13704/ERMC/longevos_7088433_20221207175407.png 600w,//www.eluniversal.com.co/binrepository/623x350/0c0/500d350/none/13704/ERPB/longevos_7088433_20221207175407.png 500w,//www.eluniversal.com.co/binrepository/498x280/0c0/400d280/none/13704/ERCP/longevos_7088433_20221207175407.png 400w,//www.eluniversal.com.co/binrepository/374x210/0c0/300d210/none/13704/ERMD/longevos_7088433_20221207175407.png 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7088433" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Video: la isla de Japón en la que es normal llegar a los 100 años"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/video-la-isla-de-japon-en-la-que-es-normal-llegar-a-los-100-anos-CC7613242"> <div class="headline"> Video: la isla de Japón en la que es normal llegar a los 100 años
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="CC7613136"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/video-las-bandas-criminales-con-las-que-petro-buscar-firmar-la-paz-CC7613136"></a> <a href="/multimedia/video-las-bandas-criminales-con-las-que-petro-buscar-firmar-la-paz-CC7613136" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/747x420/134c0/600d420/none/13704/RSIA/bandas-criminales_7088303_20221207173832.png" srcset="//www.eluniversal.com.co/binrepository/747x420/134c0/600d420/none/13704/RSIA/bandas-criminales_7088303_20221207173832.png 600w,//www.eluniversal.com.co/binrepository/623x350/112c0/500d350/none/13704/RSNY/bandas-criminales_7088303_20221207173832.png 500w,//www.eluniversal.com.co/binrepository/498x280/89c0/400d280/none/13704/SDCB/bandas-criminales_7088303_20221207173832.png 400w,//www.eluniversal.com.co/binrepository/374x210/67c0/300d210/none/13704/SDMW/bandas-criminales_7088303_20221207173832.png 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7088303" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Los Shottas y Los Espartanos jugaron un partido en el proceso de paz" title="Los Shottas y Los Espartanos jugaron un partido en el proceso de paz. //"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/video-las-bandas-criminales-con-las-que-petro-buscar-firmar-la-paz-CC7613136"> <div class="headline"> Video: Las bandas criminales con las que Petro buscar firmar la paz
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="KD7612936"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/video-cristiano-ronaldo-se-nego-a-entrenar-con-los-suplentes-de-portugal-KD7612936"></a> <a href="/multimedia/video-cristiano-ronaldo-se-nego-a-entrenar-con-los-suplentes-de-portugal-KD7612936" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/747x420/0c0/600d420/none/13704/IUKA/diseno-sin-titulo-1_7088157_20221207170929.png" srcset="//www.eluniversal.com.co/binrepository/747x420/0c0/600d420/none/13704/IUKA/diseno-sin-titulo-1_7088157_20221207170929.png 600w,//www.eluniversal.com.co/binrepository/623x350/0c0/500d350/none/13704/IUNY/diseno-sin-titulo-1_7088157_20221207170929.png 500w,//www.eluniversal.com.co/binrepository/498x280/0c0/400d280/none/13704/IUAN/diseno-sin-titulo-1_7088157_20221207170929.png 400w,//www.eluniversal.com.co/binrepository/374x210/0c0/300d210/none/13704/IUKB/diseno-sin-titulo-1_7088157_20221207170929.png 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="7088157" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Cristiano Ronaldo" title="Cristiano Ronaldo. //"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/video-cristiano-ronaldo-se-nego-a-entrenar-con-los-suplentes-de-portugal-KD7612936"> <div class="headline"> Video: ¿Cristiano Ronaldo se negó a entrenar con los suplentes de Portugal?
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> </section> </div> </div> </div> <div id="sidebar-news-3" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-steal-side-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-steal-side-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/steal=document.querySelector("#div-gpt-ad-internas-steal-side-pos-1");steal.setAttribute("style","margin-top:15px");/*]]>*/</script> </div> </div> </div> </div> </div> </div> <div id="more-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-85" title="set title"> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera05");console.log("bandera06");console.log(externalid);/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var parrafosNota=document.querySelectorAll("p");var divAppnexus=document.createElement("div");divAppnexus.className="admanagerspace";divAppnexus.id="div-gpt-ad-internas-appnexus-1x1";parrafosNota[8].append(divAppnexus);/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <center style="display: none;"> <div id="divBarraFlotante"> <div id="tg-adhesion" style="border-top: 1px solid #7d7d7d;background: #e1e1e1b7;max-width: inherit;height: 100px;z-index: 9999;padding-top: 5px;position: fixed;margin: 0;bottom: 0px; right: 0px;/* box-sizing: border-box; */width: 100%;" iat-insr="0"> <div id="tg-adhesion-close-button"> <button style="background-color: #e1e1e1b7;border: 1px solid #7d7d7d;border-bottom: 2px solid #e1e1e1b7;border-radius: 4px 4px 0 0;height: 24px;position: absolute;top: -23px;right: 0;display: block;padding: 2px 0 0 2px;" onclick="cerrarBarraFlotante()"> <span style="position: absolute !important; height: 1px; width: 1px; overflow: hidden; clip: rect(1px, 1px, 1px, 1px); clip-path: polygon(0 0, 0 0, 0 0, 0 0);">Close</span> <svg style="width: 20px; " viewbox="0 0 24 24" role="img" aria-hidden="true"> <path d="M19, 6.41L17.59, 5L12, 10.59L6.41, 5L5, 6.41L10.59, 12L5, 17.59L6.41, 19L12, 13.41L17.59, 19L19, 17.59L13.41, 12L19, 6.41Z"></path> </svg> </button> </div> <div id="div-gpt-ad-internas-barra-flotante-desktop" class="admanagerspace"></div> </div> </div> </center> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/

//OCULTAR NAVS DE ULTIMAS NOTICIAS
function ocultar_nav(){
$(".ul-not-bloque").find('.owl-nav').addClass('disabled');
 //console.log('vga');
} 
setInterval('ocultar_nav()',100);



//quitar la barra 
function cerrarBarraFlotante() { 
 $("#divBarraFlotante").attr("style", 'display:none;'); 
 $("#divBarraFlotante").remove(); 

 }
//mostrar barra segun scroll
$(window).scroll(function(event) {
 let scrollLeft = $(window).scrollLeft();
 let scrollTop = $(window).scrollTop();
 //console.log("Vertical "+scrollTop);
 // console.log("Horizontal "+scrollLeft);

if(scrollTop >= 800){ $("#divBarraFlotante").attr("style", "display:block;");}

});
/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/cambiarIconosCompartir();function cambiarIconosCompartir(){console.log("CambiarIconosCompartir");btnf=$(".fa-facebook");btnf.removeClass("fa fa-facebook");btnf.addClass("fab fa-facebook");btnt=$(".fa-twitter");btnt.removeClass("fa fa-twitter");btnt.addClass("fab fa-twitter");btnw=$(".fa-whatsapp");btnw.removeClass("fa fa-whatsapp");btnw.addClass("fab fa-whatsapp")};/*]]>*/</script> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region body Redisenio --> <div class="footer"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-6 cell"> <div id="footer-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-x"> <div class="large-4 cell"> <ul class="vertical menu menu-3"> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinion</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/entretenimiento">Entretenimiento</a></li> <li><a href="/tendencias">Tendencias</a></li> <li><a href="/mundo">Mundo</a></li> </ul> </div> <div class="large-8 cell"> <ul class="vertical menu menu-3"> <li><a href="/blogs">Blogs</a></li> <li><a href="/cine">Cine</a></li> <li><a href="http://ciudadano.eluniversal.com.co/">Ciudadano reportero</a></li> <li><a href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a href="https://www.eluniversal.com.co/consultorio/">Consultorio jurídico universitario</a></li> <li><a href="https://www.eluniversal.com.co/mediakit">Mediakit</a></li> <li><a href="https://www.eluniversal.com.co/economica/fenalco">Fenalco</a></li> </ul> </div> </div> </div> </div> </div> </div> <div class="small-3 cell"> <div id="footer-2" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="vertical menu menu-3"> <li><a href="/informacion-institucional">Información Institucional</a></li> <li><a href="/oficinas-el-universal">Oficinas El Universal</a></li> <li><a href="/suscripcion-impresa">Suscripción Impresa</a></li> <li><a href="//www.eluniversal.com.co/suscripciones/epaper/">ePaper – suscripción digital</a></li> <li><a href="http://www.eluniversal.com.co/pagos/">Pague su renovación</a></li> <li><a href="//www.eluniversal.com.co/perfiles">Perfiles periodísticos</a></li> <li><a href="/paute-con-nosotros">Paute con nosotros</a></li> <li><a href="/contactenos">Contáctenos</a></li> <li><a href="/manejo-de-datos">Manejo de datos</a></li> <li><a href="/politicas-de-privacidad">Políticas de privacidad</a></li> <li><a href="/terminos-y-condiciones">Términos y condiciones</a></li> </ul> <br> </div> </div> </div> </div> <div class="small-3 cell"> <div class="footer-logo"> <a href="/"> <img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-white-2021.svg" alt=""> </a> </div> <div style="display:flex;align-items: flex-end;padding-top: 10px;"> <a style="display: block;width:30%;text-align: center;" href="https://ami.org.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_ami_web.png" alt=""> </a> <a style="display: block;width:70%;" href="https://www.sic.gov.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_superintendencia_i_c_web.png" alt=""> </a> </div> </div> </div> </div> </div> <div class="grid-x"> <div class="small-12 cell"> <div id="footer-3" class="portlet-column"> <div id="1375064413" class="portlet-boundary portlet-static-end teaser-viewer-portlet advance-copyright-footer"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="JE7622856"> <div class="separador"></div> <div class="copyright"> © 2022 - Todos los derechos reservados. Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
            <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: 605 649 9090 
           </div> <span class="linea-bottom-footer"></span> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var safari=navigator.userAgent.toLowerCase().indexOf("safari")>-1;if(safari){tituloSeccion=document.querySelector(".section-name")}var chrome=navigator.userAgent.toLowerCase().indexOf("chrome")>-1;if(chrome){tituloSeccion=document.querySelector(".section-name")};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/118b3bfb89c9a020ac39fd8b4c66afa6.js"></script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/f3ed5c5c0d4857496510218643e2f8d0.js"></script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"I9YAIZPPHCQHW",senderid:"718760084179",workerpath:"/firebase-messaging-sw/718760084179",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(13704,"articleId","7622194");ITER.STATISTICS.addStatisticData(13704,"plid","14908");ITER.STATISTICS.addStatisticData(13704,"urlType","detail");ITER.STATISTICS.addStatisticData(13704,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(13704,"variant",a);ITER.STATISTICS.addStatisticData(13704,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(13704,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("13704","7622194",300)});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.recommendations,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.RECOMMENDATIONS.CORE.init({eventcategory:"Recomendación de contenidos",eventaction:"Vistita de artículos recomendados",idgoal:9})});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("7622194")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("7622194")||ITER.FAVORITE.TOPICS.isReadLater("7622194")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("7622194")}})});/*]]>*/</script> </body> </html> 