  <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Danny Olmos y la idea de cómo transformar una dificultad en oportunidad | EL UNIVERSAL - Cartagena</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="el universal" data-id="97590" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="emprendimiento" data-id="173591" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="emprendedores" data-id="743872358" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="La muerte de su hermano despertó su interés por las dificultades que enfrentamos al no contar con recursos económicos."> <meta content="EL UNIVERSAL" name="cXenseParse:author"> <meta content="EL UNIVERSAL" name="cXenseParse:author"> <meta content="EMPRENDIMIENTO" name="cXenseParse:peu-temas"> <meta content="EMPRENDEDORES" name="cXenseParse:peu-temas"> <meta content="2022-07-29T11:54:05-0500" property="article:published_time"> <meta property="og:type" content="Article"> <meta property="og:title" content="Danny Olmos y la idea de cómo transformar una dificultad en oportunidad"> <meta property="og:description" content="La muerte de su hermano despertó su interés por las dificultades que enfrentamos al no contar con recursos económicos."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/801x692/0c6/800d686/none/13704/RGYL/whatsapp-image-2022-07-28-at-5-32-12-pm-1_6523637_20220729115408.jpg"> <meta property="og:url" content="https://www.eluniversal.com.co/economica/danny-olmos-y-la-idea-de-como-transformar-una-dificultad-en-oportunidad-DF6896621"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/economica/danny-olmos-y-la-idea-de-como-transformar-una-dificultad-en-oportunidad-DF6896621"> <link rel="alternate" href="https://m.eluniversal.com.co/economica/danny-olmos-y-la-idea-de-como-transformar-una-dificultad-en-oportunidad-DF6896621" media="only screen and (max-width: 640px)"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: theme-color --> <meta name="theme-color" content="#e6e6e6"> <!-- Fin fichero: theme-color --> <!-- Inicio fichero: Access instant article --> <meta property="fb:pages" content="127926969701"> <!-- Fin fichero: Access instant article --> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/d12126e3e4d85e5c4bbf64d0eddb8219.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,700|Lato" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Days+One" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css2?family=EB+Garamond:wght@400;500&amp;family=Raleway:wght@400;500&amp;display=swap" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-23e20dadb9419599af812367eb629136"},{sectid:"sect-79824b8c5194acf6c68a74a8446f72dd"},{sectid:"sect-489ef2c9dc7c5016d285182659e71f43"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="6896621";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-23e20dadb9419599af812367eb629136"},{sectid:"sect-79824b8c5194acf6c68a74a8446f72dd"},{sectid:"sect-489ef2c9dc7c5016d285182659e71f43"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"6896621"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/4e7dd12d89e15566b28ae89e05331555.js"></script> <script type="text/javascript">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</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="economica";var especial_int="general";var externalid=0;externalid='';var excluirType="SI";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var metaJuegos=document.querySelector('meta[content="juegos bolivarianos 2022"]');if(metaJuegos!=null){var EU_TagSeo="juegos-bolivarianos-2022"};/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/prebid_internas_v37.js"></script> <script src="/mcm/publicidad/prebid/prebid6.17.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/publicidad_internas_eu_v1.0.19.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 Detalle--> <!--<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script>--> <script async src="https://mowplayer.com/js/player/mqRKSN8Sxs.js"></script> </head> <body class=" controls-visible signed-out public-page"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region header redisenio desktop --> <div id="pub-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--Teads--> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <!-- <script>/*<![CDATA[*/var url=window.location.href;if(url.indexOf("/informe-empresarial/")==-1){var sNew=document.createElement("script");sNew.async=true;sNew.src="https://a.teads.tv/page/74237/tag";var s0=document.getElementsByTagName("script")[0];s0.parentNode.insertBefore(sNew,s0)};/*]]>*/</script> --> <!-- fin teads --> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- Google Tag Manager (noscript) --> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJTFZ39" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <!-- End Google Tag Manager (noscript) --> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-izquierda"> <div> <div id="div-gpt-ad-internas-skyscraper-izquierdo" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-izquierdo")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-derecha"> <div> <div id="div-gpt-ad-internas-skyscraper-derecho" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-derecho")})}]);/*]]>*/</script> </div> </div> </div> <div> <div class="header"> <div class="first-top-bar"> <div class="grid-container"> <div id="top-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet menulogin"> <div>  <div class="top-bar"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li> <button type="button" class="menu-icon" data-toggle="hamb-dropdown"></button> </li> <li><a href="https://www.facebook.com/eluniversalcartagena" target="_blank" class="social-top-button"><i class="fab fa-facebook-f"></i></a></li> <li><a href="http://instagram.com/eluniversalctg" class="social-top-button" target="_blank"><i class="fab fa-instagram"></i></a></li> <li><a href="http://twitter.com/ElUniversalCtg" class="social-top-button" target="_blank"><i class="fab fa-twitter"></i></a></li> <li><a href="http://www.youtube.com/eluniversalmedia" class="social-top-button" target="_blank"><i class="fab fa-youtube"></i></a></li> <li> <a href="http://www.eluniversalclasificados.com" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/botonclasificados-10.svg" height="26" width="120"> </a> </li> <li> <a href="https://www.compraseu.com/" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/logo-compras-eu-11.svg" height="26" width="120" style="margin-left:10px;"> </a> </li> </ul> </div> <div class="top-bar-right"> <ul class="dropdown menu" data-dropdown-menu> <li> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" type="button" class="button suscribete"> Suscríbete <span class="material-icons"> chat </span> </a> </li> <li class="li-first is-dropdown-submenu-parent no-login"> <a href="#" class="social-top-button" data-toggle="offCanvasRightOverlap"><i class="fas fa-user-alt"></i></a> <ul class="menu"> <li class="is"><a href="//www.eluniversal.com.co/login/">Iniciar sesión</a></li> <li class="as"><a href="http://club.eluniversal.com.co/activarepaper" target="_blank">Activar epaper</a></li> <li class="ps"><a href="http://www.eluniversal.com.co/pagos/" target="_blank">Pagar suscripción</a></li> </ul> </li> </ul> </div> </div>  </div> </div> </div> </div> </div> <div class="dropdown-pane" id="hamb-dropdown" data-dropdown data-auto-focus="true"> <div class="grid-container"> <div class="grid-x grid-padding-x grid-padding-y"> <div class="small-12 cell text-center logo-menu"> <a href="/"><img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-2021.svg" alt="" width="350"></a> </div> <div class="small-2 cell text-left"> <ul class="menu-izq"> <li><a href="/cartagena">CARTAGENA</a></li> <li><a href="/regional">REGIONAL</a></li> <li><a href="/colombia">COLOMBIA</a></li> <li><a href="/politica">POLÍTICA</a></li> <li><a href="/opinion">OPINIÓN</a></li> <li><a href="/sucesos">SUCESOS</a></li> <li><a href="/sociales">SOCIALES</a></li> <li><a href="/deportes">DEPORTES</a></li> <li><a href="#">ENTRETENIMIENTO</a></li> <li><a href="/tendencias">TENDENCIAS</a></li> <li><a href="/ciencia">CIENCIA</a></li> </ul> </div> <div class="small-8 cell"> <div class="grid-x grid-padding-x grid-padding-y logos-menu"> <div class="small-3 cell"> <a href="http://www.eluniversalclasificados.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/clasiweb.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.compraseu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/compraseu.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://donde.co/es/" target="_blank"><img src="//api.eluniversal.com.co/resources/donde.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" target="_blank"><img src="//api.eluniversal.com.co/resources/epaper.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/suplementos/facetas" target="_blank"><img src="//api.eluniversal.com.co/resources/facetas.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="//www.revistanovias.co/" target="_blank"><img src="//api.eluniversal.com.co/resources/novias.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/viernes" target="_blank"><img src="//api.eluniversal.com.co/resources/viernes.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="http://www.clubvitaleu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/club_vital.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/escueladeformacion/" target="_blank"><img src="//api.eluniversal.com.co/resources/escuela_formacion.svg" alt=""></a> </div> <!--<div class="small-3 cell"><a href="https://www.eluniversal.com.co/empresas/" target="_blank"><img
                                        src="//api.eluniversal.com.co/servicios-externos/images/empresas.svg" alt="" style="height: 125px;padding: 8px;"></a></div>--> </div> </div> <div class="small-2 cell text-left"> <ul class="menu-der"> <li><a href="/mundo">MUNDO</a></li> <li><a href="/multimedia">MULTIMEDIA</a></li> <li><a href="#">ESPECIALES</a></li> <li><a href="#">SERVICIOS</a></li> <li><a href="/gastronomia">GASTRONOMÍA</a></li> </ul> </div> <div class="small-12 cell text-center fecha-menu"> <div id="fecha-top"></div> <script>/*<![CDATA[*/document.getElementById("fecha-top").innerHTML=formatAMPM();function formatAMPM(){var j=new Date(),k=j.getMinutes().toString().length==1?"0"+j.getMinutes():j.getMinutes(),d=j.getHours().toString().length==1?"0"+j.getHours():j.getHours(),l=j.getHours()>=12?"pm":"am",h=["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],i=["Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado"];return i[j.getDay()]+", "+j.getDate()+" de "+h[j.getMonth()]+" de "+j.getFullYear()};/*]]>*/</script> </div> </div> </div> </div> <div header="header-logo" class="grid-container"> <div class="grid-x grid-padding-x"> <div id="logo-rd" class="small-12 cell text-center logo-container portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a href="/"><img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-2021.svg" alt="" width="350"></a> </div> </div> </div> </div> </div> <div id="navigation-container"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-12 cell"> <div class="no-js" style="width:100%"> <div class="top-bar main-menu"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinión</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/economica">Económica</a></li> <li><a href="/farandula">Farándula</a></li> <li><a href="/mundo">Mundo</a></li> <li> <a href="#">Más secciones</a> <ul class="menu vertical"> <li><a href="/autos">Autos</a></li> <li><a href="/ambiente">Ambiente</a></li> <li><a href="/ciencia">Ciencia</a></li> <li><a href="/cultural">Cultural</a></li> <li><a href="/educacion">Educación</a></li> <li><a href="/suplementos/facetas">Facetas</a></li> <li><a href="/gastronomia">Gastronomía</a></li> <li><a href="/galeria">Galería</a></li> <li><a href="/multimedia">Multimedia</a></li> <li><a href="/salud">Salud</a></li> <li><a href="/sociales">Sociales</a></li> <li><a href="/tecnologia">Tecnología</a></li> </ul> </li> </ul> </div> <div class="top-bar-right"> <div id="search-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="menu"> <li><i class="fas fa-search"></i></li> </ul> </div> </div> </div> </div> </div> </div> <div class="small-12 cell search-rd-container"> <div id="search-rd-2" class="portlet-column"> <div id="3702868189" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_3702868189_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_3702868189_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_3702868189_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_3702868189_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _3702868189_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _3702868189_onClickSearch(){var e=_3702868189_cleanKeywords(jQryIter("#_3702868189_keywords").val());if(e.length>0){var d="/busqueda/-/search/";var f="/false/false/19800729/20220729/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _3702868189_onKeyEnterSearch(b){if(b.keyCode==13){_3702868189_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="grid-container"> <div class="small-12 cell"> <div id="bloque-rd-2" class="portlet-column"> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-1000x"> <div> <div id="div-gpt-ad-internas-leaderboard-desplegable" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-leaderboard-desplegable")})}]);/*]]>*/</script> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content" role="main"> <div id="titulo-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet advanced-eu-4"> <ol class="iter-theme-news-breadcrumb"> <li class="first"><a href="https://www.eluniversal.com.co"><span>Home</span></a> <meta content="1"></li> <li class="last">&gt;&nbsp;<a href="https://www.eluniversal.com.co/economica"><span>Económica</span></a> <meta content="2"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="large-12 cell text-center"> <div class="titulo-secciones"> <div class="titulo-sec text-center"> <p class="section-name">Económica</p> </div> <hr> <img src="//www.eluniversal.com.co/externos/logo-small.svg" alt=""> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="seccion internas"> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-12 cell text-center"> <p class="titulo-interna" itemprop="headline"> <span class="priority-content" mlnid="idcon=6523644;order=1.0">Danny Olmos y la idea de cómo transformar una dificultad en oportunidad</span> </p> <p class="sumario-interna"><span class="priority-content" mlnid="idcon=6523648;order=3.0">La muerte de su hermano despertó su interés por las dificultades que enfrentamos al no contar con recursos económicos. </span></p> </div> <div class="small-12 cell"> <div class="slider-interna"> <div class="teaser-imagen"> <div class="owl-carousel owl-theme owl-gallery"> <figure>  <div frame="crop_1200x700" style="position: relative; width: 100%; padding-top: 58.33%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/810x700/0c0/0d0/none/13704/STLA/whatsapp-image-2022-07-28-at-5-32-12-pm-1_6523637_20220729115408.jpg" srcset="//www.eluniversal.com.co/binrepository/810x700/0c0/0d0/none/13704/STLA/whatsapp-image-2022-07-28-at-5-32-12-pm-1_6523637_20220729115408.jpg 810w,//www.eluniversal.com.co/binrepository/675x583/0c0/0d0/none/13704/STLE/whatsapp-image-2022-07-28-at-5-32-12-pm-1_6523637_20220729115408.jpg 675w,//www.eluniversal.com.co/binrepository/540x467/0c0/0d0/none/13704/STLP/whatsapp-image-2022-07-28-at-5-32-12-pm-1_6523637_20220729115408.jpg 540w,//www.eluniversal.com.co/binrepository/405x350/0c0/0d0/none/13704/STLQ/whatsapp-image-2022-07-28-at-5-32-12-pm-1_6523637_20220729115408.jpg 405w,//www.eluniversal.com.co/binrepository/300x259/0c0/0d0/none/13704/STLW/whatsapp-image-2022-07-28-at-5-32-12-pm-1_6523637_20220729115408.jpg 300w" width="810" height="700" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6523637" sizes="100vw" alt="danny olmos."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=6523640;order=11.0">Danny Olmos es originario de Ciudad Juárez, Chihuahua. Desde los 3 años de edad, emigró a los Estados Unidos junto a su mamá y sus hermanos.</span> </figcaption> </figure> </div> <div class="template-eu-69"> </div> </div> </div> </div> <div class="small-12 cell audio_mow_desktop"> <div data-mow_video="ar-malckairnlm"></div> </div> </div> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-5 cell"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-9 cell" template="TEMPLATE-EU-26-RD"> <div itemscope itemprop="author" itemtype="http://schema.org/Person" itemid="/cronologia/-/meta/el-universal"> <meta itemprop="name" content="EL UNIVERSAL"> <link rel="author" href="/economica/danny-olmos-y-la-idea-de-como-transformar-una-dificultad-en-oportunidad-DF6896621"> <meta itemprop="url" content="/cronologia/-/meta/el-universal"> </div> <a class="author" href="/cronologia/-/meta/el-universal"><p class="autor">EL UNIVERSAL</p></a> <p class="cargo fecha" itemprop="datepublished" content="2022-07-29" property="schema:dateCreated">29 de julio de 2022 11:54 AM</p> </div> </div> </div> <div class="small-3 cell"> <!--p class="correo-perfil"><i class="fas fa-envelope"></i> periodista@eluniversal.com.co</p--> <p class="twitter-perfil"><a rel="author" href="https://twitter.com/ElUniversalCtg" target="_blank"><i class="fab fa-twitter"></i> @ElUniversalCtg</a></p> <a rel="author" href="https://twitter.com/ElUniversalCtg" target="_blank"> </a> </div> <a rel="author" href="https://twitter.com/ElUniversalCtg" target="_blank"> </a> <div class="large-4 cell text-center"> <a rel="author" href="https://twitter.com/ElUniversalCtg" target="_blank"> <span></span></a> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.eluniversal.com.co/economica/danny-olmos-y-la-idea-de-como-transformar-una-dificultad-en-oportunidad-DF6896621" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;" class="social-top-button"><i class="fab fa-facebook-f"></i></a> <span><a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://www.eluniversal.com.co/economica/danny-olmos-y-la-idea-de-como-transformar-una-dificultad-en-oportunidad-DF6896621&amp;text=Danny Olmos y la idea de cómo transformar una dificultad en oportunidad" rel="nofollow" target="popup" class="social-top-button"><i class="fab fa-twitter"></i></a></span> <!--span><a href="#" class="social-top-button"><i class="fab fa-twitter"></i></a></span--> </div> </div> </div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet ldjson last full-access restricted"> <script id="scriptGeneradorLdJson"> document.querySelector('.titulo-interna').children[0].setAttribute("property","schema:headline")
var urlImagenLdJson = document.querySelector('meta[property="og:image"]').getAttribute('content');
var tituloNotaLdJson = document.querySelector('meta[property="og:title"]').content;
tituloNotaLdJson =  tituloNotaLdJson.replace(/[`'‘’`¨´“”"]/gi, '');
var linkCanonical = document.querySelector('link[rel="canonical"]');
linkCanonical = linkCanonical.getAttribute('href');
scriptJsonLd = document.createElement('script');
//scriptJsonLd.setAttribute('id', 'jsonLd');
scriptJsonLd.setAttribute('type', 'application/ld+json');
scriptJsonLd.innerHTML = `
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "${tituloNotaLdJson}",
    "url": "${linkCanonical}",
    "datePublished": "2022-07-29T11:54:05",
    "dateModified": "2022-07-29T11:54:05",
    "author": [
          {
              "@context": "http://schema.org",
              "@type": "Person",
              "url": "https://www.eluniversal.com.co/cronologia/-/meta/el-universal",
              "name": "EL UNIVERSAL"
          }
          ],
    "publisher": {
      "name": "El Universal",
      "@type": "Organization",
      "@id": "eluniversal.com.co"
    },
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "${urlImagenLdJson}",
            "height": 900,
            "width": 1600
        } 
        ],
    "description": "La muerte de su hermano despertó su interés por las dificultades que enfrentamos al no contar con recursos económicos.",
                                          "isAccessibleForFree": false,
            "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "El universal | Cartagena",
      "productID": "https://www.eluniversal.com.co/"
    }
  }`;
var head = document.querySelector('head');
head.prepend(scriptJsonLd);
</script> <script>/*<![CDATA[*/var scriptJsonLdTag=document.getElementById("scriptGeneradorLdJson");scriptJsonLdTag.remove();/*]]>*/</script> <script>/*<![CDATA[*/(function(){var a=document.querySelectorAll(".art-gallery");if(a!==null&&a!==undefined){for(var b=0;b<a.length;b++){a[b].children[0].children[0].children[0].setAttribute("itemprop","image");if(a[b].parentElement.classList.contains("lazyloaded")){a[b].setAttribute("itemprop","image")}}}})();/*]]>*/</script> </div> </div> <!--div id="detalle-top-news-1" class="portlet-column"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_detalle-top-news-1"></div> TEXT
</div--> <div class="grid-container body-main"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-8 cell"> <div id="content-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var metaAgregada=false;function agregarMeta(){var a=location.href;a=a.split(".");a=a[0];if(a[0]!=="http://vistaprevia"&&metaAgregada===false){metaAgregada=true;var b=document.createElement("meta");b.name="Content-Security-Policy";b.content="upgrade-insecure-requests";document.getElementsByTagName("head")[0].appendChild(b)}}setInterval(agregarMeta,1000);/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article itemprop="text"> <div class="paragraph" mlnid="idcon=6523643;order=6.0"> <p>Danny Olmos es un mexicano cuya experiencia de vida le permitió pensar en la de otros, así como en la relevancia que tiene proteger a los suyos.</p> <p>La muerte de su hermano despertó su interés por las dificultades que enfrentamos al no contar con recursos económicos que permitan costear eventualidades inesperadas. De ahí que su mayor inquietud sea poder ayudar a los demás por medio de asesorías que destaquen la importancia de contar con algún tipo de seguro, por lo que nos comparte su historia.</p> <p>Danny Olmos es originario de Ciudad Juárez, Chihuahua. Desde los 3 años de edad, emigró a los Estados Unidos junto a su mamá y sus hermanos. Su interés por el emprendimiento surgió al observar los beneficios del tiempo, control y ganancias que se obtienen al construir tu propio proyecto.</p> <p>Tras la pérdida de su hermano, Danny observa que es necesario impulsar su propio proyecto con el objetivo de apoyar a su familia y entre todos sobreponerse de la ausencia de su hermano, así es como nació Building The Future (BFT Group).</p> <p>Con este proyecto, su objetivo es poder informar a las personas de la importancia de protegerse a través de un seguro que les permita enfrentar situaciones complejas como las que el mismo Danny tuvo de vivir.</p> <p>“Es muy importante tener un recurso que respalde esos imprevistos de la vida. Nadie tiene el tiempo comprado y, es bueno invertir en este tipo de seguros porque son algo que te puede sacar de un apuro cuando más lo necesitas”, expresó Danny.</p> </div> <div class="html cl"> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer"> <script src="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/owl.carousel.js"></script> <div class="bloque-notas-recomendadas-notasr"> <div class="tituloNotasRecomendadas-notasr mas-noticias"> <i class="fa fa-newspaper-o"></i> &nbsp; NOTICIAS RECOMENDADAS
                </div> <div class="owl-carousel owl-theme carrusel-notas1 relatedNewsContainer-notasr noticias"> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/economica/el-reto-es-crear-mas-fondos-de-empleados-analfe-DD6894261" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/1029x686/0c1/800d686/none/13704/TLLU/img-20220727-wa0060_6521800_20220728221412.jpg" class="imagen_preview estiloImg-notasr" alt="Cerca de 800 líderes de los fondos de empleados del país participan en el XXI Congreso Nacional de Analfe." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/economica" class="section" title=""> <span class="assigned-section_noticias_relacionadas">ECONOMICA</span> </a> <a href="https://www.eluniversal.com.co/economica/el-reto-es-crear-mas-fondos-de-empleados-analfe-DD6894261" title=""> <div class="headline headline_titulo"> <span class="priority-content">Analfe reclama beneficios para empresas con fondos de empleados</span> </div> </a> <div class="fecha fecha-nota-notasr"> Jul 29 - 00:00 
                    </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/economica/asi-abrio-el-precio-del-dolar-en-colombia-este-28-de-julio-CH6889554" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/1028x686/114c0/800d686/none/13704/JFLO/dolaresssss_6517391_20220728100338.jpg" class="imagen_preview estiloImg-notasr" alt="El barril Brent, de referencia para Colombia, subía 1,23% a US$102,93; mientras que el West Texas Intermediate (WTI) ascendía 1,44% a US$98,67." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/economica" class="section" title=""> <span class="assigned-section_noticias_relacionadas">ECONOMICA</span> </a> <a href="https://www.eluniversal.com.co/economica/asi-abrio-el-precio-del-dolar-en-colombia-este-28-de-julio-CH6889554" title=""> <div class="headline headline_titulo"> <span class="priority-content">Así abrió el precio del dólar en Colombia este 28 de julio</span> </div> </a> <div class="fecha fecha-nota-notasr"> Jul 28 - 10:03 
                    </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/economica/proyecto-eolico-vientos-alisios-con-el-95-de-las-aprobaciones-MD6894169" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/1029x686/115c0/800d686/none/13704/XQRS/galera_6520616_20220728212627.jpg" class="imagen_preview estiloImg-notasr" alt="La probable fecha de operación de este proyecto de energía eólica costa afuera, en el área de Galerazamba (norte de Bolívar), sería 2030, señalaron voceros ..." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/economica" class="section" title=""> <span class="assigned-section_noticias_relacionadas">ECONOMICA</span> </a> <a href="https://www.eluniversal.com.co/economica/proyecto-eolico-vientos-alisios-con-el-95-de-las-aprobaciones-MD6894169" title=""> <div class="headline headline_titulo"> <span class="priority-content">Proyecto eólico Vientos Alisios generará 2.500 empleos directos</span> </div> </a> <div class="fecha fecha-nota-notasr"> Jul 29 - 00:00 
                    </div> </div> </div> </div> </div> </div> <script>/*<![CDATA[*/                                $(document).ready(function() {                                      var owl = $('.carrusel-notas1');                                      owl.owlCarousel({                                      loop:true,                                      margin:10,                                      nav:true,                                      dots: true,                                         responsive:{                                                0:{                                                    items:1                                                },                                                600:{                                                    items:2                                                },                                                1000:{                                                    items:2                                                }                                            },                                          navText: ['<i class="fas fa-arrow-left" style="font-size:20px"></i>', '<i class="fas fa-arrow-right " style="font-size:20px"></i>'],                                      autoplay: true,                                                                            });                                owl.find('.owl-dots').removeClass('disabled');                                let estilo_navs_prev = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 0px 16px;                            position: absolute;                            margin-bottom: -6px;`;                                                        let estilo_navs_next = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 16px 0px;                            position: absolute;                            margin-bottom: -6px;`;                             owl.find('.owl-prev').attr('style', estilo_navs_prev);                                 owl.find('.owl-next').attr('style', estilo_navs_next);                                                                  owl.find('.owl-dots').attr('style', `position: absolute;   left: 48%;    bottom: -6px !important;`);                                 })                         /*]]>*/</script> </div> <div class="paragraph" mlnid="idcon=6523747;order=8.0"> <p>A través de charlas, @danielolmosofficial busca hacer conciencia de lo que tenemos, así como de la calma que implica contar con esa ayuda que ningún banco o familiar puede otorgar. Además, busca mostrar que de cualquier situación podemos sacar una idea y convertirla en un emprendimiento, pues cómo él mismo lo asegura, “nada es mejor cuando tú ya lo viviste y buscas que otros no lo tengan que padecer”.</p> </div> <div class="paragraph" mlnid="idcon=6523748;order=9.0"> <p>“Creo que no hay ningún secreto para alcanzar el éxito; lo único es trabajar muy duro, tener consistencia y traer un propósito a la comunidad”, declaró.</p> <p>Danny sabe que son tiempos complicados para todos y por ello, busca acercarse a más personas para que conozcan su historia de éxito y así convertirse en una inspiración que les permita sacar una oportunidad de cualquier situación compleja que se les presente.</p> <p>“Building The Future”, no solo es el lugar desde el cual ha logrado apoyar a su madre y a su hermana, sino que se ha convertido en la frase idónea para mover más corazones e impulsarlos a mirar hacía adelante en cualquier momento de su vida.</p> <p>Si quieres saber más de él, síguelo en redes sociales:</p> <p><b><a rel="nofollow" href="https://www.instagram.com/danielolmosofficial/" target="_blank">https://www.instagram.com/danielolmosofficial/</a></b></p> </div> </article> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet internas-contenido-promocionado"> <div> <div id="div-gpt-ad-internas-contenido-promocionado" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-contenido-promocionado")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <br id="brBotonGoogleNews"> <center> <a target="_blank" href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&amp;ceid=CO:es-419&amp;gl=CO&amp;ceid=CO%3Aes-419"> <div class="google-news-nota boton-google-notasr"> <img src="https://api.eluniversal.com.co/servicios-externos/images/related_news/icono-google.svg" width="30px" heigth="30px"> <span class="span-boton-google-news">Reciba noticias de El Universal desde Google News</span> </div></a> </center> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-72"> <h3> TEMAS </h3> <div class="contenedor"> <a href="/temas/-/meta/emprendimiento" data-categoryname="EMPRENDIMIENTO"> <span itemprop="keywords">EMPRENDIMIENTO</span></a> <a href="/temas/-/meta/emprendedores" data-categoryname="EMPRENDEDORES"> <span itemprop="keywords">EMPRENDEDORES</span></a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="div_titulo_recomendadas2"> <i class="fa fa-newspaper-o"></i> &nbsp; NOTICIAS RECOMENDADAS
           </div> <div class="margen_titulo_recomendadas"></div> </div> </div> <div id="3641380369" class="portlet-boundary portlet-static-end teaser-viewer-portlet bloque-notas-recomendadas"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="ME6897493"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/economica/cartagena-realiza-maraton-de-emprendimiento-y-empleabilidad-ME6897493" class="" title=""></a> <a href="/economica/cartagena-realiza-maraton-de-emprendimiento-y-empleabilidad-ME6897493" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/675x450/54c0/600d450/none/13704/SIIR/distrito-e_6524633_20220729142853.jpg" srcset="//www.eluniversal.com.co/binrepository/675x450/54c0/600d450/none/13704/SIIR/distrito-e_6524633_20220729142853.jpg 600w,//www.eluniversal.com.co/binrepository/563x375/45c0/500d375/none/13704/SIKS/distrito-e_6524633_20220729142853.jpg 500w,//www.eluniversal.com.co/binrepository/450x300/36c0/400d300/none/13704/SIMU/distrito-e_6524633_20220729142853.jpg 400w,//www.eluniversal.com.co/binrepository/338x225/27c0/300d225/none/13704/SIIO/distrito-e_6524633_20220729142853.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6524633" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="La sede principal del Centro está ubicada en Villa Estrella, en la transversal 54 No. 60 – 863." title="La sede principal del Centro está ubicada en Villa Estrella, en la transversal 54 No. 60 – 863. //Cortesía."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/economica" class="section" title=""> <span class="assigned-section">Económica </span> </a> </div> <a href="/economica/cartagena-realiza-maraton-de-emprendimiento-y-empleabilidad-ME6897493" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Cartagena realiza Maratón de Emprendimiento y Empleabilidad</span> </div> </a> <div class="fecha"> <span class="fecha">jul 29 - 14:28 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="DF6896948"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/economica/tasa-de-desempleo-en-junio-fue-de-113-DF6896948" class="" title=""></a> <a href="/economica/tasa-de-desempleo-en-junio-fue-de-113-DF6896948" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/674x450/67c0/600d450/none/13704/BQLE/obreros_6524008_20220729122504.jpg" srcset="//www.eluniversal.com.co/binrepository/674x450/67c0/600d450/none/13704/BQLE/obreros_6524008_20220729122504.jpg 600w,//www.eluniversal.com.co/binrepository/562x375/56c0/500d375/none/13704/BQPF/obreros_6524008_20220729122504.jpg 500w,//www.eluniversal.com.co/binrepository/449x300/45c0/400d300/none/13704/BQLK/obreros_6524008_20220729122504.jpg 400w,//www.eluniversal.com.co/binrepository/337x225/34c0/300d225/none/13704/BQJH/obreros_6524008_20220729122504.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6524008" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Obreros." title="//El Universal"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/economica" class="section" title=""> <span class="assigned-section">Económica </span> </a> </div> <a href="/economica/tasa-de-desempleo-en-junio-fue-de-113-DF6896948" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Tasa de desempleo en junio fue de 11,3%</span> </div> </a> <div class="fecha"> <span class="fecha">jul 29 - 12:27 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="AF6896604"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/economica/anuncian-hallazgo-de-gas-natural-en-el-caribe-colombiano-AF6896604" class="" title=""></a> <a href="/economica/anuncian-hallazgo-de-gas-natural-en-el-caribe-colombiano-AF6896604" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/833x450/117c0/600d450/none/13704/CNPW/santa-marta-2_6523597_20220729114240.jpg" srcset="//www.eluniversal.com.co/binrepository/833x450/117c0/600d450/none/13704/CNPW/santa-marta-2_6523597_20220729114240.jpg 600w,//www.eluniversal.com.co/binrepository/694x375/98c0/500d375/none/13704/VRSO/santa-marta-2_6523597_20220729114240.jpg 500w,//www.eluniversal.com.co/binrepository/555x300/78c0/400d300/none/13704/VRPM/santa-marta-2_6523597_20220729114240.jpg 400w,//www.eluniversal.com.co/binrepository/417x225/59c0/300d225/none/13704/VRPN/santa-marta-2_6523597_20220729114240.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6523597" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Santa Marta." title="El descubrimiento se dio en aguas profundas del Caribe colombiano, a 32 kilómetros de la costa y a 76 kilómetros de la ciudad de Santa Marta. //Archivo."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/economica" class="section" title=""> <span class="assigned-section">Económica </span> </a> </div> <a href="/economica/anuncian-hallazgo-de-gas-natural-en-el-caribe-colombiano-AF6896604" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Anuncian hallazgo de gas natural en el Caribe colombiano</span> </div> </a> <div class="fecha"> <span class="fecha">jul 29 - 11:42 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="AD6894310"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/economica/oportunidades-para-bolivar-en-la-era-petro-AD6894310" class="" title=""></a> <a href="/economica/oportunidades-para-bolivar-en-la-era-petro-AD6894310" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/675x450/75c0/600d450/none/13704/UWJT/foro28-1_6521915_20220728231222.jpg" srcset="//www.eluniversal.com.co/binrepository/675x450/75c0/600d450/none/13704/UWJT/foro28-1_6521915_20220728231222.jpg 600w,//www.eluniversal.com.co/binrepository/563x375/63c0/500d375/none/13704/UWNP/foro28-1_6521915_20220728231222.jpg 500w,//www.eluniversal.com.co/binrepository/450x300/50c0/400d300/none/13704/UWOM/foro28-1_6521915_20220728231222.jpg 400w,//www.eluniversal.com.co/binrepository/338x225/38c0/300d225/none/13704/UWBC/foro28-1_6521915_20220728231222.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6521915" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="De izquierda a derecha, Daniel Toro, Miguel Ángel Correa, Mónica Fadul y Carlos Payares, conferencistas; y Nicolás Pareja, director de El Universal, moderador del foro ‘‘El sector empresarial ante los cambios del entorno político’. // LUIS EDUARDO - HERRÁN - EL UNIVERSAL" title="De izquierda a derecha, Daniel Toro, Miguel Ángel Correa, Mónica Fadul y Carlos Payares, conferencistas; y Nicolás Pareja, director de El Universal, moderador del foro ‘‘El sector empresarial ante los cambios del entorno político’. // LUIS EDUARDO - HERRÁN - EL UNIVERSAL"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/economica" class="section" title=""> <span class="assigned-section">Económica </span> </a> </div> <a href="/economica/oportunidades-para-bolivar-en-la-era-petro-AD6894310" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Oportunidades para Bolívar en la era Petro</span> </div> </a> <div class="fecha"> <span class="fecha">jul 29 - 00:00 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="DD6894261"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/economica/el-reto-es-crear-mas-fondos-de-empleados-analfe-DD6894261" class="" title=""></a> <a href="/economica/el-reto-es-crear-mas-fondos-de-empleados-analfe-DD6894261" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/675x450/0c1/600d450/none/13704/TLID/img-20220727-wa0060_6521800_20220728221412.jpg" srcset="//www.eluniversal.com.co/binrepository/675x450/0c1/600d450/none/13704/TLID/img-20220727-wa0060_6521800_20220728221412.jpg 600w,//www.eluniversal.com.co/binrepository/563x375/0c1/500d375/none/13704/TLHY/img-20220727-wa0060_6521800_20220728221412.jpg 500w,//www.eluniversal.com.co/binrepository/450x300/0c1/400d300/none/13704/TLIA/img-20220727-wa0060_6521800_20220728221412.jpg 400w,//www.eluniversal.com.co/binrepository/338x225/0c1/300d225/none/13704/TLJL/img-20220727-wa0060_6521800_20220728221412.jpg 300w" width="600" height="449" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6521800" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El Congreso de Analfe se desarrolla en el Centro de Convenciones del Hotel Las Américas. // FOTOS CORTESÍA - OMAR BRAVO" title="El Congreso de Analfe se desarrolla en el Centro de Convenciones del Hotel Las Américas. // FOTOS CORTESÍA - OMAR BRAVO"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/economica" class="section" title=""> <span class="assigned-section">Económica </span> </a> </div> <a href="/economica/el-reto-es-crear-mas-fondos-de-empleados-analfe-DD6894261" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">El reto es crear más fondos de empleados: Analfe</span> </div> </a> <div class="fecha"> <span class="fecha">jul 29 - 00:00 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="MD6894169"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/economica/proyecto-eolico-vientos-alisios-con-el-95-de-las-aprobaciones-MD6894169" class="" title=""></a> <a href="/economica/proyecto-eolico-vientos-alisios-con-el-95-de-las-aprobaciones-MD6894169" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/675x450/38c0/600d450/none/13704/XQCG/galera_6520616_20220728212627.jpg" srcset="//www.eluniversal.com.co/binrepository/675x450/38c0/600d450/none/13704/XQCG/galera_6520616_20220728212627.jpg 600w,//www.eluniversal.com.co/binrepository/563x375/32c0/500d375/none/13704/XQVD/galera_6520616_20220728212627.jpg 500w,//www.eluniversal.com.co/binrepository/450x300/25c0/400d300/none/13704/XQSE/galera_6520616_20220728212627.jpg 400w,//www.eluniversal.com.co/binrepository/338x225/19c0/300d225/none/13704/XQCV/galera_6520616_20220728212627.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6520616" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El primer parque eólico costa afuera de Colombia se prevé instalar en el área de Galerazamba, norte de Bolívar. //ARCHIVO" title="El primer parque eólico costa afuera de Colombia se prevé instalar en el área de Galerazamba, norte de Bolívar. //ARCHIVO"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/economica" class="section" title=""> <span class="assigned-section">Económica </span> </a> </div> <a href="/economica/proyecto-eolico-vientos-alisios-con-el-95-de-las-aprobaciones-MD6894169" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Proyecto eólico Vientos Alisios, con el 95% de las aprobaciones</span> </div> </a> <div class="fecha"> <span class="fecha">jul 29 - 00:00 </span> </div> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var iframesNotas=$(".html iframe");console.log(iframesNotas);for(var index=0;index<iframesNotas.length;index++){iframesNotas[index].width="100%"};/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- <center> <a target="_blank" href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&amp;ceid=CO:es-419&amp;gl=CO&amp;ceid=CO%3Aes-419"> <div class="google-news-nota" style="padding: 3px;background: #f1f1f1;color: #000;border-radius: 6px;width: 70%;margin-bottom: 15px;margin-left: 15px;margin-top: -10px;"> <img src="https://api.eluniversal.com.co/servicios-externos/images/related_news/icono-google.svg" width="50px" heigth="50px">Reciba noticias de El Universal desde Google News
 </div></a> </center> --> <br> <!-- <br> <a href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&ceid=CO:es-419&gl=CO&ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-01.jpg" width="100%"> </a> <br> <br> --> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-88"> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1434085360147717&autoLogAppEvents=1";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script> <div class="fb-comments" data-href="http://www.eluniversal.com.co/FB-DF6896621" data-numposts="5" data-width="630"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> <div class="small-4 cell"> <div id="sidebar-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="1241425770" class="portlet-boundary portlet-static-end ranking-viewer-portlet ranking-de-noticias"> <div class="stats-viewer" id="_1241425770_markupTabs"> <ul class="" id="_1241425770_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">Más Leído</a> </li> </ul> <div class="iter-tabview-content" id="_1241425770_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _1241425770_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_1241425770_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_1241425770__aui_div";jQryIter("#_1241425770_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_1241425770_tabsList").appendTo("#"+aui_id);jQryIter("#_1241425770_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_1241425770_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_1241425770_tabsList"),jQryIter("#_1241425770_tabsContent"),index)})});jQryIter.each(jQryIter("#_1241425770_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_1241425770_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#1241425770");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}})};var _1241425770_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_b9c97f8105164ec18170fe6f95523c77",portletId:"",scopeGroupId:"13704",companyId:"10132",languageId:"es_ES",plid:"14157",sectionPlid:"14974",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.eluniversal.com.co",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.eluniversal.com.co",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_1241425770_recentTabHTML").html();jQryIter("#_1241425770_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_1241425770_tabsContent:first").html(c);_1241425770_htmltabsReady()},error:function(c,a,b){}})};_1241425770_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-2" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> </div> <div class="seccion barmultimedia multimedia-sidebar"> <div class="text-center"> <h3 class="titulo"><i class="fab fa-youtube multimedia-i"></i> MULTIMEDIA</h3> </div> <div id="sidebar-news-2" class="portlet-column"> <div id="2730089715" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="XF6887132"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/video-dario-gomez-entre-sus-exitos-y-desgracias-familiares-XF6887132"></a> <a href="/multimedia/video-dario-gomez-entre-sus-exitos-y-desgracias-familiares-XF6887132" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/747x420/124c0/600d420/none/13704/OSUU/colorful-gradient-modern-tutorial-youtube-thumbnail_6515211_20220727154448.png" srcset="//www.eluniversal.com.co/binrepository/747x420/124c0/600d420/none/13704/OSUU/colorful-gradient-modern-tutorial-youtube-thumbnail_6515211_20220727154448.png 600w,//www.eluniversal.com.co/binrepository/623x350/103c0/500d350/none/13704/OSUR/colorful-gradient-modern-tutorial-youtube-thumbnail_6515211_20220727154448.png 500w,//www.eluniversal.com.co/binrepository/498x280/83c0/400d280/none/13704/OSIF/colorful-gradient-modern-tutorial-youtube-thumbnail_6515211_20220727154448.png 400w,//www.eluniversal.com.co/binrepository/374x210/62c0/300d210/none/13704/OSPB/colorful-gradient-modern-tutorial-youtube-thumbnail_6515211_20220727154448.png 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6515211" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Video: Darío Gómez, entre sus éxitos y desgracias familiares"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/video-dario-gomez-entre-sus-exitos-y-desgracias-familiares-XF6887132"> <div class="headline"> Video: Darío Gómez, entre sus éxitos y desgracias familiares
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="GC6884585"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/asi-veia-dario-gomez-a-la-muerte-segun-sus-canciones-GC6884585"></a> <a href="/multimedia/asi-veia-dario-gomez-a-la-muerte-segun-sus-canciones-GC6884585" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x453/1c0/600d420/none/13704/LMHC/dario-gomez2_6512758_20220727105320.jpg" srcset="//www.eluniversal.com.co/binrepository/600x453/1c0/600d420/none/13704/LMHC/dario-gomez2_6512758_20220727105320.jpg 600w,//www.eluniversal.com.co/binrepository/500x378/1c0/500d350/none/13704/LMIH/dario-gomez2_6512758_20220727105320.jpg 500w,//www.eluniversal.com.co/binrepository/400x302/1c0/400d280/none/13704/LMFD/dario-gomez2_6512758_20220727105320.jpg 400w,//www.eluniversal.com.co/binrepository/300x227/1c0/300d210/none/13704/LMHC/dario-gomez2_6512758_20220727105320.jpg 300w" width="599" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6512758" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Darío Gómez" title="Darío Gómez. // COLPRENSA"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/asi-veia-dario-gomez-a-la-muerte-segun-sus-canciones-GC6884585"> <div class="headline"> Así veía Darío Gómez a la muerte según sus canciones
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="LX6880184"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/hat-trick-la-seleccion-colombia-femenina-es-mundialista-y-olimpica-LX6880184"></a> <a href="/multimedia/hat-trick-la-seleccion-colombia-femenina-es-mundialista-y-olimpica-LX6880184" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x448/0c0/600d420/none/13704/SRFC/seleccion-colombia-femenina_6508814_20220726132134.jpg" srcset="//www.eluniversal.com.co/binrepository/600x448/0c0/600d420/none/13704/SRFC/seleccion-colombia-femenina_6508814_20220726132134.jpg 600w,//www.eluniversal.com.co/binrepository/500x373/0c0/500d350/none/13704/SRIP/seleccion-colombia-femenina_6508814_20220726132134.jpg 500w,//www.eluniversal.com.co/binrepository/400x299/0c0/400d280/none/13704/SRTT/seleccion-colombia-femenina_6508814_20220726132134.jpg 400w,//www.eluniversal.com.co/binrepository/300x224/0c0/300d210/none/13704/SRFS/seleccion-colombia-femenina_6508814_20220726132134.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6508814" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Selección Colombia femenina" title="Selección Colombia femenina. // EFE"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/hat-trick-la-seleccion-colombia-femenina-es-mundialista-y-olimpica-LX6880184"> <div class="headline"> Hat Trick: La Selección Colombia femenina es mundialista y olímpica
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> </section> </div> </div> </div> <div id="sidebar-news-3" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-steal-side-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-steal-side-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/steal=document.querySelector("#div-gpt-ad-internas-steal-side-pos-1");steal.setAttribute("style","margin-top:15px");/*]]>*/</script> </div> </div> </div> </div> </div> </div> <div id="more-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-85" title="set title"> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera05");console.log("bandera06");console.log(externalid);/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var parrafosNota=document.querySelectorAll("p");var divAppnexus=document.createElement("div");divAppnexus.className="admanagerspace";divAppnexus.id="div-gpt-ad-internas-appnexus-1x1";parrafosNota[8].append(divAppnexus);/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <center> <div id="divBarraFlotante" style="display: none;"> <div id="tg-adhesion" style="border-top: 1px solid #7d7d7d;background: #e1e1e1b7;max-width: inherit;height: 100px;z-index: 9999;padding-top: 5px;position: fixed;margin: 0;bottom: 0px; right: 0px;/* box-sizing: border-box; */width: 100%;" iat-insr="0"> <div id="tg-adhesion-close-button"> <button style="background-color: #e1e1e1b7;border: 1px solid #7d7d7d;border-bottom: 2px solid #e1e1e1b7;border-radius: 4px 4px 0 0;height: 24px;position: absolute;top: -23px;right: 0;display: block;padding: 2px 0 0 2px;" onclick="cerrarBarraFlotante()"> <span style="position: absolute !important; height: 1px; width: 1px; overflow: hidden; clip: rect(1px, 1px, 1px, 1px); clip-path: polygon(0 0, 0 0, 0 0, 0 0);">Close</span> <svg style="width: 20px; " viewbox="0 0 24 24" role="img" aria-hidden="true"> <path d="M19, 6.41L17.59, 5L12, 10.59L6.41, 5L5, 6.41L10.59, 12L5, 17.59L6.41, 19L12, 13.41L17.59, 19L19, 17.59L13.41, 12L19, 6.41Z"></path> </svg> </button> </div> <div id="div-gpt-ad-internas-barra-flotante-desktop" class="admanagerspace"></div> </div> </div> </center> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/

//OCULTAR NAVS DE ULTIMAS NOTICIAS
function ocultar_nav(){
$(".ul-not-bloque").find('.owl-nav').addClass('disabled');
 //console.log('vga');
} 
setInterval('ocultar_nav()',100);



//quitar la barra 
function cerrarBarraFlotante() { 
 $("#divBarraFlotante").attr("style", 'display:none;'); 
 $("#divBarraFlotante").remove(); 

 }
//mostrar barra segun scroll
$(window).scroll(function(event) {
 let scrollLeft = $(window).scrollLeft();
 let scrollTop = $(window).scrollTop();
 //console.log("Vertical "+scrollTop);
 // console.log("Horizontal "+scrollLeft);

if(scrollTop >= 800){ $("#divBarraFlotante").attr("style", "display:block;");}

});
/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/cambiarIconosCompartir();function cambiarIconosCompartir(){console.log("CambiarIconosCompartir");btnf=$(".fa-facebook");btnf.removeClass("fa fa-facebook");btnf.addClass("fab fa-facebook");btnt=$(".fa-twitter");btnt.removeClass("fa fa-twitter");btnt.addClass("fab fa-twitter");btnw=$(".fa-whatsapp");btnw.removeClass("fa fa-whatsapp");btnw.addClass("fab fa-whatsapp")};/*]]>*/</script> </div> </div> </div> <script src="https://cnt.trvdp.com/js/1220/5381.js"></script> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region body Redisenio --> <div class="footer"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-6 cell"> <div id="footer-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-x"> <div class="large-4 cell"> <ul class="vertical menu menu-3"> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinion</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/entretenimiento">Entretenimiento</a></li> <li><a href="/tendencias">Tendencias</a></li> <li><a href="/mundo">Mundo</a></li> </ul> </div> <div class="large-8 cell"> <ul class="vertical menu menu-3"> <li><a href="/blogs">Blogs</a></li> <li><a href="/cine">Cine</a></li> <li><a href="http://ciudadano.eluniversal.com.co/">Ciudadano reportero</a></li> <li><a href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a href="https://www.eluniversal.com.co/consultorio/">Consultorio jurídico universitario</a></li> <li><a href="https://www.eluniversal.com.co/mediakit">Mediakit</a></li> <li><a href="https://www.eluniversal.com.co/economica/fenalco">Fenalco</a></li> </ul> </div> </div> </div> </div> </div> </div> <div class="small-3 cell"> <div id="footer-2" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="vertical menu menu-3"> <li><a href="/informacion-institucional">Información Institucional</a></li> <li><a href="/oficinas-el-universal">Oficinas El Universal</a></li> <li><a href="/suscripcion-impresa">Suscripción Impresa</a></li> <li><a href="//www.eluniversal.com.co/suscripciones/epaper/">ePaper – suscripción digital</a></li> <li><a href="http://www.eluniversal.com.co/pagos/">Pague su renovación</a></li> <li><a href="//www.eluniversal.com.co/perfiles">Perfiles periodísticos</a></li> <li><a href="/paute-con-nosotros">Paute con nosotros</a></li> <li><a href="/contactenos">Contáctenos</a></li> <li><a href="/manejo-de-datos">Manejo de datos</a></li> <li><a href="/politicas-de-privacidad">Políticas de privacidad</a></li> <li><a href="/terminos-y-condiciones">Términos y condiciones</a></li> </ul> <br> </div> </div> </div> </div> <div class="small-3 cell"> <div class="footer-logo"> <a href="/"> <img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-white-2021.svg" alt=""> </a> </div> <div style="display:flex;align-items: flex-end;padding-top: 10px;"> <a style="display: block;width:30%;text-align: center;" href="https://ami.org.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_ami_web.png" alt=""> </a> <a style="display: block;width:70%;" href="https://www.sic.gov.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_superintendencia_i_c_web.png" alt=""> </a> </div> </div> </div> </div> </div> <div class="grid-x"> <div class="small-12 cell"> <div id="footer-3" class="portlet-column"> <div id="1375064413" class="portlet-boundary portlet-static-end teaser-viewer-portlet advance-copyright-footer"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="EH6898879"> <div class="separador"></div> <div class="copyright"> © 2022 - Todos los derechos reservados. Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
            <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: 605 649 9090 
           </div> <span class="linea-bottom-footer"></span> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var safari=navigator.userAgent.toLowerCase().indexOf("safari")>-1;if(safari){tituloSeccion=document.querySelector(".section-name")}var chrome=navigator.userAgent.toLowerCase().indexOf("chrome")>-1;if(chrome){tituloSeccion=document.querySelector(".section-name")};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/1d5ed6e9b0f5c950613c0b0db345dd16.js"></script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/43ec91b6253b7123a444b2a1cbd5c093.js"></script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"I9YAIZPPHCQHW",senderid:"718760084179",workerpath:"/firebase-messaging-sw/718760084179",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(13704,"articleId","6896621");ITER.STATISTICS.addStatisticData(13704,"plid","14974");ITER.STATISTICS.addStatisticData(13704,"urlType","detail");ITER.STATISTICS.addStatisticData(13704,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(13704,"variant",a);ITER.STATISTICS.addStatisticData(13704,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(13704,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("13704","6896621",300)});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("6896621")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("6896621")||ITER.FAVORITE.TOPICS.isReadLater("6896621")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("6896621")}})});/*]]>*/</script> </body> </html> 