 <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Billie Eilish y Lizzo actuarán en los Grammy | EL UNIVERSAL - Cartagena</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/1905b82c-e4b7-4f38-92af-594987361b8d.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="efe" data-id="97562" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="premios grammy" data-id="168225" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="billie eilish" data-id="388869790" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="lizzo" data-id="388869792" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="Billie Eilish y Lizzo son dos de las artistas que actuarán en la próxima edición de los Grammy, anunció hoy la Academia de la Grabación. Junto a Eilis..."> <meta content="PREMIOS GRAMMY" name="cXenseParse:peu-temas"> <meta content="BILLIE EILISH" name="cXenseParse:peu-temas"> <meta content="LIZZO" name="cXenseParse:peu-temas"> <meta content="2020-01-09T12:39:23-0500" property="article:published_time"> <meta content="EFE" name="cXenseParse:author"> <meta property="og:title" content="Billie Eilish y Lizzo actuarán en los Grammy"> <meta property="og:description" content="Billie Eilish y Lizzo son dos de las artistas que actuarán en la próxima edición de los Grammy, anunció hoy la Academia de la Grabación. Junto a Eilis..."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/800x1200/0c0/800d686/none/13704/NEOW/billie-eilish_2574760_20200109123756.jpg"> <meta property="og:type" content="Article"> <meta property="og:url" content="https://www.eluniversal.com.co/farandula/billie-eilish-y-lizzo-actuaran-en-los-grammy-BC2224506"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/farandula/billie-eilish-y-lizzo-actuaran-en-los-grammy-BC2224506"> <link rel="alternate" href="https://m.eluniversal.com.co/farandula/billie-eilish-y-lizzo-actuaran-en-los-grammy-BC2224506" media="only screen and (max-width: 640px)"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/646ea71cc7d3159cd040e7b1ae3e850a.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,700|Lato" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Days+One" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Nunito" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Material+Icons&amp;display=swap" rel="stylesheet" type="text/css"> <link href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.css" rel="stylesheet" type="text/css"> <link href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick-theme.min.css" rel="stylesheet" type="text/css"> <style type="text/css">.advance-eu-multimedia .teaser-viewer-title{background:#ccc;margin-bottom:20px;}.advance-eu-multimedia .teaser-viewer-title span{background:#9f1418;color:#fff;padding:5px 10px;line-height:2;font-size:14px;font-weight:bold;}.advance-eu-multimedia .slick-slider{background:#000;padding:20px;}.advance-eu-multimedia .slick-slider .headline{font-weight:bold;font-size:21px;color:#fff;padding:15px 10px;position:absolute;bottom:0;width:500px;background:linear-gradient(to bottom,transparent 0,#000 100%);margin-bottom:0;}.search-results-portlet li.element{margin-bottom:20px;overflow:hidden;}.search-results-portlet .image{float:left;margin-right:15px;}</style> <script type="text/javascript" src="/base-portlet/webrsrc/e39bd8fcd5dd775e45b55f48df67b9b5.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-14fc3bc0eadf16cef3df345d8443050e"},{sectid:"sect-8f70fd9b3d87fe8fce7e8eddda583586"},{sectid:"sect-3fc4692ef99fe473ad105d59edcef52d"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//ads.vidoomy.com/eluniversal_303.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://www.eluniversal.com.co/base-portlet/webrsrc/theme/3f12d2fe9ea76c77583057aa4123c765.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/8ba82f53f3a8ed44bdbb45be04b7818d.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <!--Enreach --> <script type="text/javascript" src="https://code3.adtlgc.com/js/eluniversal_init.js"></script> <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="farandula";var especial_int="general";var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/prebid_internas_v23.js"></script> <script src="/mcm/publicidad/prebid/prebid2.25.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/publicidad_internas_eu_v01.js"></script> <!-- fin prebid.js ----> <!--NO-->  <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(13704,"articleId","2224506");jQryIter.addStatisticData(13704,"plid","14952");jQryIter.addStatisticData(13704,"urlType","detail");jQryIter.addStatisticData(13704,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("13704","2224506",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-826659-1","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="eu-header" class="ly-eu-header"> <div class="eurow clearfix"> <!-- Region para información adicional del sitio --> <div id="informacion-superior-region" class="eugrid-1000 portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet rich-audience-detalle"> <div> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-layer"> <div> <div id="div-gpt-ad-internas-layer" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-layer")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-derecha"> <div> <div id="div-gpt-ad-internas-skyscraper-derecho" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-derecho")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-728x90"> <div> <div id="div-gpt-ad-internas-leaderboard-superior" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-leaderboard-superior")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-izquierda"> <div> <div id="div-gpt-ad-internas-skyscraper-izquierdo" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-izquierdo")})}]);/*]]>*/</script> </div> </div> </div> </div> </div> <div class="eurow clearfix"> <!-- Region para colocar logo del sitio --> <div id="logo-region" class="eugrid-1000 portlet-column header-logo-container"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-header-little-menu"> <div> <div class="dropdown-redi"> <button onclick="myFunctionRedi()" class="dropbtnRedi"><i class="fa fa-bars dropbtnRedi" aria-hidden="true"></i>MENÚ</button> <div id="myDropdownRedi" class="dropdownRedi-content"> <a href="/ambiente">Ambiente</a> <a href="/autos">Autos</a> <a href="/cartagena">Cartagena</a> <a href="/ciencia">Ciencia</a> <a href="/colombia">Colombia</a> <a href="/cultural">Cultural</a> <a href="/deportes">Deportes</a> <a href="/economica">Económica</a> <a href="/educacion">Educación</a> <a href="/suplementos/facetas">Facetas</a> <a href="/farandula">Farándula</a> <a href="/multimedia">Multimedia</a> <a href="/mundo">Mundo</a> <a href="/opinion">Opinión</a> <a href="/politica">Política</a> <a href="/regional">Regional</a> <a href="/salud">Salud</a> <a href="/sociales">Sociales</a> <a href="/sucesos">Sucesos</a> <a href="/suplementos">Suplementos</a> <a href="/tecnologia">Tecnología</a> <a href="/viernes">Revista Viernes</a> </div> <div class="contenedor-ediciones-anterioreres"> <span class="link-ediciones-anteriores"><a href="/ediciones-anteriores">Búsqueda avanzada</a></span> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet menu-login"> <div>  <div class="title-bar-right"> <ul class="dropdown menu align-right" data-dropdown-menu> <li class="li-first is-dropdown-submenu-parent no-login"> <a href="#">Ingresar</a> <ul class="menu" style="display:none;"> <li class="is"><a href="//www.eluniversal.com.co/login/">Iniciar sesión</a></li> <li class="as"><a href="http://club.eluniversal.com.co/activarepaper" target="_blank"><i class="material-icons" style="font-size: 18px;">verified_user</i>Activar epaper</a></li> <li class="ps"><a href="http://www.eluniversal.com.co/pagos/" target="_blank">Pagar suscripción</a></li> </ul> </li> </ul> </div>  </div> </div> <div id="2056583800" class="portlet-boundary portlet-static-end advanced-search-portlet advanced-eu-62-buscador"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_2056583800_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_2056583800_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_2056583800_search" type="submit" name="search" value="Buscar" class="iter-button-input iter-button-input-submit" onclick="javascript:_2056583800_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _2056583800_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _2056583800_onClickSearch(){var e=_2056583800_cleanKeywords(jQryIter("#_2056583800_keywords").val());if(e.length>0){var d="/busqueda/-/search/";var f="/false/false/19200109/20200109/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _2056583800_onKeyEnterSearch(b){if(b.keyCode==13){_2056583800_onClickSearch()}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-header-tools"> <div> <div class="tools-rediseno"> <span class="tools" id="club"><a target="_blank" href="http://www.clubvital.com.co/"></a></span> <span class="tools" id="indicadores-economicos"></span> <span class="tools" id="pico-y-placa"></span> <span class="tools" id="pronostico-clima"></span> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-header-redes-sociales"> <div> <div class="redes"> <a target="_blank" href="https://www.facebook.com/eluniversalcartagena" class="facebook-btn"></a> <a target="_blank" href="https://plus.google.com/+eluniversalcartagena" class="google-btn"></a> <a target="_blank" href="http://twitter.com/ElUniversalCtg" class="twitter-btn"></a> <a target="_blank" href="http://instagram.com/eluniversalctg" class="instagram-btn"></a> <a target="_blank" href="http://www.youtube.com/eluniversalmedia" class="youtube-btn"></a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="div-header-logo"> <a class="header-logo" href="/"> </a> </div> </div> </div> </div> </div> <div class="eurow clearfix"> <!-- Region para la barra de navegación del sitio --> <div id="navbar-region" class="eugrid-1000 portlet-column menu-principal"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-fecha-header"> <div> <span id="fecha-header"></span> <script>/*<![CDATA[*/$(document).ready(function(){var g=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");var h=new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");var e=new Date();var f=h[e.getDay()]+", "+e.getDate()+" de "+g[e.getMonth()]+" de "+e.getFullYear();$("#fecha-header").text(f)});/*]]>*/</script> </div> </div> <div id="1370701097" class="portlet-boundary portlet-static-end menu-portlet advanced-menu-principal"> <div id="menu_1370701097" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-166 sect-8e7c0bf35481a8242f88e23649b4e9c4"> <a href="/" class="tab-item lnk" title="Inicio"> <span class="iconBefore"></span> <span class="sectionName">Inicio</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4419 sect-9dc5ee70a062ee52e54875e6310979ce"> <a href="/cartagena" class="tab-item lnk" title="Cartagena"> <span class="iconBefore"></span> <span class="sectionName">Cartagena</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-172 sect-8a5495e6ad623dc176ff82b71fa11b31"> <a href="/sucesos" class="tab-item lnk" title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-173 sect-987e0dea6dc2095d1c1048405233a2ed"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Noticias"> <span class="iconBefore"></span> <strong class="sectionName">Noticias</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-1715 sect-ea27760177589b1082a4fde307565977"> <a href="/regional" class=" lnk" title="Regional"> <span class="iconBefore"></span> <span class="sectionName">Regional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-178 sect-031a4762db87cf8f36776de803094d43"> <a href="/colombia" class=" lnk" title="Colombia"> <span class="iconBefore"></span> <span class="sectionName">Colombia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-181 sect-489ef2c9dc7c5016d285182659e71f43"> <a href="/economica" class=" lnk" title="Económica"> <span class="iconBefore"></span> <span class="sectionName">Económica</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-184 sect-ea76d51732848e598aa8e489acd42e80"> <a href="/mundo" class=" lnk" title="Mundo"> <span class="iconBefore"></span> <span class="sectionName">Mundo</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-174 sect-31c5bac76194384403824141ef929495"> <a href="/ambiente" class=" lnk" title="Ambiente"> <span class="iconBefore"></span> <span class="sectionName">Ambiente</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-175 sect-74002a90135e669c014590f58b30575e"> <a href="/ciencia" class=" lnk" title="Ciencia"> <span class="iconBefore"></span> <span class="sectionName">Ciencia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-182 sect-685f090b5f2d518ea9a41d8538fb2fa4"> <a href="/educacion" class=" lnk" title="Educación"> <span class="iconBefore"></span> <span class="sectionName">Educación</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1757 sect-04769b171ee37e6fddb69075b33ad1d8"> <a href="/salud" class=" lnk" title="Salud"> <span class="iconBefore"></span> <span class="sectionName">Salud</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-183 sect-7d8056159181464fcc8d8b2ff641a518"> <a href="/multimedia" class=" lnk" title="Multimedia"> <span class="iconBefore"></span> <span class="sectionName">Multimedia</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6767 sect-e9bd11d2e5885498ab2193d5bbac57ed"> <a href="/podcast" class=" lnk" title="Podcast"> <span class="iconBefore"></span> <span class="sectionName">Podcast</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2137 sect-651465c6aeb0c066d489d70b582e5740"> <a href="/autos" class=" lnk" title="Autos"> <span class="iconBefore"></span> <span class="sectionName">Autos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4861 sect-41273c661565acba2d1a9eb3d942b3e5"> <a href="/suplementos/facetas" class=" lnk" title="Facetas"> <span class="iconBefore"></span> <span class="sectionName">Facetas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4420 sect-efa14121b914a86663041c935f70eaf0"> <a href="http://ciudadano.eluniversal.com.co/" rel="nofollow" class=" lnk" title="Ciudadano reportero"> <span class="iconBefore"></span> <span class="sectionName">Ciudadano reportero</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-187 sect-eadd77f5c0f7886eae60801d48d80682"> <a href="/deportes" class="tab-item lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4625 sect-b20970a74ff93bb697b0017de96da224"> <a href="/politica" class="tab-item lnk" title="Política"> <span class="iconBefore"></span> <span class="sectionName">Política</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-193 sect-dbd3f8da2a496e6b0a1b1b93ad5be647"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-194 sect-55c638c1f616dab92cf3238bb7e5ee12"> <a href="/opinion/editorial" class=" lnk" title="Editorial"> <span class="iconBefore"></span> <span class="sectionName">Editorial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-195 sect-28c1827be7fe0870e1de9cc7ad6a646b"> <a href="/opinion/columna" class=" lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-196 sect-0e1f51b95b2b84fcf67c5538ad70b6e9"> <a href="https://www.eluniversal.com.co/blogs/" rel="nofollow" class=" lnk" title="Blogs"> <span class="iconBefore"></span> <span class="sectionName">Blogs</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-197 sect-c4a23dd277413b44a8dfc9a548cf024d"> <a href="/opinion/caricatura" class=" lnk" title="Caricaturas"> <span class="iconBefore"></span> <span class="sectionName">Caricaturas</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-198 sect-12ecf2d1702ec62258f36b95778df44c"> <a href="/sociales" class="tab-item lnk" title="Sociales"> <span class="iconBefore"></span> <span class="sectionName">Sociales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-199 sect-670f64f5686375c7b8a86218fdaceab4"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Entretenimiento"> <span class="iconBefore"></span> <strong class="sectionName">Entretenimiento</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-5481 sect-475cd22ac1d95c4d1ddfdc4abc4ce5d1"> <a href="/de-viaje" class=" lnk" title="De viaje"> <span class="iconBefore"></span> <span class="sectionName">De viaje</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-200 sect-3fc4692ef99fe473ad105d59edcef52d"> <a href="/farandula" class=" lnk" title="Farándula"> <span class="iconBefore"></span> <span class="sectionName">Farándula</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1758 sect-27d26c064164e3a5f199984eb1918a90"> <a href="http://www.eluniversal.com.co/cine" rel="nofollow" class=" lnk" title="Cine"> <span class="iconBefore"></span> <span class="sectionName">Cine</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1759 sect-5468b70a5004a5921f383494824b69b8"> <a href="/cultural" class=" lnk" title="Cultural"> <span class="iconBefore"></span> <span class="sectionName">Cultural</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1760 sect-ae9a6236b4221379909b664c0b439c80"> <a href="/tecnologia" class=" lnk" title="Tecnología"> <span class="iconBefore"></span> <span class="sectionName">Tecnología</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-4421 sect-2c676f76649ccd4075f9a61451ad6611"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Revistas"> <span class="iconBefore"></span> <strong class="sectionName">Revistas</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-4422 sect-d2fbce30f3079d2f47f424394858387a"> <a href="/viernes" class=" lnk" title="Viernes"> <span class="iconBefore"></span> <span class="sectionName">Viernes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4423 sect-091cd67602d8d895ab501f501a8ea466"> <a href="https://donde.co" rel="nofollow" class=" lnk" title="Dónde"> <span class="iconBefore"></span> <span class="sectionName">Dónde</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4424 sect-6194d46f2b8a1d396401cc8d10ca7dd7"> <a href="http://www.cartagenamagica.com/" rel="nofollow" class=" lnk" title="Cartagena Mágica"> <span class="iconBefore"></span> <span class="sectionName">Cartagena Mágica</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-5966 sect-f30b2821660e782bad08d2305a5e1439"> <a href="https://www.eluniversal.com.co/empresas/" rel="nofollow" class=" lnk" target="_blank" title="500 Empresas"> <span class="iconBefore"></span> <span class="sectionName">500 Empresas</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-201 sect-182bb0128ee0eeb4a0ed747c481217b2"> <a href="http://www.eluniversalclasificados.com/" rel="nofollow" class="tab-item lnk" target="_blank" title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("1370701097");/*]]>*/</script> </div> </div> </div> <div class="eurow clearfix"> <div id="servicios-externos-region" class="servicios-externos eugrid-1000 portlet-column"> <div id="" class="portlet-boundary portlet-static-end proxy-portlet advanced-indicadores"> <div class="servicios-externos"> <main> <div> <div class="indicadores"> <div class="row column small-12 shadow"> <div class="row"> <div class="column container-title-se"> <h3 class="text-center title-se"> <strong> INDICADORES - Jueves </strong></h3> <p class="fecha-se text-center">09-01-2020</p> </div> </div> <div class="container-info px-2 py-2"> <div class="row"> <div class="column small-6 container-data-se py-2"> <span class="float-left"><strong>Dólar (TRM)</strong></span> <span class="float-right bajo"> <strong>$ 3.254,42</strong> <img class="icon-indicator mb-1 ml-1" src="https://api.eluniversal.com.co/servicios-externos/images/indicadores/icono_bajo.png" alt=""> </span> </div> <div class="column small-6 container-data-se py-2"> <span class="float-left"><strong>Dólar, Venta</strong></span> <span class="float-right bajo"> <strong>$ 3.220</strong> <img class="icon-indicator mb-1 ml-1" src="https://api.eluniversal.com.co/servicios-externos/images/indicadores/icono_bajo.png" alt=""> </span> </div> <div class="column small-6 container-data-se py-2"> <span class="float-left"><strong>Dólar, Compra</strong></span> <span class="float-right bajo"> <strong>$ 3.000</strong> <img class="icon-indicator mb-1 ml-1" src="https://api.eluniversal.com.co/servicios-externos/images/indicadores/icono_bajo.png" alt=""> </span> </div> <div class="column small-6 container-data-se py-2"> <span class="float-left"><strong>Euro</strong></span> <span class="float-right bajo"> <strong>$ 3.617,28</strong> <img class="icon-indicator mb-1 ml-1" src="https://api.eluniversal.com.co/servicios-externos/images/indicadores/icono_bajo.png" alt=""> </span> </div> <div class="column small-6 container-data-se py-2"> <span class="float-left"><strong>Café (Libra)</strong></span> <span class="float-right igual"> <strong>US$ 1,54</strong> <img class="icon-indicator mb-1 ml-1" src="https://api.eluniversal.com.co/servicios-externos/images/indicadores/icono_igual.png" alt=""> </span> </div> <div class="column small-6 container-data-se py-2"> <span class="float-left"><strong>UVR, Hoy</strong></span> <span class="float-right subio"> <strong>$ 270,79</strong> <img class="icon-indicator mb-1 ml-1" src="https://api.eluniversal.com.co/servicios-externos/images/indicadores/icono_subio.png" alt=""> </span> </div> <div class="column small-6 container-data-se py-2"> <span class="float-left"><strong>UVR, Ayer</strong></span> <span class="float-right subio"> <strong>$ 270,78</strong> <img class="icon-indicator mb-1 ml-1" src="https://api.eluniversal.com.co/servicios-externos/images/indicadores/icono_subio.png" alt=""> </span> </div> <div class="column small-6 container-data-se py-2"> <span class="float-left"><strong>Petróleo</strong></span> <span class="float-right bajo"> <strong>US$ 65,81</strong> <img class="icon-indicator mb-1 ml-1" src="https://api.eluniversal.com.co/servicios-externos/images/indicadores/icono_bajo.png" alt=""> </span> </div> </div> </div> </div> </div> </div> </main> </div> </div> <div id="" class="portlet-boundary portlet-static-end proxy-portlet advanced-picoplaca"> <div class="servicios-externos"> <main> <div> <div class="pico-placa"> <div class="row column small-12 shadow"> <div class="row"> <div class="column container-title-se"> <h3 class="text-center title-se"> <strong> PICO Y PLACA - Jueves </strong> </h3> <p class="fecha-se text-center">09-01-2020</p> </div> </div> <div class="container-info"> <div class="row"> <div class="column"> <p class="text-center subtitle">Hoy no salen los vehículos con placa:</p> </div> </div> <div class="row"> <div class="column small-4 container-data-se text-center"> <div class="title-se media align-middle particular"> <img class="icon-vehicle mt-1 ml-3" src="https://api.eluniversal.com.co/servicios-externos/images/pico_placa/icono_particular.png" alt="Vehículos particulares"> <div class="media-body mt-1"> <strong>Vehículos particulares</strong> </div> </div> <div class="data-se py-2"> <strong>3 - </strong> <strong>4</strong> </div> <div class="description-se mb-3"> <strong>De lunes a viernes 7 a.m a 10 a.m - 5 p.m a 8:00 p.m.</strong> </div> </div> <div class="column small-4 container-data-se text-center"> <div class="title-se media align-middle taxi"> <img class="icon-vehicle mt-1 ml-3" src="https://api.eluniversal.com.co/servicios-externos/images/pico_placa/icono_taxi.png" alt="Taxis"> <div class="media-body mt-1"> <strong>Taxis</strong> </div> </div> <div class="data-se py-2"> <strong>0 - </strong> <strong>9</strong> </div> <div class="description-se mb-3"> <strong>Las 24 horas del día. No circulan los taxis con placas terminadas en los siguientes números:</strong> </div> </div> <div class="column small-4 container-data-se text-center"> <div class="title-se media align-middle moto"> <img class="icon-vehicle mt-1 ml-3" src="https://api.eluniversal.com.co/servicios-externos/images/pico_placa/icono_moto.png" alt="Motos"> <div class="media-body mt-1"> <strong>Motos</strong> </div> </div> <div class="data-se py-2"> <strong>0 - </strong> <strong>2 - </strong> <strong>4 - </strong> <strong>6 - </strong> <strong>8</strong> </div> <div class="description-se mb-3"> <strong>No circulan las motos con placas terminadas en los siguientes números</strong> </div> </div> </div> </div> </div> </div> </div> </main> </div> </div> <div id="" class="portlet-boundary portlet-static-end proxy-portlet advanced-pronostico"> <div class="servicios-externos"> <main> <div> <div class="pronostico"> <div class="row column small-12 shadow"> <div class="row"> <div class="column container-title-se"> <h3 class="text-center title-se"> <strong> ESTADO DEL TIEMPO - Jueves </strong> </h3> <p class="fecha-se text-center">09-01-2020</p> </div> </div> <div class="container-info"> <div class="row align-items-center"> <div class="column small-4 title-se-2"> <h3> <img src="https://api.eluniversal.com.co/servicios-externos/images/pronostico/icono_marea.png" alt="Mareas"> <strong>MAREA</strong> </h3> </div> <div class="column small-4 container-data-se"> <p class="title-se-3"><strong>Marea mínima</strong></p> <p class="data-se">-21 cms - <strong>Hora: </strong>01:14:00</p> </div> <div class="column small-4 container-data-se"> <p class="title-se-3"><strong>Dirección del viento</strong></p> <p class="data-se">Noreste</p> </div> </div> <div class="row"> <div class="column small-4 container-data-se"> <p class="title-se-3"><strong>Temp. superficial del mar</strong></p> <p class="data-se">27 °C</p> </div> <div class="column small-4 container-data-se"> <p class="title-se-3"><strong>Marea máxima</strong></p> <p class="data-se">21 cms - <strong>Hora: </strong>09:39:00</p> </div> <div class="column small-4 container-data-se"> <p class="title-se-3"><strong>Intensidad del viento</strong></p> <p class="data-se">5 a 16 kms/h</p> </div> </div> <div class="row"> <div class="column small-5"> <div class="row align-items-center"> <div class="column small-12 title-se-2"> <h3> <img src="https://api.eluniversal.com.co/servicios-externos/images/pronostico/icono_oleaje.png" alt="Oleaje"> <strong>OLEAJE</strong> </h3> </div> <div class="column small-12 container-data-se text-center"> <p class="title-se-3"><strong>Cartagena - Islas del Rosario</strong></p> <p class="data-se">2.0 a 3..0 metro(s) de altura</p> </div> </div> </div> <div class="column small-7"> <div class="row"> <div class="column small-6"> <div class="row"> <div class="column small-12 title-se-2 text-center"> <h3><strong>ESTADO</strong></h3> </div> <div class="column small-12 text-center"> <img src="https://api.eluniversal.com.co/servicios-externos/images/pronostico/despejado.png" alt="Oleaje"> </div> </div> </div> <div class="column small-6"> <div class="row container-temp"> <div class="column small-12 temp"> <strong><span>Min </span>25 °C</strong> </div> <div class="column small-12 temp"> <strong><span>Max </span>30 °C</strong> </div> </div> </div> </div> <div class="row"> <div class="column small-12 text-center"> <p class="fuente">Fuente: www.cioh.org.co/meteorologia/</p> </div> </div> </div> </div> </div> </div> </div> </div> </main> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-expandible"> <div> <div id="div-gpt-ad-internas-leaderboard-desplegable" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-leaderboard-desplegable")})}]);/*]]>*/</script> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <!-- Detail Notas --> <div id="main-content" class="content ly-eu-detail" role="main"> <div class="eurow clearfix"> <div id="destacado-region" class="eugrid-1000 portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-85" title="set title"> </div> </div> </div> </div> <div class="eurow clearfix"> <!-- Region para noticias multimedia --> <div id="content-region" class="eugrid-630 portlet-column padding"> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet advanced-eu-4"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.eluniversal.com.co"><span itemprop="name">Home</span></a> <meta itemprop="position" content="1"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&gt;&nbsp;<a itemprop="item" href="https://www.eluniversal.com.co/farandula"><span itemprop="name">Farándula</span></a> <meta itemprop="position" content="2"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-2"> <h1 class="headline"> <span class="priority-content" mlnid="idcon=2574767;order=1.0">Billie Eilish y Lizzo actuarán en los Grammy</span> </h1> <div class="data"> <div class="byline font-1 small bold"> <span class="credito"> <a href="/cronologia/-/meta/efe">EFE</a></span> <span class="twitter"><a href="https://twitter.com/ElUniversalCtg">@ElUniversalCtg</a></span> </div> <span class="datefrom small">09 de enero de 2020 12:39 PM</span> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-69 detail w66 m66"> <div class="left-block"> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-28 detail w66 m66"> <div class="left-block"> <div id="sync1" class="owl-carousel owl-theme"> <div class="item"> <figure class="cutlineShow"> <a class="swipebox" title="Billie Eilish. //Foto: AP Rob Grabowski" href="https://www.eluniversal.com.co/binrepository/630x945/0c0/0d0/none/13704/QXTC/billie-eilish_2574760_20200109123756.jpg"> <div frame="crop_665x373" style="position: relative; width: 100%; padding-top: 56.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/299x448/0c0/0d0/none/13704/QXTU/billie-eilish_2574760_20200109123756.jpg" srcset="//www.eluniversal.com.co/binrepository/299x448/0c0/0d0/none/13704/QXTU/billie-eilish_2574760_20200109123756.jpg 299w" width="299" height="448" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2574760" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Billie Eilish. //Foto: AP Rob Grabowski" title="Billie Eilish. //Foto: AP Rob Grabowski"> </div></a> <div class="cutline"> <span class="cutline-text" mlnid="idcon=2574763;order=10.0">Billie Eilish. //Foto: AP Rob Grabowski</span> </div> </figure> </div> <div class="item"> <figure class="cutlineShow"> <a class="swipebox" title="Lizzo. //Foto: AP Chris Pizzello" href="https://www.eluniversal.com.co/binrepository/630x434/0c0/0d0/none/13704/MXIP/lizzo_2574761_20200109123759.jpg"> <div frame="crop_665x373" style="position: relative; width: 100%; padding-top: 56.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/651x448/0c0/0d0/none/13704/MXDQ/lizzo_2574761_20200109123759.jpg" srcset="//www.eluniversal.com.co/binrepository/651x448/0c0/0d0/none/13704/MXDQ/lizzo_2574761_20200109123759.jpg 651w,//www.eluniversal.com.co/binrepository/543x373/0c0/0d0/none/13704/MXLP/lizzo_2574761_20200109123759.jpg 543w,//www.eluniversal.com.co/binrepository/434x299/0c0/0d0/none/13704/MXPP/lizzo_2574761_20200109123759.jpg 434w,//www.eluniversal.com.co/binrepository/326x224/0c0/0d0/none/13704/MXJT/lizzo_2574761_20200109123759.jpg 326w" width="651" height="448" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2574761" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Lizzo. //Foto: AP Chris Pizzello" title="Lizzo. //Foto: AP Chris Pizzello"> </div></a> <div class="cutline"> <span class="cutline-text" mlnid="idcon=2574764;order=13.0">Lizzo. //Foto: AP Chris Pizzello</span> </div> </figure> </div> </div> <div id="sync2" class="owl-carousel owl-theme"> <div class="item">  <div frame="crop_140x140" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/300x450/0c75/300d300/none/13704/NEMN/billie-eilish_2574760_20200109123756.jpg" srcset="//www.eluniversal.com.co/binrepository/300x450/0c75/300d300/none/13704/NEMN/billie-eilish_2574760_20200109123756.jpg 300w" width="300" height="300" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2574760" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Image"> </div>  </div> <div class="item">  <div frame="crop_140x140" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/436x300/136c0/300d300/none/13704/FAYE/lizzo_2574761_20200109123759.jpg" srcset="//www.eluniversal.com.co/binrepository/436x300/136c0/300d300/none/13704/FAYE/lizzo_2574761_20200109123759.jpg 300w" width="300" height="300" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2574761" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Image"> </div>  </div> </div> </div> <div class="contenedor-redes-imprimir"> <div class="social-share-buttons"> <div class="facebook"> <span> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.eluniversal.com.co/farandula/billie-eilish-y-lizzo-actuaran-en-los-grammy-BC2224506" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-facebook"></i> </a> </span> </div> <div class="twitter"> <span> <a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://www.eluniversal.com.co/farandula/billie-eilish-y-lizzo-actuaran-en-los-grammy-BC2224506&amp;text=Billie Eilish y Lizzo actuarán en los Grammy" rel="nofollow" target="popup"> <i class="fa fa-twitter"></i> </a> </span> </div> <div class="google"> <span> <a href="https://plus.google.com/share?url=http://www.eluniversal.com.co/farandula/billie-eilish-y-lizzo-actuaran-en-los-grammy-BC2224506" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;"> <i class="fa fa-google-plus"></i> </a> </span> </div> </div> <div class="print-container"> <div class="send-btn" title="Enviar por correo" data-open="sendMailModal"> <i class="fa fa-envelope" aria-hidden="true"></i> </div> <div class="print-btn"> <i class="fa fa-print" aria-hidden="true" onclick="window.print();"></i> </div> </div> <div> <div class="cl"></div> </div> <div class="reveal" id="sendMailModal" data-reveal> <h3 class="text-center">ENVIAR PÁGINA POR CORREO</h3> <form action="//www.eluniversal.com.co/externos/sendnews/index.php" method="post" id="sendMailForm"> <div class="grid-container"> <div class="row"> <div class="small-12 medium-3 column"> <label for="email" class="text-right middle">SU CORREO</label> </div> <div class="small-12 medium-9 column"> <input type="text" id="email" name="email" placeholder="Su correo"> </div> </div> <div class="row"> <div class="small-12 medium-3 column"> <label for="name" class="text-right middle">SU NOMBRE</label> </div> <div class="small-12 medium-9 column"> <input type="text" id="name" name="name" placeholder="Su nombre"> </div> </div> <div class="row"> <div class="small-12 medium-3 column"> <label for="sendto" class="text-right middle">ENVIAR A</label> </div> <div class="small-12 medium-9 column"> <input type="text" id="sendto" name="sendto" placeholder="Enviar a"> </div> </div> <div class="row"> <div class="small-12 medium-3 column"> <label for="subjectnew" class="text-right middle">ASUNTO</label> </div> <div class="small-12 medium-9 column"> <input type="text" id="subjectnew" name="subjectnew" value="Un usuario recomienda la siguiente noticia a través de www.eluniversal.com.co" placeholder="Asunto"> </div> </div> <div class="row"> <div class="small-12 medium-3 column"> <label for="pagelink" class="text-right middle">PÁGINA A ENVIAR</label> </div> <div class="small-12 medium-9 column"> <input type="text" id="pagelink" name="pagelink" value="http://www.eluniversal.com.co/farandula/billie-eilish-y-lizzo-actuaran-en-los-grammy-BC2224506" placeholder="Página a enviar"> </div> </div> <div class="row"> <div class="small-12 medium-3 column"> <label for="message" class="text-right middle">SU MENSAJE</label> </div> <div class="small-12 medium-9 column"> <textarea id="message" name="message" placeholder="Su mensaje"></textarea> </div> </div> <div class="row"> <div class="small-12 column"> <input class="button expanded" type="submit" name="submit" value="Enviar"> </div> </div> </div> </form> <button class="close-button" data-close aria-label="Close modal" type="button"> <span aria-hidden="true">×</span> </button> <div id="server-results"> <!-- For server results --> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=2574766;order=6.0"> <p>Billie Eilish y Lizzo son dos de las artistas que actuarán en la próxima edición de los Grammy, anunció hoy la Academia de la Grabación.</p> <p>Junto a Eilish y Lizzo, que son dos de las favoritas para la gran gala de música de 2020, también se presentarán en vivo Blake Shelton junto a Gwen Stefani, y Aerosmith, la banda que recibirá este año el premio honorífico Persona del Año.</p> <p>La 62 edición de los Grammy se celebrará el próximo 26 de enero en el Staples Center de Los Ángeles (EE.UU.) y contará, por segundo año consecutivo, con la cantante Alicia Keys como maestra de ceremonias.</p> <div id="div-gpt-ad-internas-appnexus-1x1"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-appnexus-1x1")})}]);/*]]>*/</script> </div> <p>La lista de nominados para los Grammy la lidera Lizzo con ocho candidaturas seguida de Billie Eilish y Lil Nas X, que tienen seis menciones por cabeza.</p> <p>Billie Eilish (”When We Fall Asleep, Where Do We Go?”), Lana del Rey (”Norman Fucking Rockwell!”), Ariana Grande (”thank u, next”), Bon Iver (”I,I”), H.E.R. (”I Used to Know Her”), Lil Nas X (”7”), Lizzo (”Cuz I Love You”) y Vampire Weekend (”Father of the Bride”) son los nominados en la categoría de álbum del año.</p> </div> <div class="html cl"> <div class="related-news-container tema-uno"> <div class="nota"> <a class="image" href="https://www.eluniversal.com.co/farandula/la-reaccion-de-la-familia-real-a-la-inesperada-decision-de-los-duques-de-sussex-GB2223778"><img src="https://www.eluniversal.com.co/binrepository/1026x686/226c0/800d686/none/13704/SUOH/meghan-y-enrique-2_2574011_20200109084546.jpg"></a> <a class="title" href="https://www.eluniversal.com.co/farandula/la-reaccion-de-la-familia-real-a-la-inesperada-decision-de-los-duques-de-sussex-GB2223778">La reacción de la familia real a la inesperada decisión de los duques de Sussex</a> </div> <div class="nota"> <a class="image" href="https://www.eluniversal.com.co/farandula/el-beso-de-la-chilindrina-y-el-senor-barriga-que-revoluciono-las-redes-DC2224342"><img src="https://www.eluniversal.com.co/binrepository/957x686/79c0/800d686/none/13704/RJGD/la-chilindrina_2574596_20200109120008.png"></a> <a class="title" href="https://www.eluniversal.com.co/farandula/el-beso-de-la-chilindrina-y-el-senor-barriga-que-revoluciono-las-redes-DC2224342">El beso de ‘La Chilindrina’ y el ‘Señor Barriga’ que revolucionó las redes</a> </div> </div> </div> <div class="paragraph" mlnid="idcon=2574820;order=8.0"> <p>Por su parte, “Hey, Ma” de Bon Iver, “bad guy” de Billie Eilish, “7 rings” de Ariana Grande, “Hard Place” de H.E.R., “Talk” de Khalid, “Old Town Road” de Lil Nas X ft. Billy Ray Cyrus, “Truth Hurts” de Lizzo y “Sunflower” de Post Malone &amp; Swae Lee se disputarán el gramófono dorado a la grabación del año.</p> <p>Además, “Always Remember Us This Way” de Lady Gaga, “bad guy” de Billie Eilish, “Bring My Flowers Now” de Tanya Tucker, “Hard Place” de H.E.R., “Lover” de Taylor Swift, “Norman Fucking Rockwell!” de Lana del Rey, “Someone You Loved” de Lewis Capaldi y “Truth Hurts” de Lizzo figuran como aspirantes al premio a la canción del año.</p> <p>Finalmente, la española Rosalía tratará de hacerse con el Grammy a mejor nuevo artista, un apartado en el que se enfrentará a Black Pumas, Billie Eilish, Lil Nas X, Lizzo, Maggie Rogers, Tank And The Bangas y Yola.</p> <div id="div-gpt-ad-internas-appnexus-1x1"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-appnexus-1x1")})}]);/*]]>*/</script> </div> </div> </article> </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-72"> <h3> TEMAS </h3> <div class="contenedor"> <a href="/temas/-/meta/premios-grammy">PREMIOS GRAMMY</a> <a href="/temas/-/meta/billie-eilish">BILLIE EILISH</a> <a href="/temas/-/meta/lizzo">LIZZO</a> </div> </div> </div> <div id="1988507717" class="portlet-boundary portlet-static-end related-viewer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-75"> <div> <div id="msn-whapsap"> <div class="b-left"> <div class="capa_linea"> <p class="linea_texto">Ahora te puedes comunicar con El Universal a través de Whatsapp </p> </div> <div class="capa_iconos"> <ul> <li><span class="icono_video"></span><span class="texto">Videos</span></li> <li><span class="icono_mensaje"></span><span class="texto">Mensajes</span></li> <li><span class="icono_foto"></span><span class="texto">Fotos</span></li> <li><span class="icono_audio"></span><span class="texto">Notas de voz</span></li> </ul> </div> <p class="parafo">cuando seas testigo de algún hecho noticioso, envíalo al: <span class="cel_color">321 - 5255724.</span> No recibimos llamadas.</p> </div> <div class="b-right"></div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-88"> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1434085360147717&autoLogAppEvents=1";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script> <div class="fb-comments" data-href="http://www.eluniversal.com.co/FB-BC2224506" data-numposts="5" data-width="630"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-9"> <div> <div class="template-eu-9"> <div class="title"> LEA MÁS SOBRE 
           <span>Farándula</span> </div> </div> </div> </div> <div id="103099155" class="portlet-boundary portlet-static-end teaser-viewer-portlet advanced-eu-8"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="HD2225898"> <div class="template-eu-8 news w33 m33"> <div class="image-content"> <div class="multimediaIconMacroWrapper"> <a href="/farandula/alicia-keys-homenajea-a-aquellos-por-los-que-nadie-apuesta-con-underdog-HD2225898" class="cutlineShow">  <div frame="crop_140x140" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/450x300/47c0/300d300/none/13704/PKKA/alicia-keys_2576694_20200109175615.jpg" srcset="//www.eluniversal.com.co/binrepository/450x300/47c0/300d300/none/13704/PKKA/alicia-keys_2576694_20200109175615.jpg 300w" width="300" height="300" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2576694" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="//Foto: AP Matt Sayles" title="//Foto: AP Matt Sayles"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=2576697;order=10.0">//Foto: AP Matt Sayles</span> </div></a> </div> </div> <div class="section-bottom"> <div class="c-headline"> <a href="/farandula/alicia-keys-homenajea-a-aquellos-por-los-que-nadie-apuesta-con-underdog-HD2225898"><h2 class="headline font-1 medium fx-hover"><span class="priority-content" mlnid="idcon=2576701;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Alicia Keys homenajea a aquellos “por los que nadie apuesta” con “Underdog”</span></h2></a> </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="DD2225849"> <div class="template-eu-8 news w33 m33"> <div class="image-content"> <div class="multimediaIconMacroWrapper"> <a href="/farandula/enrique-y-meghan-buscan-controlar-su-imagen-en-la-prensa-DD2225849" class="cutlineShow">  <div frame="crop_140x140" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/421x300/51c0/300d300/none/13704/BBIS/meghan-2_2576628_20200109174334.jpg" srcset="//www.eluniversal.com.co/binrepository/421x300/51c0/300d300/none/13704/BBIS/meghan-2_2576628_20200109174334.jpg 300w" width="300" height="300" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2576628" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="//Foto: EFE Facundo Arrizabalaga" title="//Foto: EFE Facundo Arrizabalaga"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=2576631;order=10.0">//Foto: EFE Facundo Arrizabalaga</span> </div></a> </div> </div> <div class="section-bottom"> <div class="c-headline"> <a href="/farandula/enrique-y-meghan-buscan-controlar-su-imagen-en-la-prensa-DD2225849"><h2 class="headline font-1 medium fx-hover"><span class="priority-content" mlnid="idcon=2576635;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Enrique y Meghan buscan controlar su imagen en la prensa</span></h2></a> </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="ED2225512"> <div class="template-eu-8 news w33 m33"> <div class="image-content"> <div class="multimediaIconMacroWrapper"> <a href="/farandula/bill-cosby-pide-a-corte-de-pennsylvania-que-revise-su-condena-ED2225512" class="cutlineShow">  <div frame="crop_140x140" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/410x300/0c0/300d300/none/13704/VDXS/bill-cosby_2576480_20200109170546.jpg" srcset="//www.eluniversal.com.co/binrepository/410x300/0c0/300d300/none/13704/VDXS/bill-cosby_2576480_20200109170546.jpg 300w" width="300" height="300" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2576480" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Bill Cosby pide a corte de Pennsylvania que revise su condena"> </div> </a> </div> </div> <div class="section-bottom"> <div class="c-headline"> <a href="/farandula/bill-cosby-pide-a-corte-de-pennsylvania-que-revise-su-condena-ED2225512"><h2 class="headline font-1 medium fx-hover"><span class="priority-content" mlnid="idcon=2576487;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Bill Cosby pide a corte de Pennsylvania que revise su condena </span></h2></a> </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="MD2225349"> <div class="template-eu-8 news w33 m33"> <div class="image-content"> <div class="multimediaIconMacroWrapper"> <a href="/farandula/adele-sorprende-con-su-irreconocible-cambio-fisico-MD2225349" class="cutlineShow">  <div frame="crop_140x140" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/451x301/81c0/300d300/none/13704/LLCH/adele_2576245_20200109163756.jpg" srcset="//www.eluniversal.com.co/binrepository/451x301/81c0/300d300/none/13704/LLCH/adele_2576245_20200109163756.jpg 300w" width="300" height="300" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2576245" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Adele." title="Adele."> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=2576248;order=10.0">Adele. </span> </div></a> </div> </div> <div class="section-bottom"> <div class="c-headline"> <a href="/farandula/adele-sorprende-con-su-irreconocible-cambio-fisico-MD2225349"><h2 class="headline font-1 medium fx-hover"><span class="priority-content" mlnid="idcon=2576252;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Adele sorprende con su ‘irreconocible’ cambio físico</span></h2></a> </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="JD2225218"> <div class="template-eu-8 news w33 m33"> <div class="image-content"> <div class="multimediaIconMacroWrapper"> <a href="/farandula/joaquin-phoenix-usara-el-mismo-traje-en-todos-los-premios-JD2225218" class="cutlineShow">  <div frame="crop_140x140" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/477x300/83c0/300d300/none/13704/CTDY/joaquin-phonix_2575946_20200109160425.jpg" srcset="//www.eluniversal.com.co/binrepository/477x300/83c0/300d300/none/13704/CTDY/joaquin-phonix_2575946_20200109160425.jpg 300w" width="300" height="300" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2575946" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Joaquin Phoenix usará este traje, diseñado por Stella McCartney en los premios que vienen. FOTO EFE" title="Joaquin Phoenix usará este traje, diseñado por Stella McCartney en los premios que vienen. FOTO EFE"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=2575949;order=8.0">Joaquin Phoenix usará este traje, diseñado por Stella McCartney en los premios que vienen. FOTO EFE</span> </div></a> </div> </div> <div class="section-bottom"> <div class="c-headline"> <a href="/farandula/joaquin-phoenix-usara-el-mismo-traje-en-todos-los-premios-JD2225218"><h2 class="headline font-1 medium fx-hover"><span class="priority-content" mlnid="idcon=2575953;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Joaquin Phoenix usará el mismo traje en todos los premios</span></h2></a> </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="HC2224933"> <div class="template-eu-8 news w33 m33"> <div class="image-content"> <div class="multimediaIconMacroWrapper"> <a href="/farandula/adriana-lucia-de-cantante-a-actriz-en-nueva-serie-de-rcn-HC2224933" class="cutlineShow">  <div frame="crop_140x140" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/411x301/41c0/300d300/none/13704/OTLU/adriana-lucia-insta_2575557_20200109152737.png" srcset="//www.eluniversal.com.co/binrepository/411x301/41c0/300d300/none/13704/OTLU/adriana-lucia-insta_2575557_20200109152737.png 300w" width="300" height="300" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2575557" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Adriana Lucía. INSTAGRAM" title="Adriana Lucía. INSTAGRAM"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=2575560;order=10.0">Adriana Lucía. INSTAGRAM</span> </div><span class="iconGallery small right bottom"></span></a> </div> </div> <div class="section-bottom"> <div class="c-headline"> <a href="/farandula/adriana-lucia-de-cantante-a-actriz-en-nueva-serie-de-rcn-HC2224933"><h2 class="headline font-1 medium fx-hover"><span class="priority-content" mlnid="idcon=2575564;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">Adriana Lucía, de cantante a actriz en nueva serie de RCN </span></h2></a> </div> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> </div> <!-- Region para noticias multimedia destacadas --> <div id="columna-derecha-region" class="eugrid-300 portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera00");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-eu-74"> <div> <div class="h-bv-cx"> <h3>DE INTERÉS</h3> </div> <!-- Cxense Module: Bloque vertical - Notas de interés - Widget 2.0 --> <div id="cx_6a1317a35849e51ac5bb1d1360d1bd7cd0194417"></div> <script type="text/javascript">/*<![CDATA[*/var cX=window.cX=window.cX||{};cX.callQueue=cX.callQueue||[];cX.CCE=cX.CCE||{};cX.CCE.callQueue=cX.CCE.callQueue||[];cX.CCE.callQueue.push(["run",{widgetId:"6a1317a35849e51ac5bb1d1360d1bd7cd0194417",targetElementId:"cx_6a1317a35849e51ac5bb1d1360d1bd7cd0194417"}]);/*]]>*/</script> <!-- Cxense Module End --> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-2" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> <div id="2787166506" class="portlet-boundary portlet-static-end teaser-viewer-portlet advanced-eu-64"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="DA2222126"> <a href="/multimedia"> <div class="logo-multimedia"></div> </a> <div class="multimedia-primera-nota"> <div class="image-primera-nota"> <a href="/multimedia/video/video-las-declaraciones-de-donald-trump-ante-la-escalada-del-conflicto-con-iran-DA2222126" class=""> <figure class="">  <div frame="crop_300x250" style="position: relative; width: 100%; padding-top: 83.33%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.eluniversal.com.co/binrepository/445x250/56c0/300d250/none/13704/OJGA/trump-22-01_2573452_20200108181409.jpg" srcset="//www.eluniversal.com.co/binrepository/445x250/56c0/300d250/none/13704/OJGA/trump-22-01_2573452_20200108181409.jpg 300w" width="300" height="250" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2573452" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="[Video] Las declaraciones de Donald Trump ante la escalada del conflicto con Irán"> </div>  </figure></a> </div> <div class="titulo-primera-nota"> <a href="/multimedia/video/video-las-declaraciones-de-donald-trump-ante-la-escalada-del-conflicto-con-iran-DA2222126"> <i class="fa fa-video-camera"></i> <span class="priority-content" mlnid="idcon=2573450;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">[Video] Las declaraciones de Donald Trump ante la escalada del conflicto con Irán</span> </a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="CY2221224"> <div class="multimedia-segunda-nota"> <div class="image-segunda-nota"> <a href="/sucesos/video-se-incendia-camioneta-frente-a-la-gobernacion-de-bolivar-CY2221224" class=""> <figure class="">  <div frame="crop_100x100" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.eluniversal.com.co/binrepository/260x120/70c0/120d120/none/13704/GRLR/incendio_2572933_20200108162509.jpg" srcset="//www.eluniversal.com.co/binrepository/260x120/70c0/120d120/none/13704/GRLR/incendio_2572933_20200108162509.jpg 120w" width="120" height="120" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2572933" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="[Video] Se incendia camioneta frente a la Gobernación de Bolívar"> </div>  </figure></a> </div> <div class="titulo-segunda-nota"> <a href="/sucesos/video-se-incendia-camioneta-frente-a-la-gobernacion-de-bolivar-CY2221224"> <i class="fa fa-camera"></i> <span class="priority-content" mlnid="idcon=2572723;order=2.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">[Video] Se incendia camioneta frente a la Gobernación de Bolívar</span> </a> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="XY2221055"> <div class="multimedia-segunda-nota"> <div class="image-segunda-nota"> <a href="/multimedia/video/video-trailer-de-la-nueva-serie-locke-key-en-netflix-XY2221055" class=""> <figure class="">  <div frame="crop_100x100" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.eluniversal.com.co/binrepository/180x120/30c0/120d120/none/13704/XHAJ/locke-105-unit-00323r2c320200106-6412-9h48il_2572543_20200108155557.jpg" srcset="//www.eluniversal.com.co/binrepository/180x120/30c0/120d120/none/13704/XHAJ/locke-105-unit-00323r2c320200106-6412-9h48il_2572543_20200108155557.jpg 120w" width="120" height="120" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2572543" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="[Video] Tráiler de la nueva serie “Locke &amp;amp; Key” en Netflix"> </div>  </figure></a> </div> <div class="titulo-segunda-nota"> <a href="/multimedia/video/video-trailer-de-la-nueva-serie-locke-key-en-netflix-XY2221055"> <i class="fa fa-video-camera"></i> <span class="priority-content" mlnid="idcon=2572541;order=1.0" itercontenttypein="TeaserHeadline" itercontenttypeout="Headline">[Video] Tráiler de la nueva serie “Locke &amp; Key” en Netflix</span> </a> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-mediapagina" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-mediapagina")})}]);/*]]>*/</script> </div> </div> </div> </div> </div> <div class="eurow clearfix"> <div id="bottom-region" class="eugrid-1000 portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-1x1"> <div> <div id="div-gpt-ad-internas-1x1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-1x1-2"> <div> <div id="div-gpt-ad-internas-vidoom-1x1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-vidoom-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div class="container-footer container nopadding"> <!-- para el titulo  del footer --> <div class="row"> <div id="top-footer-region" class="eugrid-1000 portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advance-top-footer"> <div> <div class="logoeu-footer"> <a href="http://www.eluniversal.com.co"> <span class="logoeu"> </span> </a> </div> </div> </div> </div> </div> <!-- para los menu del footer --> <div style=" width: 87%; margin:  0 auto;"> <div class="row"> <div id="secciones-footer-region" class="small-3 columns portlet-column"> <div id="167430556" class="portlet-boundary portlet-static-end menu-portlet advance-menu-footer"> <div id="menu_167430556" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-203 sect-9186706ca0600a9ecaabe34b667c0b88"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Secciones"> <span class="iconBefore"></span> <strong class="sectionName">Secciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-204 sect-093514e24c73c0f21ce3158c4d6528d7"> <a href="/cartagena" class=" lnk" title="Cartagena"> <span class="iconBefore"></span> <span class="sectionName">Cartagena</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-205 sect-52688e8292ae60278098c16c19ab06ab"> <a href="/regional" class=" lnk" title="Regional"> <span class="iconBefore"></span> <span class="sectionName">Regional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-206 sect-289f3f09299e66dd0cd4d401927d9022"> <a href="/opinion" class=" lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-207 sect-ae10bc9f043e54512a365cd0ccad4cb9"> <a href="/deportes" class=" lnk" title="Deportes"> <span class="iconBefore"></span> <span class="sectionName">Deportes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-208 sect-7b9edd4c7f08d10f57ba610733d967ba"> <a href="/sucesos" class=" lnk" title="Sucesos"> <span class="iconBefore"></span> <span class="sectionName">Sucesos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-209 sect-6d1260dcae3e7bb820147fcffc5a1504"> <a href="/sociales" class=" lnk" title="Sociales"> <span class="iconBefore"></span> <span class="sectionName">Sociales</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-210 sect-d33237ca7a5131a75682d7aac8ff1062"> <a href="/tecnologia" class=" lnk" title="Tecnología"> <span class="iconBefore"></span> <span class="sectionName">Tecnología</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-211 sect-62fd40a234015caa86e8479dccfc4351"> <a href="http://www.eluniversalclasificados.com/" rel="nofollow" class=" lnk" title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div id="servicios-footer-region" class="small-3 columns portlet-column"> <div id="699019202" class="portlet-boundary portlet-static-end menu-portlet advance-menu-footer"> <div id="menu_699019202" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-212 sect-0780189118b7033d253c057d2873e7b4"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-213 sect-f52cad6648c262738dd2cb780d3b9a75"> <a href="https://www.eluniversal.com.co/blogs" rel="nofollow" class=" lnk" title="Blogs"> <span class="iconBefore"></span> <span class="sectionName">Blogs</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-214 sect-3ee59b7ae7c6933febf0389fd5b0b1a2"> <a href="https://www.eluniversal.com.co/cine" rel="nofollow" class=" lnk" title="Cine"> <span class="iconBefore"></span> <span class="sectionName">Cine</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-215 sect-75bd81bf2e2f1aebffdbfc23f05a67aa"> <a href="http://ciudadano.eluniversal.com.co/" rel="nofollow" class=" lnk" title="Ciudadano Reportero"> <span class="iconBefore"></span> <span class="sectionName">Ciudadano Reportero</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-216 sect-dd8bd523a3227c7b703f515a982242cf"> <a href="http://www.eluniversalclasificados.com/" rel="nofollow" class=" lnk" title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-217 sect-d18dd5b3ea2f377c108654f0f3a7e26b"> <a href="https://www.eluniversal.com.co/consultorio/" rel="nofollow" class=" lnk" title="Consultorio Jurídico universitario"> <span class="iconBefore"></span> <span class="sectionName">Consultorio Jurídico universitario</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-218 sect-0454b089caca287b9a187e2c8b17cde5"> <a href="https://www.eluniversal.com.co/mediakit" rel="nofollow" class=" lnk" target="_blank" title="Mediakit"> <span class="iconBefore"></span> <span class="sectionName">Mediakit</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-219 sect-422aa05815158967cf432e5655bd9c0c"> <a href="https://www.eluniversal.com.co/economica/fenalco" rel="nofollow" class=" lnk" title="Fenalco"> <span class="iconBefore"></span> <span class="sectionName">Fenalco</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-220 sect-4e0adc429d26480643a5fe60832d6deb"> <a href="https://www.eluniversal.com.co/suscripciones" rel="nofollow" class=" lnk" title="Suscripciones"> <span class="iconBefore"></span> <span class="sectionName">Suscripciones</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div id="general-footer-region" class="small-3 columns portlet-column"> <div id="1689718291" class="portlet-boundary portlet-static-end menu-portlet advance-menu-footer"> <div id="menu_1689718291" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-221 sect-7895d5434f9a5e9c7960917135d0caba"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="El Universal"> <span class="iconBefore"></span> <strong class="sectionName">El Universal</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-222 sect-3af4857932167a4390029a1d429097f3"> <a href="/perfiles" class=" lnk" title="Perfiles periodísticos"> <span class="iconBefore"></span> <span class="sectionName">Perfiles periodísticos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-223 sect-2d5768937d792e8789fcb42c1a49cff3"> <a href="/informacion-institucional" class=" lnk" title="Información Institucional"> <span class="iconBefore"></span> <span class="sectionName">Información Institucional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-224 sect-a8321bea61f94707a651e529d25807fe"> <a href="/oficinas-el-universal" class=" lnk" title="Oficinas El Universal"> <span class="iconBefore"></span> <span class="sectionName">Oficinas El Universal</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-225 sect-bfa0b7365bb52b6aae0ce7b8c391b7a8"> <a href="/contactenos" class=" lnk" title="Contáctenos"> <span class="iconBefore"></span> <span class="sectionName">Contáctenos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-226 sect-351376e7f43826b980a617d60ac111cf"> <a href="/manejo-de-datos" class=" lnk" title="Manejo de datos"> <span class="iconBefore"></span> <span class="sectionName">Manejo de datos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-227 sect-c777b42849abda603d1cab84c788e6ce"> <a href="/politicas-de-privacidad" class=" lnk" title="Políticas de privacidad"> <span class="iconBefore"></span> <span class="sectionName">Políticas de privacidad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-228 sect-656400be6baa8adeb1898d940f9efca6"> <a href="/mapa-sitio" class=" lnk" title="Mapa del sitio"> <span class="iconBefore"></span> <span class="sectionName">Mapa del sitio</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-229 sect-09071103be24632cae493b3a3e2a9af2"> <a href="/derechos-de-autor" class=" lnk" title="Derechos de autor"> <span class="iconBefore"></span> <span class="sectionName">Derechos de autor</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-230 sect-b046c34a946bb73840102d269616393f"> <a href="/terminos-y-condiciones" class=" lnk" title="Terminos y condiciones"> <span class="iconBefore"></span> <span class="sectionName">Terminos y condiciones</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div id="publicaciones-footer-region" class="small-3 columns portlet-column"> <div id="2043833440" class="portlet-boundary portlet-static-end menu-portlet advance-menu-footer"> <div id="menu_2043833440" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-231 sect-50f02ea35023836794e3c6293b678d76"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Publicaciones"> <span class="iconBefore"></span> <strong class="sectionName">Publicaciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-232 sect-4f3a0700701ac436d1d929203487f2a7"> <a href="http://www.donde.co/" rel="nofollow" class=" lnk" title="Donde"> <span class="iconBefore"></span> <span class="sectionName">Donde</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-233 sect-1ac83f1184b67d8d7a2dff526cc72fe5"> <a href="http://qhubo.com/" rel="nofollow" class=" lnk" title="Q'hubo"> <span class="iconBefore"></span> <span class="sectionName">Q'hubo</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </div> <div class="row"> <div id="bottom-footer-region" class="eugrid-1000  portlet-column"> <div id="1492170399" class="portlet-boundary portlet-static-end teaser-viewer-portlet advance-copyright-footer"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="JE2226092"> <div class="separador"></div> <div class="copyright"> © 2020 - Todos los derechos reservados. 
            <br>Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
            <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 642 4646 - FAX: (575) 642 4609 
           </div> <span class="linea-bottom-footer"></span> </article> </section> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advance-logos-footer"> <div> <div class="img_logos"> <a href="http://www.iabcolombia.com" rel="nofollow" target="_blank"> <span class="iab"></span> </a> <a href="http://www.peradigital.com" rel="nofollow" target="_blank"> <span class="pera"></span> </a> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/276e94ca6751abf789b77fe63c0298f0.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/620d27952882471548e53f7882dc9b0c.js"></script> <script type="text/javascript">/*<![CDATA[*/$(document).ready(function(){$(".advance-eu-multimedia ul.noticias").slick({slide:"li",infinite:true,slidesToShow:1,slidesToScroll:1})});/*]]>*/</script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","I9YAIZPPHCQHW","718760084179","/firebase-messaging-sw/718760084179");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("2224506")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("2224506")||ITER.FAVORITE.TOPICS.isReadLater("2224506")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("2224506")}});/*]]>*/</script> </body> </html> 