 <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>$vTituloSeo.data | EL UNIVERSAL - Cartagena</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta content="2020-12-03T15:19:57-0500" property="article:published_time"> <meta property="og:title" content="Revista Viernes 4 de diciembre 2020"> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/800x815/1c0/800d686/none/13704/OPBC/portada-salud-y-belleza-dic04_3952046_20201203152001.jpg"> <meta property="og:type" content="Article"> <meta property="og:url" content="https://www.eluniversal.com.co/home/nuestros-productos/revista-viernes-4-de-diciembre-2020-YY3890122"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/home/nuestros-productos/revista-viernes-4-de-diciembre-2020-YY3890122"> <link rel="alternate" href="https://m.eluniversal.com.co/home/nuestros-productos/revista-viernes-4-de-diciembre-2020-YY3890122" media="only screen and (max-width: 640px)"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/2da6132daa3c9c4792327ec9657935d1.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,700|Lato" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Days+One" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css2?family=EB+Garamond:wght@400;500&amp;family=Raleway:wght@400;500&amp;display=swap" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/e39bd8fcd5dd775e45b55f48df67b9b5.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-4858dab5b4ac16ad2b7d274698c2532a"},{sectid:"sect-a60baa2c47140f82cd8b935c9b565c32"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/d894b30bb026e0569af1142886b82d6b.js"></script> <script type="text/javascript">/*<![CDATA[*/(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//ads.vidoomy.com/eluniversal_303.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://www.eluniversal.com.co/base-portlet/webrsrc/theme/3f12d2fe9ea76c77583057aa4123c765.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <!--Enreach --> <!-- script type="text/javascript" src="https://code3.adtlgc.com/js/eluniversal_init.js"></script --> <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="home";var especial_int="general";var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/prebid_internas_v30.js"></script> <script src="/mcm/publicidad/prebid/prebid4.6.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/publicidad_internas_eu_v1.0.2.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script> <!--script type="text/javascript" async="async" src="https://cdncmp.richaudience.com/843.js"></script--> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(13704,"articleId","3890122");jQryIter.addStatisticData(13704,"plid","14874");jQryIter.addStatisticData(13704,"urlType","detail");jQryIter.addStatisticData(13704,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("13704","3890122",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-826659-1","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});window.blockAdBlock=new BlockAdBlock({checkOnLoad:true,resetOnEnd:true,mode:"passive",groupid:13704});if(typeof blockAdBlock==="undefined"){jQryIter.adBlockDetected()}else{blockAdBlock.onDetected(jQryIter.adBlockDetected).onNotDetected(jQryIter.adBlockNotDetected)};/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region header redisenio desktop --> <div id="pub-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--Teads--> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <script>/*<![CDATA[*/var url=window.location.href;if(url.indexOf("/informe-empresarial/")==-1){var sNew=document.createElement("script");sNew.async=true;sNew.src="https://a.teads.tv/page/74237/tag";var s0=document.getElementsByTagName("script")[0];s0.parentNode.insertBefore(sNew,s0)};/*]]>*/</script> <!--RichAudience--> <script type="text/javascript" src="https://bridge.richmediastudio.com/ab083674fb8200b877a6983126e4477d/eluniversal/cmp/"></script> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-layer" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-layer")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-izquierda"> <div> <div id="div-gpt-ad-internas-skyscraper-izquierdo" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-izquierdo")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-derecha"> <div> <div id="div-gpt-ad-internas-skyscraper-derecho" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-derecho")})}]);/*]]>*/</script> </div> </div> </div> <div> <div class="header"> <div class="first-top-bar"> <div class="grid-container"> <div id="top-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet menulogin"> <div>  <div class="top-bar"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li> <button type="button" class="menu-icon" data-toggle="hamb-dropdown"></button> </li> <li><a href="https://www.facebook.com/eluniversalcartagena" target="_blank" class="social-top-button"><i class="fab fa-facebook-f"></i></a></li> <li><a href="http://instagram.com/eluniversalctg" class="social-top-button" target="_blank"><i class="fab fa-instagram"></i></a></li> <li><a href="http://twitter.com/ElUniversalCtg" class="social-top-button" target="_blank"><i class="fab fa-twitter"></i></a></li> <li><a href="http://www.youtube.com/eluniversalmedia" class="social-top-button" target="_blank"><i class="fab fa-youtube"></i></a></li> <li> <a href="http://www.eluniversalclasificados.com" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/botonclasificados-10.svg" height="26" width="120"> </a> </li> <li> <a href="https://www.compraseu.com/" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/logo-compras-eu-11.svg" height="26" width="120" style="margin-left:10px;"> </a> </li> </ul> </div> <div class="top-bar-right"> <ul class="dropdown menu" data-dropdown-menu> <li> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" type="button" class="button suscribete"> Suscríbete <span class="material-icons"> chat </span> </a> </li> <li class="li-first is-dropdown-submenu-parent no-login"> <a href="#" class="social-top-button" data-toggle="offCanvasRightOverlap"><i class="fas fa-user-alt"></i></a> <ul class="menu"> <li class="is"><a href="//www.eluniversal.com.co/login/">Iniciar sesión</a></li> <li class="as"><a href="http://club.eluniversal.com.co/activarepaper" target="_blank">Activar epaper</a></li> <li class="ps"><a href="http://www.eluniversal.com.co/pagos/" target="_blank">Pagar suscripción</a></li> </ul> </li> </ul> </div> </div>  </div> </div> </div> </div> </div> <div class="dropdown-pane" id="hamb-dropdown" data-dropdown data-auto-focus="true"> <div class="grid-container"> <div class="grid-x grid-padding-x grid-padding-y"> <div class="small-12 cell text-center logo-menu"> <a href="/"><img src="//www.eluniversal.com.co/externos/logoeu-01.svg" alt="" width="230"></a> </div> <div class="small-2 cell text-left"> <ul class="menu-izq"> <li><a href="/cartagena">CARTAGENA</a></li> <li><a href="/regional">REGIONAL</a></li> <li><a href="/colombia">COLOMBIA</a></li> <li><a href="/politica">POLÍTICA</a></li> <li><a href="/opinion">OPINIÓN</a></li> <li><a href="/sucesos">SUCESOS</a></li> <li><a href="/deportes">DEPORTES</a></li> <li><a href="#">ENTRETENIMIENTO</a></li> <li><a href="#">TENDENCIAS</a></li> <li><a href="/mundo">MUNDO</a></li> </ul> </div> <div class="small-8 cell"> <div class="grid-x grid-padding-x grid-padding-y logos-menu"> <div class="small-3 cell"> <a href="http://www.eluniversalclasificados.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/clasiweb.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.compraseu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/compraseu.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://donde.co/es/" target="_blank"><img src="//api.eluniversal.com.co/resources/donde.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" target="_blank"><img src="//api.eluniversal.com.co/resources/epaper.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/suplementos/facetas" target="_blank"><img src="//api.eluniversal.com.co/resources/facetas.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="//www.revistanovias.co/" target="_blank"><img src="//api.eluniversal.com.co/resources/novias.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/viernes" target="_blank"><img src="//api.eluniversal.com.co/resources/viernes.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="http://www.clubvitaleu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/club_vital.svg" alt=""></a> </div> </div> </div> <div class="small-2 cell text-left"> <ul class="menu-der"> <li><a href="/multimedia">MULTIMEDIA</a></li> <li><a href="#">ESPECIALES</a></li> <li><a href="#">SERVICIOS</a></li> </ul> </div> <div class="small-12 cell text-center fecha-menu"> <div id="fecha-top"></div> <script>/*<![CDATA[*/document.getElementById("fecha-top").innerHTML=formatAMPM();function formatAMPM(){var j=new Date(),k=j.getMinutes().toString().length==1?"0"+j.getMinutes():j.getMinutes(),d=j.getHours().toString().length==1?"0"+j.getHours():j.getHours(),l=j.getHours()>=12?"pm":"am",h=["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],i=["Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado"];return i[j.getDay()]+", "+j.getDate()+" de "+h[j.getMonth()]+" de "+j.getFullYear()};/*]]>*/</script> </div> </div> </div> </div> <div header="header-logo" class="grid-container"> <div class="grid-x grid-padding-x"> <div id="logo-rd" class="small-12 cell text-center logo-container portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a href="/"><img src="//www.eluniversal.com.co/externos/logoeu-01.svg" alt="" width="230"></a> </div> </div> </div> </div> </div> <div id="navigation-container"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-12 cell"> <div class="no-js" style="width:100%"> <div class="top-bar main-menu"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinión</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/economica">Económica</a></li> <li><a href="/farandula">Farándula</a></li> <li><a href="/mundo">Mundo</a></li> <li> <a href="#">Más secciones</a> <ul class="menu vertical"> <li><a href="/autos">Autos</a></li> <li><a href="/ambiente">Ambiente</a></li> <li><a href="/ciencia">Ciencia</a></li> <li><a href="/cultural">Cultural</a></li> <li><a href="/educacion">Educación</a></li> <li><a href="/suplementos/facetas">Facetas</a></li> <li><a href="/multimedia">Multimedia</a></li> <li><a href="/salud">Salud</a></li> <li><a href="/tecnologia">Tecnología</a></li> </ul> </li> </ul> </div> <div class="top-bar-right"> <div id="search-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="menu"> <li><i class="fas fa-search"></i></li> </ul> </div> </div> </div> </div> </div> </div> <div class="small-12 cell search-rd-container"> <div id="search-rd-2" class="portlet-column"> <div id="2745561796" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_2745561796_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_2745561796_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_2745561796_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_2745561796_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _2745561796_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _2745561796_onClickSearch(){var e=_2745561796_cleanKeywords(jQryIter("#_2745561796_keywords").val());if(e.length>0){var d="/busqueda/-/search/";var f="/false/false/19201204/20201204/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _2745561796_onKeyEnterSearch(b){if(b.keyCode==13){_2745561796_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="grid-container"> <div class="small-12 cell"> <div id="bloque-rd-2" class="portlet-column"> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-1000x"> <div> <div id="div-gpt-ad-internas-leaderboard-desplegable" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-leaderboard-desplegable")})}]);/*]]>*/</script> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content" role="main"> <div id="titulo-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet advanced-eu-4"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.eluniversal.com.co"><span itemprop="name">Home</span></a> <meta itemprop="position" content="1"></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&gt;&nbsp;<a itemprop="item" href="https://www.eluniversal.com.co/home"><span itemprop="name">Home</span></a> <meta itemprop="position" content="2"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&gt;&nbsp;<a itemprop="item" href="https://www.eluniversal.com.co/home/nuestros-productos"><span itemprop="name">Nuestros Productos</span></a> <meta itemprop="position" content="3"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="large-12 cell text-center"> <div class="titulo-secciones"> <div class="titulo-sec text-center"> <p class="section-name">Nuestros Productos</p> </div> <hr> <img src="//www.eluniversal.com.co/externos/logo-small.svg" alt=""> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="seccion internas"> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-12 cell text-center"> <p class="titulo-interna"> <span class="priority-content" mlnid=""></span> </p> <p class="sumario-interna"></p> </div> <div class="small-12 cell"> <div class="slider-interna"> <div class="teaser-imagen"> <div class="owl-carousel owl-theme owl-gallery"> <figure>  <div frame="crop_1200x700" style="position: relative; width: 100%; padding-top: 58.33%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/687x700/0c0/0d0/none/13704/FAPQ/portada-salud-y-belleza-dic04_3952046_20201203152001.jpg" srcset="//www.eluniversal.com.co/binrepository/687x700/0c0/0d0/none/13704/FAPQ/portada-salud-y-belleza-dic04_3952046_20201203152001.jpg 687w,//www.eluniversal.com.co/binrepository/573x583/0c0/0d0/none/13704/FAPR/portada-salud-y-belleza-dic04_3952046_20201203152001.jpg 573w,//www.eluniversal.com.co/binrepository/458x467/0c0/0d0/none/13704/FAPS/portada-salud-y-belleza-dic04_3952046_20201203152001.jpg 458w,//www.eluniversal.com.co/binrepository/344x350/0c0/0d0/none/13704/FAPC/portada-salud-y-belleza-dic04_3952046_20201203152001.jpg 344w" width="687" height="700" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3952046" sizes="100vw" alt="$tempAlt.replaceAll('&quot;','').trim()"> </div>  </figure> </div> <div class="template-eu-69"> </div> </div> </div> </div> </div> <div class="grid-x grid-padding-y grid-padding-x"> <div class="large-4 cell text-center"> <span><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.eluniversal.com.co/home/nuestros-productos/revista-viernes-4-de-diciembre-2020-YY3890122" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;" class="social-top-button"><i class="fab fa-facebook-f"></i></a></span> <span><a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://www.eluniversal.com.co/home/nuestros-productos/revista-viernes-4-de-diciembre-2020-YY3890122&amp;text=Revista Viernes 4 de diciembre 2020" rel="nofollow" target="popup" class="social-top-button"><i class="fab fa-twitter"></i></a></span> <!--span><a href="#" class="social-top-button"><i class="fab fa-twitter"></i></a></span--> </div> </div> </div> </div> </div> </div> <!--div id="detalle-top-news-1" class="portlet-column"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_detalle-top-news-1"></div> TEXT
</div--> <div class="grid-container body-main"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-8 cell"> <div id="content-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> </article> </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet internas-contenido-promocionado"> <div> <div id="div-gpt-ad-internas-contenido-promocionado" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-contenido-promocionado")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <br> <a href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbVZzZFc1cGRtVnljMkZzTG1OdmJTNWpieWdBUAE?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-01.jpg" width="100%"> </a> <br> <br> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-72"> <h3> TEMAS </h3> <div class="contenedor"> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-88"> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1434085360147717&autoLogAppEvents=1";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script> <div class="fb-comments" data-href="http://www.eluniversal.com.co/FB-YY3890122" data-numposts="5" data-width="630"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> <div class="small-4 cell"> <div id="sidebar-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="1418260137" class="portlet-boundary portlet-static-end ranking-viewer-portlet ranking-de-noticias"> <div class="stats-viewer" id="_1418260137_markupTabs"> <ul class="" id="_1418260137_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">Más Leído</a> </li> </ul> <div class="iter-tabview-content" id="_1418260137_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _1418260137_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_1418260137_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_1418260137__aui_div";jQryIter("#_1418260137_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_1418260137_tabsList").appendTo("#"+aui_id);jQryIter("#_1418260137_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_1418260137_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_1418260137_tabsList"),jQryIter("#_1418260137_tabsContent"),index)})});jQryIter.each(jQryIter("#_1418260137_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_1418260137_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#1418260137");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}jQryIter.lazyLoadSetup()})};var _1418260137_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_b9c97f8105164ec18170fe6f95523c77",portletId:"",scopeGroupId:"13704",companyId:"10132",languageId:"es_ES",plid:"14157",sectionPlid:"14874",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.eluniversal.com.co",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.eluniversal.com.co",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_1418260137_recentTabHTML").html();jQryIter("#_1418260137_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_1418260137_tabsContent:first").html(c);_1418260137_htmltabsReady()},error:function(c,a,b){}})};_1418260137_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-2" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> </div> <div class="seccion barmultimedia multimedia-sidebar"> <div class="text-center"> <h3 class="titulo"><i class="fab fa-youtube multimedia-i"></i> MULTIMEDIA</h3> </div> <div id="sidebar-news-2" class="portlet-column"> <div id="805209262" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="CX3891224"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/video-feliz-dia-del-medico-CX3891224"></a> <a href="/multimedia/video-feliz-dia-del-medico-CX3891224" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/630x420/0c0/600d420/none/13704/JQEO/20201203-637425574134674676_3953253_20201203182248.jpg" srcset="//www.eluniversal.com.co/binrepository/630x420/0c0/600d420/none/13704/JQEO/20201203-637425574134674676_3953253_20201203182248.jpg 600w,//www.eluniversal.com.co/binrepository/525x350/0c0/500d350/none/13704/JQBV/20201203-637425574134674676_3953253_20201203182248.jpg 500w,//www.eluniversal.com.co/binrepository/420x280/0c0/400d280/none/13704/JQPE/20201203-637425574134674676_3953253_20201203182248.jpg 400w,//www.eluniversal.com.co/binrepository/315x210/0c0/300d210/none/13704/JQEV/20201203-637425574134674676_3953253_20201203182248.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3953253" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Imagen 20201203-637425574134674676" title="Jornadas interminables, además del riesgo de contagio, ha enfrentado el personal de la salud. Foto//EFE."> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/video-feliz-dia-del-medico-CX3891224"> <div class="headline"> [Video] ¡Feliz día del Médico!
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="JY3890092"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/video-se-tatuaria-la-figura-de-maradona-para-recordarlo-JY3890092"></a> <a href="/multimedia/video-se-tatuaria-la-figura-de-maradona-para-recordarlo-JY3890092" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/631x420/16c0/600d420/none/13704/STYX/efe4ea28d16ab3b7b0f987c64b899dadab7c6e87w_3952021_20201203172639.jpg" srcset="//www.eluniversal.com.co/binrepository/631x420/16c0/600d420/none/13704/STYX/efe4ea28d16ab3b7b0f987c64b899dadab7c6e87w_3952021_20201203172639.jpg 600w,//www.eluniversal.com.co/binrepository/526x350/13c0/500d350/none/13704/STYU/efe4ea28d16ab3b7b0f987c64b899dadab7c6e87w_3952021_20201203172639.jpg 500w,//www.eluniversal.com.co/binrepository/421x280/11c0/400d280/none/13704/STUN/efe4ea28d16ab3b7b0f987c64b899dadab7c6e87w_3952021_20201203172639.jpg 400w,//www.eluniversal.com.co/binrepository/316x210/8c0/300d210/none/13704/STEN/efe4ea28d16ab3b7b0f987c64b899dadab7c6e87w_3952021_20201203172639.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3952021" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Imagen efe4ea28d16ab3b7b0f987c64b899dadab7c6e87w" title="Los homenajes al “10” continúan. Foto//EFE."> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/video-se-tatuaria-la-figura-de-maradona-para-recordarlo-JY3890092"> <div class="headline"> [Video] ¿Se tatuaría la figura de Maradona para recordarlo?
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="LH3889841"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/video-ee-uu-recibe-el-invierno-con-su-peor-taza-de-mortalidad-por-covid-LH3889841"></a> <a href="/multimedia/video-ee-uu-recibe-el-invierno-con-su-peor-taza-de-mortalidad-por-covid-LH3889841" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/710x421/110c0/600d420/none/13704/JPJS/4553ea24675a8bc82226919df37b18dcb56ca91ew_3951824_20201203145959.jpg" srcset="//www.eluniversal.com.co/binrepository/710x421/110c0/600d420/none/13704/JPJS/4553ea24675a8bc82226919df37b18dcb56ca91ew_3951824_20201203145959.jpg 600w,//www.eluniversal.com.co/binrepository/592x351/92c0/500d350/none/13704/RMWC/4553ea24675a8bc82226919df37b18dcb56ca91ew_3951824_20201203145959.jpg 500w,//www.eluniversal.com.co/binrepository/473x281/73c0/400d280/none/13704/RMBP/4553ea24675a8bc82226919df37b18dcb56ca91ew_3951824_20201203145959.jpg 400w,//www.eluniversal.com.co/binrepository/355x211/55c0/300d210/none/13704/RMTW/4553ea24675a8bc82226919df37b18dcb56ca91ew_3951824_20201203145959.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3951824" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Imagen 4553ea24675a8bc82226919df37b18dcb56ca91ew" title="La temporada de vacaciones invernal preocupa a las autoridades. Foto//EFE."> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/video-ee-uu-recibe-el-invierno-con-su-peor-taza-de-mortalidad-por-covid-LH3889841"> <div class="headline"> Video: EE. UU. recibe el invierno con su peor taza de mortalidad por COVID
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> <div id="more-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-85" title="set title"> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera05");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region body Redisenio --> <div class="footer"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-6 cell"> <div id="footer-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-x"> <div class="large-4 cell"> <ul class="vertical menu menu-3"> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinion</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/entretenimiento">Entretenimiento</a></li> <li><a href="/tendencias">Tendencias</a></li> <li><a href="/mundo">Mundo</a></li> </ul> </div> <div class="large-8 cell"> <ul class="vertical menu menu-3"> <li><a href="/blogs">Blogs</a></li> <li><a href="/cine">Cine</a></li> <li><a href="http://ciudadano.eluniversal.com.co/">Ciudadano reportero</a></li> <li><a href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a href="https://www.eluniversal.com.co/consultorio/">Consultorio jurídico universitario</a></li> <li><a href="https://www.eluniversal.com.co/mediakit">Mediakit</a></li> <li><a href="https://www.eluniversal.com.co/economica/fenalco">Fenalco</a></li> </ul> </div> </div> </div> </div> </div> </div> <div class="small-3 cell"> <div id="footer-2" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="vertical menu menu-3"> <li><a href="/informacion-institucional">Información Institucional</a></li> <li><a href="/oficinas-el-universal">Oficinas El Universal</a></li> <li><a href="/suscripcion-impresa">Suscripción Impresa</a></li> <li><a href="//www.eluniversal.com.co/suscripciones/epaper/">ePaper – suscripción digital</a></li> <li><a href="http://www.eluniversal.com.co/pagos/">Pague su renovación</a></li> <li><a href="//www.eluniversal.com.co/perfiles">Perfiles periodísticos</a></li> <li><a href="/paute-con-nosotros">Paute con nosotros</a></li> <li><a href="/contactenos">Contáctenos</a></li> <li><a href="/manejo-de-datos">Manejo de datos</a></li> <li><a href="/politicas-de-privacidad">Políticas de privacidad</a></li> <li><a href="/terminos-y-condiciones">Términos y condiciones</a></li> </ul> <br> </div> </div> </div> </div> <div class="small-3 cell"> <div class="footer-logo"> <a href="/"> <img src="//www.eluniversal.com.co/externos/logoeu-02.svg" alt=""> </a> </div> <div style="display:flex;align-items: flex-end;padding-top: 10px;"> <a style="display: block;width:30%;text-align: center;" href="https://ami.org.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_ami_web.png" alt=""> </a> <a style="display: block;width:70%;" href="https://www.sic.gov.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_superintendencia_i_c_web.png" alt=""> </a> </div> </div> </div> </div> </div> <div class="grid-x"> <div class="small-12 cell"> <div id="footer-3" class="portlet-column"> <div id="284158016" class="portlet-boundary portlet-static-end teaser-viewer-portlet advance-copyright-footer"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="AX3891453"> <div class="separador"></div> <div class="copyright"> © 2020 - Todos los derechos reservados. Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
            <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 649 9090 
           </div> <span class="linea-bottom-footer"></span> </article> </section> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/c705851e85da717cdd9c51fb182455e0.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/a066d70f379cf4218b00e54cb060a882.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","I9YAIZPPHCQHW","718760084179","/firebase-messaging-sw/718760084179");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("3890122")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("3890122")||ITER.FAVORITE.TOPICS.isReadLater("3890122")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("3890122")}});/*]]>*/</script> </body> </html> 