  <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Nayib Bukele llama “asesinos” a expresidentes que critican reelección | EL UNIVERSAL - Cartagena</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="reelección" data-id="170611" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="el salvador" data-id="192264" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="nayib bukele" data-id="73348205" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="deutsche welle" data-id="438960683" data-voc-name="autores" data-voc-id="19246"> <meta name="description" content="Ex jefes de Estado y de España y América Latina instaron a la OEA a actuar para “promover la normalización democrática” en El Salvador."> <meta content="JUAN MANUEL CANTILLO ARRIETA" name="customDimensionOne"> <meta content="2022-09-23T10:49:46-0500" property="article:published_time"> <meta content="DEUTSCHE WELLE" name="cXenseParse:author"> <meta content="DEUTSCHE WELLE" name="cXenseParse:author"> <meta content="REELECCIÓN" name="cXenseParse:peu-temas"> <meta content="EL SALVADOR" name="cXenseParse:peu-temas"> <meta content="NAYIB BUKELE" name="cXenseParse:peu-temas"> <meta property="og:type" content="Article"> <meta property="og:title" content="Nayib Bukele llama “asesinos” a expresidentes que critican reelección"> <meta property="og:description" content="Ex jefes de Estado y de España y América Latina instaron a la OEA a actuar para “promover la normalización democrática” en El Salvador."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/1029x686/171c0/800d686/none/13704/IXLH/presidente-bukele-2_6766180_20220923104951.jpg"> <meta property="og:url" content="https://www.eluniversal.com.co/mundo/nayib-bukele-llama-asesinos-a-expresidentes-que-critican-reeleccion-XC7235541"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/mundo/nayib-bukele-llama-asesinos-a-expresidentes-que-critican-reeleccion-XC7235541"> <link rel="alternate" href="https://m.eluniversal.com.co/mundo/nayib-bukele-llama-asesinos-a-expresidentes-que-critican-reeleccion-XC7235541" media="only screen and (max-width: 640px)"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: theme-color --> <meta name="theme-color" content="#e6e6e6"> <!-- Fin fichero: theme-color --> <!-- Inicio fichero: Access instant article --> <meta property="fb:pages" content="127926969701"> <!-- Fin fichero: Access instant article --> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/61d528aec54b91b1087a2c9340962069.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,700|Lato" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Days+One" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css2?family=EB+Garamond:wght@400;500&amp;family=Raleway:wght@400;500&amp;display=swap" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-34ca8b763c062026a9cd031a1aa01c7e"},{sectid:"sect-fb573b25a89c5595a2c6df18a6222c34"},{sectid:"sect-ea76d51732848e598aa8e489acd42e80"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="7235541";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-recommendations.js" defer onload="ITER.RESOURCE.onLoad['recommendations'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-34ca8b763c062026a9cd031a1aa01c7e"},{sectid:"sect-fb573b25a89c5595a2c6df18a6222c34"},{sectid:"sect-ea76d51732848e598aa8e489acd42e80"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"7235541"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/4e7dd12d89e15566b28ae89e05331555.js"></script> <script type="text/javascript">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</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="mundo";var especial_int="general";var externalid=0;externalid='';var excluirType="SI";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var metaJuegos=document.querySelector('meta[content="juegos bolivarianos 2022"]');if(metaJuegos!=null){var EU_TagSeo="juegos-bolivarianos-2022"};/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/prebid_internas_v37.js"></script> <script src="/mcm/publicidad/prebid/prebid6.17.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/publicidad_internas_eu_v2.0.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 Detalle--> <!--<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script>--> <script async src="https://mowplayer.com/js/player/mqRKSN8Sxs.js"></script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region header redisenio desktop --> <div id="pub-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--Teads--> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <!-- <script>/*<![CDATA[*/var url=window.location.href;if(url.indexOf("/informe-empresarial/")==-1){var sNew=document.createElement("script");sNew.async=true;sNew.src="https://a.teads.tv/page/74237/tag";var s0=document.getElementsByTagName("script")[0];s0.parentNode.insertBefore(sNew,s0)};/*]]>*/</script> --> <!-- fin teads --> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> </div> </div> <div id="4143774814" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="FD7234733"> <div class="metas-head" id="metas-head"> <!-- MetasHead --> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- Google Tag Manager (noscript) --> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJTFZ39" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <!-- End Google Tag Manager (noscript) --> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-izquierda"> <div> <div id="div-gpt-ad-internas-skyscraper-izquierdo" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-izquierdo")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-derecha"> <div> <div id="div-gpt-ad-internas-skyscraper-derecho" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-derecho")})}]);/*]]>*/</script> </div> </div> </div> <div> <div class="header"> <div class="first-top-bar"> <div class="grid-container"> <div id="top-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet menulogin"> <div>  <div class="top-bar"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li> <button type="button" class="menu-icon" data-toggle="hamb-dropdown"></button> </li> <li><a href="https://www.facebook.com/eluniversalcartagena" target="_blank" class="social-top-button"><i class="fab fa-facebook-f"></i></a></li> <li><a href="http://instagram.com/eluniversalctg" class="social-top-button" target="_blank"><i class="fab fa-instagram"></i></a></li> <li><a href="http://twitter.com/ElUniversalCtg" class="social-top-button" target="_blank"><i class="fab fa-twitter"></i></a></li> <li><a href="http://www.youtube.com/eluniversalmedia" class="social-top-button" target="_blank"><i class="fab fa-youtube"></i></a></li> <li> <a href="http://www.eluniversalclasificados.com" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/botonclasificados-10.svg" height="26" width="120"> </a> </li> <li> <a href="https://www.compraseu.com/" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/logo-compras-eu-11.svg" height="26" width="120" style="margin-left:10px;"> </a> </li> </ul> </div> <div class="top-bar-right"> <ul class="dropdown menu" data-dropdown-menu> <li> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" type="button" class="button suscribete"> Suscríbete <span class="material-icons"> chat </span> </a> </li> <li class="li-first is-dropdown-submenu-parent no-login"> <a href="#" class="social-top-button" data-toggle="offCanvasRightOverlap"><i class="fas fa-user-alt"></i></a> <ul class="menu"> <li class="is"><a href="//www.eluniversal.com.co/login/">Iniciar sesión</a></li> <li class="as"><a href="http://club.eluniversal.com.co/activarepaper" target="_blank">Activar epaper</a></li> <li class="ps"><a href="http://www.eluniversal.com.co/pagos/" target="_blank">Pagar suscripción</a></li> </ul> </li> </ul> </div> </div>  </div> </div> </div> </div> </div> <div class="dropdown-pane" id="hamb-dropdown" data-dropdown data-auto-focus="true"> <div class="grid-container"> <div class="grid-x grid-padding-x grid-padding-y"> <div class="small-12 cell text-center logo-menu"> <a href="/"><img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-2021.svg" alt="" width="350"></a> </div> <div class="small-2 cell text-left"> <ul class="menu-izq"> <li><a href="/cartagena">CARTAGENA</a></li> <li><a href="/regional">REGIONAL</a></li> <li><a href="/colombia">COLOMBIA</a></li> <li><a href="/politica">POLÍTICA</a></li> <li><a href="/opinion">OPINIÓN</a></li> <li><a href="/sucesos">SUCESOS</a></li> <li><a href="/sociales">SOCIALES</a></li> <li><a href="/deportes">DEPORTES</a></li> <li><a href="#">ENTRETENIMIENTO</a></li> <li><a href="/tendencias">TENDENCIAS</a></li> <li><a href="/ciencia">CIENCIA</a></li> </ul> </div> <div class="small-8 cell"> <div class="grid-x grid-padding-x grid-padding-y logos-menu"> <div class="small-3 cell"> <a href="http://www.eluniversalclasificados.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/clasiweb.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.compraseu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/compraseu.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://donde.co/es/" target="_blank"><img src="//api.eluniversal.com.co/resources/donde.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" target="_blank"><img src="//api.eluniversal.com.co/resources/epaper.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/suplementos/facetas" target="_blank"><img src="//api.eluniversal.com.co/resources/facetas.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="//www.revistanovias.co/" target="_blank"><img src="//api.eluniversal.com.co/resources/novias.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/viernes" target="_blank"><img src="//api.eluniversal.com.co/resources/viernes.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="http://www.clubvitaleu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/club_vital.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/escueladeformacion/" target="_blank"><img src="//api.eluniversal.com.co/resources/escuela_formacion.svg" alt=""></a> </div> <!--<div class="small-3 cell"><a href="https://www.eluniversal.com.co/empresas/" target="_blank"><img
                                        src="//api.eluniversal.com.co/servicios-externos/images/empresas.svg" alt="" style="height: 125px;padding: 8px;"></a></div>--> </div> </div> <div class="small-2 cell text-left"> <ul class="menu-der"> <li><a href="/mundo">MUNDO</a></li> <li><a href="/multimedia">MULTIMEDIA</a></li> <li><a href="#">ESPECIALES</a></li> <li><a href="#">SERVICIOS</a></li> <li><a href="/gastronomia">GASTRONOMÍA</a></li> </ul> </div> <div class="small-12 cell text-center fecha-menu"> <div id="fecha-top"></div> <script>/*<![CDATA[*/document.getElementById("fecha-top").innerHTML=formatAMPM();function formatAMPM(){var j=new Date(),k=j.getMinutes().toString().length==1?"0"+j.getMinutes():j.getMinutes(),d=j.getHours().toString().length==1?"0"+j.getHours():j.getHours(),l=j.getHours()>=12?"pm":"am",h=["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],i=["Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado"];return i[j.getDay()]+", "+j.getDate()+" de "+h[j.getMonth()]+" de "+j.getFullYear()};/*]]>*/</script> </div> </div> </div> </div> <div header="header-logo" class="grid-container"> <div class="grid-x grid-padding-x"> <div id="logo-rd" class="small-12 cell text-center logo-container portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a href="/"><img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-2021.svg" alt="" width="350"></a> </div> </div> </div> </div> </div> <div id="navigation-container"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-12 cell"> <div class="no-js" style="width:100%"> <div class="top-bar main-menu"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinión</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/economica">Económica</a></li> <li><a href="/farandula">Farándula</a></li> <li><a href="/mundo">Mundo</a></li> <li> <a href="#">Más secciones</a> <ul class="menu vertical"> <li><a href="/autos">Autos</a></li> <li><a href="/ambiente">Ambiente</a></li> <li><a href="/ciencia">Ciencia</a></li> <li><a href="/cultural">Cultural</a></li> <li><a href="/educacion">Educación</a></li> <li><a href="/suplementos/facetas">Facetas</a></li> <li><a href="/gastronomia">Gastronomía</a></li> <li><a href="/galeria">Galería</a></li> <li><a href="/multimedia">Multimedia</a></li> <li><a href="/salud">Salud</a></li> <li><a href="/sociales">Sociales</a></li> <li><a href="/tecnologia">Tecnología</a></li> </ul> </li> </ul> </div> <div class="top-bar-right"> <div id="search-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="menu"> <li><i class="fas fa-search"></i></li> </ul> </div> </div> </div> </div> </div> </div> <div class="small-12 cell search-rd-container"> <div id="search-rd-2" class="portlet-column"> <div id="1114330286" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_1114330286_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_1114330286_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_1114330286_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_1114330286_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _1114330286_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _1114330286_onClickSearch(){var e=_1114330286_cleanKeywords(jQryIter("#_1114330286_keywords").val());if(e.length>0){var d="/busqueda/-/search/";var f="/false/false/19800923/20220923/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _1114330286_onKeyEnterSearch(b){if(b.keyCode==13){_1114330286_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="grid-container"> <div class="small-12 cell"> <div id="bloque-rd-2" class="portlet-column"> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-1000x"> <div> <div id="div-gpt-ad-internas-leaderboard-desplegable" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-leaderboard-desplegable")})}]);/*]]>*/</script> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content" role="main"> <div id="titulo-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet advanced-eu-4"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.eluniversal.com.co"><span itemprop="name">Home</span></a> <meta itemprop="position" content="1"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&gt;&nbsp;<a itemprop="item" href="https://www.eluniversal.com.co/mundo"><span itemprop="name">Mundo</span></a> <meta itemprop="position" content="2"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="large-12 cell text-center"> <div class="titulo-secciones"> <div class="titulo-sec text-center"> <p class="section-name">Mundo</p> </div> <hr> <img src="//www.eluniversal.com.co/externos/logo-small.svg" alt=""> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="seccion internas"> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-12 cell text-center"> <p class="titulo-interna" itemprop="headline"> <span class="priority-content" mlnid="idcon=6766187;order=1.0">Nayib Bukele llama “asesinos” a expresidentes que critican reelección</span> </p> <p class="sumario-interna"><span class="priority-content" mlnid="idcon=6766191;order=3.0">Ex jefes de Estado y de España y América Latina instaron a la OEA a actuar para “promover la normalización democrática” en El Salvador.</span></p> </div> <div class="small-12 cell"> <div class="slider-interna"> <div class="teaser-imagen"> <div class="owl-carousel owl-theme owl-gallery"> <figure>  <div frame="crop_1200x700" style="position: relative; width: 100%; padding-top: 58.33%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/1050x700/0c0/0d0/none/13704/XARD/presidente-bukele-2_6766180_20220923104951.jpg" srcset="//www.eluniversal.com.co/binrepository/1050x700/0c0/0d0/none/13704/XARD/presidente-bukele-2_6766180_20220923104951.jpg 1050w,//www.eluniversal.com.co/binrepository/875x583/0c0/0d0/none/13704/XARC/presidente-bukele-2_6766180_20220923104951.jpg 875w,//www.eluniversal.com.co/binrepository/700x467/0c0/0d0/none/13704/XARE/presidente-bukele-2_6766180_20220923104951.jpg 700w,//www.eluniversal.com.co/binrepository/525x350/0c0/0d0/none/13704/XARC/presidente-bukele-2_6766180_20220923104951.jpg 525w,//www.eluniversal.com.co/binrepository/350x233/0c0/0d0/none/13704/XARC/presidente-bukele-2_6766180_20220923104951.jpg 350w,//www.eluniversal.com.co/binrepository/300x200/0c0/0d0/none/13704/XARF/presidente-bukele-2_6766180_20220923104951.jpg 300w" width="1050" height="700" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6766180" sizes="100vw" alt="El presidente de El Salvador, Nayib Bukele, habla ante el público."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=6766183;order=14.0">El presidente de El Salvador, Nayib Bukele. //Efe</span> </figcaption> </figure> </div> <div class="template-eu-69"> </div> </div> </div> </div> <div class="small-12 cell audio_mow_desktop"> <div data-mow_video="ar-malckairnlm"></div> </div> </div> <div class="grid-x grid-padding-y grid-padding-x"> <script type="text/javascript">/*<![CDATA[*/var xttitel=encodeURIComponent(document.title);var partnername=encodeURIComponent("eluniversal.com.co");var sprache="28";var xtmaca="spa-VAM-Volltexte-JavaScript-"+partnername+"-dwde";var xturl=encodeURIComponent(document.URL);var xtref=encodeURIComponent(document.referrer);var base="https://logs1279.xiti.com/hit.xiti?s=531599&s2="+sprache+"&p="+partnername+"::Volltexte::";var ext="&x1=1&x2="+sprache+"&x5="+xttitel+"&x6=1&x7="+xturl+"&x8="+xtmaca+"&x10="+partnername+"::Volltexte&ref="+xtref;var track=base+xttitel+ext;var xtImg=document.createElement("img");xtImg.setAttribute("src",track);xtImg.setAttribute("alt","na");xtImg.setAttribute("height","1px");xtImg.setAttribute("width","1px");document.body.appendChild(xtImg);/*]]>*/</script> <noscript> <img width="1" height="1" alt="" src="https://logs1279.xiti.com/hit.xiti?s=531599&amp;s2=28&amp;p=eluniversal.com.co::Volltexte::eluniversal.com.co_Volltexte_JS&amp;di=&amp;an=&amp;ac=&amp;x1=1&amp;x2=28&amp;x5=eluniversal.com.co_Volltexte_JS&amp;x6=1&amp;x8=spa-VAM-Volltexte-JavaScript-eluniversal.com.co-dwde&amp;x10=eluniversal.com.co::Volltexte"> </noscript> <div class="small-5 cell"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-3 cell"> <!--a href="#"><img class="foto-perfil" src="https://picsum.photos/id/1067/100/100" alt=""></a--> <a rel="author" itemprop="url" class="author" href="/cronologia/-/meta/deutsche-welle">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/90x90/0c0/0d0/none/13704/MFIO/dw-logo_2855082_20200310154515.jpg" srcset="//www.eluniversal.com.co/binrepository/90x90/0c0/0d0/none/13704/MFIO/dw-logo_2855082_20200310154515.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2855082" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="DEUTSCHE WELLE" title="DEUTSCHE WELLE"> </div>  </a> </div> <div class="small-9 cell" template="TEMPLATE-EU-26-RD"> <div itemscope itemprop="author" itemtype="http://schema.org/Person" itemid="/cronologia/-/meta/deutsche-welle"> <meta itemprop="name" content="DEUTSCHE WELLE"> <link rel="author" href="/mundo/nayib-bukele-llama-asesinos-a-expresidentes-que-critican-reeleccion-XC7235541"> <meta itemprop="url" content="/cronologia/-/meta/deutsche-welle"> </div> <a class="author" href="/cronologia/-/meta/deutsche-welle"><p class="autor">DEUTSCHE WELLE</p></a> <p class="cargo fecha" itemprop="datepublished" content="2022-09-23" property="schema:dateCreated">23 de septiembre de 2022 10:49 AM</p> </div> </div> </div> <div class="small-3 cell"> <!--p class="correo-perfil"><i class="fas fa-envelope"></i> periodista@eluniversal.com.co</p--> <p class="twitter-perfil"><a rel="author" href="https://twitter.com/ElUniversalCtg" target="_blank"><i class="fab fa-twitter"></i> @ElUniversalCtg</a></p> <a rel="author" href="https://twitter.com/ElUniversalCtg" target="_blank"> </a> </div> <a rel="author" href="https://twitter.com/ElUniversalCtg" target="_blank"> </a> <div class="large-4 cell text-center"> <a rel="author" href="https://twitter.com/ElUniversalCtg" target="_blank"> <span></span></a> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.eluniversal.com.co/mundo/nayib-bukele-llama-asesinos-a-expresidentes-que-critican-reeleccion-XC7235541" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;" class="social-top-button"><i class="fab fa-facebook-f"></i></a> <span><a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://www.eluniversal.com.co/mundo/nayib-bukele-llama-asesinos-a-expresidentes-que-critican-reeleccion-XC7235541&amp;text=Nayib Bukele llama " asesinos" a expresidentes que critican reelección" rel="nofollow" target="popup" class="social-top-button"><i class="fab fa-twitter"></i></a></span> <!--span><a href="#" class="social-top-button"><i class="fab fa-twitter"></i></a></span--> </div> </div> </div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet ldjson last full-access restricted"> <script id="scriptGeneradorLdJson"> document.querySelector('.titulo-interna').children[0].setAttribute("property","schema:headline")
var urlImagenLdJson = document.querySelector('meta[property="og:image"]').getAttribute('content');
var tituloNotaLdJson = document.querySelector('meta[property="og:title"]').content;
tituloNotaLdJson =  tituloNotaLdJson.replace(/[`'‘’`¨´“”"]/gi, '');
var linkCanonical = document.querySelector('link[rel="canonical"]');
linkCanonical = linkCanonical.getAttribute('href');
scriptJsonLd = document.createElement('script');
//scriptJsonLd.setAttribute('id', 'jsonLd');
scriptJsonLd.setAttribute('type', 'application/ld+json');
scriptJsonLd.innerHTML = `
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "${tituloNotaLdJson}",
    "url": "${linkCanonical}",
    "datePublished": "2022-09-23T10:49:46",
    "dateModified": "2022-09-23T10:49:46",
    "author": [
          {
              "@context": "http://schema.org",
              "@type": "Person",
              "url": "https://www.eluniversal.com.co/cronologia/-/meta/deutsche-welle",
              "name": "DEUTSCHE WELLE"
          }
          ],
    "publisher": {
      "name": "El Universal",
      "@type": "Organization",
      "@id": "eluniversal.com.co"
    },
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "${urlImagenLdJson}",
            "height": 900,
            "width": 1600
        } 
        ],
    "description": "Ex jefes de Estado y de España y América Latina instaron a la OEA a actuar para “promover la normalización democrática” en El Salvador.",
                                          "isAccessibleForFree": false,
            "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "El universal | Cartagena",
      "productID": "https://www.eluniversal.com.co/"
    }
  }`;
var head = document.querySelector('head');
head.prepend(scriptJsonLd);
</script> <script>/*<![CDATA[*/var scriptJsonLdTag=document.getElementById("scriptGeneradorLdJson");scriptJsonLdTag.remove();/*]]>*/</script> <script>/*<![CDATA[*/(function(){var a=document.querySelectorAll(".art-gallery");if(a!==null&&a!==undefined){for(var b=0;b<a.length;b++){a[b].children[0].children[0].children[0].setAttribute("itemprop","image");if(a[b].parentElement.classList.contains("lazyloaded")){a[b].setAttribute("itemprop","image")}}}})();/*]]>*/</script> </div> </div> <!--div id="detalle-top-news-1" class="portlet-column"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_detalle-top-news-1"></div> TEXT
</div--> <div class="grid-container body-main"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-8 cell"> <div id="content-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var metaAgregada=false;function agregarMeta(){var a=location.href;a=a.split(".");a=a[0];if(a[0]!=="http://vistaprevia"&&metaAgregada===false){metaAgregada=true;var b=document.createElement("meta");b.name="Content-Security-Policy";b.content="upgrade-insecure-requests";document.getElementsByTagName("head")[0].appendChild(b)}}setInterval(agregarMeta,1000);/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article itemprop="text"> <div class="paragraph" mlnid="idcon=6766186;order=6.0"> <p>El presidente de El Salvador, Nayib Bukele, señaló este jueves a 21 expresidentes de España y Latinoamérica -que pidieron a la Organización de Estados Americanos (OEA) acciones por su intención de reelegirse- de ser “corruptos, saqueadores y algunos de ellos, hasta asesinos”.</p> <p><b><a href="https://www.eluniversal.com.co/mundo/la-oea-ya-no-tiene-ninguna-razon-de-ser-presidente-de-el-salvador-LF6676629">(Lea aquí: “La OEA ya no tiene ninguna razón de ser”: presidente de El Salvador)</a></b></p> <p>Estos 21 ex jefes de Estado y de Gobierno instaron el 21 de septiembre mediante una declaración a la Secretaría General y el Consejo Permanente de la OEA a actuar para “promover la normalización de la institucionalidad democrática” en El Salvador.</p> <p>Bukele retomó en su cuenta de Twitter una publicación de Juan Pappier, investigador sénior de la División de las Américas de Human Rights Watch (HRW), en la que compartió la misiva de la Iniciativa Democrática de España y las Américas (IDEA).</p> </div> <div class="html cl"> <blockquote class="twitter-tweet"> <p lang="es" dir="ltr">Una carta firmada por corruptos, saqueadores y algunos de ellos, hasta asesinos.<br><br>Todos odiados por sus pueblos.<br><br>Me preocuparía mucho si recibiera su apoyo. Gracias a Dios, no es así. <a href="https://t.co/U4fPUQXWMJ">https://t.co/U4fPUQXWMJ</a></p>— Nayib Bukele (@nayibbukele) 
                <a href="https://twitter.com/nayibbukele/status/1573039826646990854?ref_src=twsrc%5Etfw">September 22, 2022</a> </blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> <div class="cita_microformato" mlnid="idcon=6766307;order=8.0"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-3 cell"> <img src="https://api.eluniversal.com.co/servicios-externos/images/Comilla-01.png" width="50px" height="50px"> <img src="https://api.eluniversal.com.co/servicios-externos/images/Comilla-01.png" width="50px" height="50px"> </div> <div class=" small-9 cell linea_rosa_cita_microformato"> </div> <span class="texto_cita_micro_formato">Una carta firmada por corruptos, saqueadores y algunos de ellos, hasta asesinos. Todos odiados por sus pueblos. Me preocuparía mucho si recibiera su apoyo. Gracias a Dios, no es así”.</span> </div> <p class="cita_micro_formato_nombre">Nayid Bukele.</p> <div class="paragraph" mlnid="idcon=6766305;order=10.0"> <p>Entre los exmandatarios que suscribieron la carta están Óscar Arias (Costa Rica), José María Aznar (España), Felipe Calderón y Vicente Fox (México), Andrés Pastrana (Colombia), Mireya Moscoso (Panamá), Luis Alberto Lacalle (Uruguay) y Mauricio Macri (Argentina).</p> <p>La candidatura de Bukele -subraya la declaración- atentaría contra el principio de “la alternabilidad en el ejercicio de la Presidencia” y otros mandatos de la Constitución salvadoreña para impedir que quien haya “ejercido la Presidencia pueda continuar en sus funciones ni un día más”. Los expresidentes consideran que “de concretarse la pretensión del actual presidente de El Salvador”, se estará en presencia, “como lo indica expresamente en su artículo 20 la Carta Democrática Interamericana, de una alteración del orden constitucional que afecte gravemente su orden democrático”.</p> </div> <div class="html cl"> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer"> <script src="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/owl.carousel.js"></script> <div class="bloque-notas-recomendadas-notasr"> <div class="tituloNotasRecomendadas-notasr mas-noticias"> <i class="fa fa-newspaper-o"></i> &nbsp; NOTICIAS RECOMENDADAS
                 </div> <div class="owl-carousel owl-theme carrusel-notas1 relatedNewsContainer-notasr noticias"> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/colombia/colombiana-se-quito-la-vida-en-un-albergue-de-nueva-york-MD7234592" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/948x687/148c1/800d686/none/13704/UGPI/jhon-bernal-y-la-esposa_6765345_20220923075537.jpg" class="imagen_preview estiloImg-notasr" alt="Leydy Paola se habría quitado la vida el domingo. Su pareja Jhon Bernal ha sido deportado tres veces. Esta es la historia." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/colombia" class="section" title=""> <span class="assigned-section_noticias_relacionadas">COLOMBIA</span> </a> <a href="https://www.eluniversal.com.co/colombia/colombiana-se-quito-la-vida-en-un-albergue-de-nueva-york-MD7234592" title=""> <div class="headline headline_titulo"> <span class="priority-content">Colombiana se quitó la vida en un albergue de Nueva York</span> </div> </a> <div class="fecha fecha-nota-notasr"> Sep 23 - 07:55 
                     </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/regional/sucre/horror-murio-mujer-que-golpearon-en-la-cabeza-con-tabla-que-tenia-un-clavo-MX7231482" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/1124x687/129c0/800d686/none/13704/OJYM/muerta-san-onofre-sep-22_6763052_20220922140725.jpg" class="imagen_preview estiloImg-notasr" alt="Las autoridades investigan para esclarecer estos hechos que ocurrieron durante la celebración del Día de Amor y Amistad en San Onofre, Sucre." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/regional" class="section" title=""> <span class="assigned-section_noticias_relacionadas">REGIONAL</span> </a> <a href="https://www.eluniversal.com.co/regional/sucre/horror-murio-mujer-que-golpearon-en-la-cabeza-con-tabla-que-tenia-un-clavo-MX7231482" title=""> <div class="headline headline_titulo"> <span class="priority-content">¡Horror! Murió mujer que golpearon en la cabeza con tabla que tenía un clavo</span> </div> </a> <div class="fecha fecha-nota-notasr"> Sep 22 - 15:40 
                     </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/economica/bitcoin-o-pesos-los-jovenes-de-cartagena-hacen-dinero-de-otra-forma-MI7219680" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/1218x686/161c0/800d686/none/13704/ASCV/esta-cambiando-la-forma-de-hacer-dinero-en-cartagena_6754403_20220920170524.png" class="imagen_preview estiloImg-notasr" alt="Muchos jóvenes acceden a redes como Goarbit y viajan por el mundo, mientras que la generación X conserva la tradición de multiplicar el efectivo a través de..." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/economica" class="section" title=""> <span class="assigned-section_noticias_relacionadas">ECONOMICA</span> </a> <a href="https://www.eluniversal.com.co/economica/bitcoin-o-pesos-los-jovenes-de-cartagena-hacen-dinero-de-otra-forma-MI7219680" title=""> <div class="headline headline_titulo"> <span class="priority-content">¿Bitcoin o pesos? Los jóvenes de Cartagena hacen dinero de otra forma</span> </div> </a> <div class="fecha fecha-nota-notasr"> Sep 22 - 14:13 
                     </div> </div> </div> </div> </div> </div> <script>/*<![CDATA[*/                                $(document).ready(function() {                                      var owl = $('.carrusel-notas1');                                      owl.owlCarousel({                                      loop:true,                                      margin:10,                                      nav:true,                                      dots: true,                                         responsive:{                                                0:{                                                    items:1                                                },                                                600:{                                                    items:2                                                },                                                1000:{                                                    items:2                                                }                                            },                                          navText: ['<i class="fas fa-arrow-left" style="font-size:20px"></i>', '<i class="fas fa-arrow-right " style="font-size:20px"></i>'],                                      autoplay: true,                                                                            });                                owl.find('.owl-dots').removeClass('disabled');                                let estilo_navs_prev = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 0px 16px;                            position: absolute;                            margin-bottom: -6px;`;                                                        let estilo_navs_next = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 16px 0px;                            position: absolute;                            margin-bottom: -6px;`;                             owl.find('.owl-prev').attr('style', estilo_navs_prev);                                 owl.find('.owl-next').attr('style', estilo_navs_next);                                                                  owl.find('.owl-dots').attr('style', `position: absolute;   left: 48%;    bottom: -6px !important;`);                                 })                         /*]]>*/</script> </div> <div class="paragraph" mlnid="idcon=6766303;order=12.0"> <p>La posibilidad de que Bukele se reelija por un segundo mandato consecutivo en 2024 se abrió en septiembre de 2021, cuando una cuestionada Sala de lo Constitucional de la Corte Suprema de Justicia modificó un criterio de interpretación del artículo 152 de la Carta Magna que se había emitido en 2014. Antes de dicha resolución, quien ocupaba la Presidencia debía esperar 10 años después de concluir su mandato. En 2013, Bukele afirmó en una entrevista que en El Salvador “la Constitución no permite que la misma persona sea presidente dos veces seguidas”.</p> </div> </div> </article> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet internas-contenido-promocionado"> <div> <div id="div-gpt-ad-internas-contenido-promocionado" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-contenido-promocionado")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <br id="brBotonGoogleNews"> <center> <a target="_blank" href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&amp;ceid=CO:es-419&amp;gl=CO&amp;ceid=CO%3Aes-419"> <div class="google-news-nota boton-google-notasr"> <img src="https://api.eluniversal.com.co/servicios-externos/images/related_news/icono-google.svg" width="30px" heigth="30px"> <span class="span-boton-google-news">Reciba noticias de El Universal desde Google News</span> </div></a> </center> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-72"> <h3> TEMAS </h3> <div class="contenedor"> <a href="/temas/-/meta/reeleccion" data-categoryname="REELECCIÓN"> <span itemprop="keywords">REELECCIÓN</span></a> <a href="/temas/-/meta/el-salvador" data-categoryname="EL SALVADOR"> <span itemprop="keywords">EL SALVADOR</span></a> <a href="/temas/-/meta/nayib-bukele" data-categoryname="NAYIB BUKELE"> <span itemprop="keywords">NAYIB BUKELE</span></a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="div_titulo_recomendadas2"> <i class="fa fa-newspaper-o"></i> &nbsp; NOTICIAS RECOMENDADAS
           </div> <div class="margen_titulo_recomendadas"></div> </div> </div> <div id="174786635" class="portlet-boundary portlet-static-end teaser-viewer-portlet bloque-notas-recomendadas"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="XH7238033"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/mundo/cabeza-del-presidente-del-bid-pende-de-un-hilo-por-un-lio-de-faldas-XH7238033" class="" title=""></a> <a href="/mundo/cabeza-del-presidente-del-bid-pende-de-un-hilo-por-un-lio-de-faldas-XH7238033" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/672x450/11c0/600d450/none/13704/UULA/presidente-del-bid_6768842_20220923162932.jpg" srcset="//www.eluniversal.com.co/binrepository/672x450/11c0/600d450/none/13704/UULA/presidente-del-bid_6768842_20220923162932.jpg 600w,//www.eluniversal.com.co/binrepository/560x375/9c0/500d375/none/13704/VBCI/presidente-del-bid_6768842_20220923162932.jpg 500w,//www.eluniversal.com.co/binrepository/448x300/7c0/400d300/none/13704/VBYH/presidente-del-bid_6768842_20220923162932.jpg 400w,//www.eluniversal.com.co/binrepository/336x225/6c0/300d225/none/13704/VBAX/presidente-del-bid_6768842_20220923162932.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6768842" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Presidente del BID, Mauricio Claver-Carone." title="Presidente del BID, Mauricio Claver-Carone. //Efe"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/mundo" class="section" title=""> <span class="assigned-section">Mundo </span> </a> </div> <a href="/mundo/cabeza-del-presidente-del-bid-pende-de-un-hilo-por-un-lio-de-faldas-XH7238033" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Cabeza del presidente del BID pende de un hilo por un lío de faldas</span> </div> </a> <div class="fecha"> <span class="fecha">sep 23 - 16:29 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="JE7237579"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/mundo/terremoto-de-magnitud-52-activa-la-alerta-sismica-en-mexico-JE7237579" class="" title=""></a> <a href="/mundo/terremoto-de-magnitud-52-activa-la-alerta-sismica-en-mexico-JE7237579" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/673x450/37c0/600d450/none/13704/HJKW/terremoto-en-mexico_6768145_20220923145842.jpg" srcset="//www.eluniversal.com.co/binrepository/673x450/37c0/600d450/none/13704/HJKW/terremoto-en-mexico_6768145_20220923145842.jpg 600w,//www.eluniversal.com.co/binrepository/561x375/31c0/500d375/none/13704/HJHW/terremoto-en-mexico_6768145_20220923145842.jpg 500w,//www.eluniversal.com.co/binrepository/449x300/25c0/400d300/none/13704/HJMO/terremoto-en-mexico_6768145_20220923145842.jpg 400w,//www.eluniversal.com.co/binrepository/337x225/19c0/300d225/none/13704/HJBT/terremoto-en-mexico_6768145_20220923145842.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6768145" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Sismo en México." title="Los destructivos sismos de septiembre que han sacudido a México. //EFE."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/mundo" class="section" title=""> <span class="assigned-section">Mundo </span> </a> </div> <a href="/mundo/terremoto-de-magnitud-52-activa-la-alerta-sismica-en-mexico-JE7237579" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Terremoto de magnitud 5,2 activa la alerta sísmica en México</span> </div> </a> <div class="fecha"> <span class="fecha">sep 23 - 14:58 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="XF7236426"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/mundo/nicaragua-el-delito-de-no-pensar-como-ortega-se-paga-con-carcel-XF7236426" class="" title=""></a> <a href="/mundo/nicaragua-el-delito-de-no-pensar-como-ortega-se-paga-con-carcel-XF7236426" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/702x450/77c0/600d450/none/13704/TULC/nicaragua-policias_6767119_20220923123037.jpg" srcset="//www.eluniversal.com.co/binrepository/702x450/77c0/600d450/none/13704/TULC/nicaragua-policias_6767119_20220923123037.jpg 600w,//www.eluniversal.com.co/binrepository/585x375/64c0/500d375/none/13704/TUMH/nicaragua-policias_6767119_20220923123037.jpg 500w,//www.eluniversal.com.co/binrepository/468x300/51c0/400d300/none/13704/TUHH/nicaragua-policias_6767119_20220923123037.jpg 400w,//www.eluniversal.com.co/binrepository/351x225/39c0/300d225/none/13704/TUWA/nicaragua-policias_6767119_20220923123037.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6767119" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Agentes de la Policía Nacional en Nicaragua." title="Agentes de la Policía Nacional vigilan la entrada de la iglesia de San Miguel Arcángel en la ciudad de Masaya (Nicaragua). EFE/STR."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/mundo" class="section" title=""> <span class="assigned-section">Mundo </span> </a> </div> <a href="/mundo/nicaragua-el-delito-de-no-pensar-como-ortega-se-paga-con-carcel-XF7236426" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Nicaragua: el "delito" de no pensar como Ortega se paga con cárcel</span> </div> </a> <div class="fecha"> <span class="fecha">sep 23 - 12:30 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="YF7236212"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/mundo/suspenden-encuentro-de-diputados-de-colombia-y-venezuela-en-la-frontera-YF7236212" class="" title=""></a> <a href="/mundo/suspenden-encuentro-de-diputados-de-colombia-y-venezuela-en-la-frontera-YF7236212" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x515/0c33/600d450/none/13704/GSAH/frontera-con-venezuela_6766978_20220923121805.jpg" srcset="//www.eluniversal.com.co/binrepository/600x515/0c33/600d450/none/13704/GSAH/frontera-con-venezuela_6766978_20220923121805.jpg 600w,//www.eluniversal.com.co/binrepository/500x429/0c28/500d375/none/13704/GSQK/frontera-con-venezuela_6766978_20220923121805.jpg 500w,//www.eluniversal.com.co/binrepository/400x343/0c22/400d300/none/13704/GSAA/frontera-con-venezuela_6766978_20220923121805.jpg 400w,//www.eluniversal.com.co/binrepository/300x258/0c17/300d225/none/13704/GSWM/frontera-con-venezuela_6766978_20220923121805.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6766978" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Frontera Colombia-Venezuela bloqueada con contenedor." title="La reapertura de la frontera común se realizará el lunes 26 de septiembre. //Colprensa"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/mundo" class="section" title=""> <span class="assigned-section">Mundo </span> </a> </div> <a href="/mundo/suspenden-encuentro-de-diputados-de-colombia-y-venezuela-en-la-frontera-YF7236212" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Suspenden encuentro de diputados de Colombia y Venezuela en la frontera</span> </div> </a> <div class="fecha"> <span class="fecha">sep 23 - 12:18 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="AF7236174"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/mundo/gordofobia-que-hay-detras-del-rechazo-a-las-personas-gordas-AF7236174" class="" title=""></a> <a href="/mundo/gordofobia-que-hay-detras-del-rechazo-a-las-personas-gordas-AF7236174" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/800x450/140c1/600d450/none/13704/ACUW/mujeres-obesas_6766923_20220923115651.jpg" srcset="//www.eluniversal.com.co/binrepository/800x450/140c1/600d450/none/13704/ACUW/mujeres-obesas_6766923_20220923115651.jpg 600w,//www.eluniversal.com.co/binrepository/667x375/117c1/500d375/none/13704/ACVA/mujeres-obesas_6766923_20220923115651.jpg 500w,//www.eluniversal.com.co/binrepository/533x300/93c1/400d300/none/13704/ACEA/mujeres-obesas_6766923_20220923115651.jpg 400w,//www.eluniversal.com.co/binrepository/400x225/70c1/300d225/none/13704/ACIF/mujeres-obesas_6766923_20220923115651.jpg 300w" width="600" height="449" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6766923" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Gordas sin Chaqueta." title="“Gordas sin Chaqueta”, activistas colombianas contra la gordofobia."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/mundo" class="section" title=""> <span class="assigned-section">Mundo </span> </a> </div> <a href="/mundo/gordofobia-que-hay-detras-del-rechazo-a-las-personas-gordas-AF7236174" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Gordofobia: ¿qué hay detrás del rechazo a las personas gordas?</span> </div> </a> <div class="fecha"> <span class="fecha">sep 23 - 12:02 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="MD7234592"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/mundo/colombiana-se-quito-la-vida-en-un-albergue-de-nueva-york-MD7234592" class="" title=""></a> <a href="/mundo/colombiana-se-quito-la-vida-en-un-albergue-de-nueva-york-MD7234592" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/622x451/22c0/600d450/none/13704/UGJA/jhon-bernal-y-la-esposa_6765345_20220923075537.jpg" srcset="//www.eluniversal.com.co/binrepository/622x451/22c0/600d450/none/13704/UGJA/jhon-bernal-y-la-esposa_6765345_20220923075537.jpg 600w,//www.eluniversal.com.co/binrepository/518x376/18c0/500d375/none/13704/UGKY/jhon-bernal-y-la-esposa_6765345_20220923075537.jpg 500w,//www.eluniversal.com.co/binrepository/415x301/15c0/400d300/none/13704/UGJA/jhon-bernal-y-la-esposa_6765345_20220923075537.jpg 400w,//www.eluniversal.com.co/binrepository/311x226/11c0/300d225/none/13704/UGIB/jhon-bernal-y-la-esposa_6765345_20220923075537.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6765345" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Leydy Paola Martínez, Jhon Bernal." title="La colombiana Leydy Paola Martínez se quitó la vida en un albergue para migrantes. Su esposo Jhon Bernal busca repatriar su cuerpo. //Cortesía."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/mundo" class="section" title=""> <span class="assigned-section">Mundo </span> </a> </div> <a href="/mundo/colombiana-se-quito-la-vida-en-un-albergue-de-nueva-york-MD7234592" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Colombiana se quitó la vida en un albergue de Nueva York</span> </div> </a> <div class="fecha"> <span class="fecha">sep 23 - 07:55 </span> </div> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var iframesNotas=$(".html iframe");console.log(iframesNotas);for(var index=0;index<iframesNotas.length;index++){iframesNotas[index].width="100%"};/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- <center> <a target="_blank" href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&amp;ceid=CO:es-419&amp;gl=CO&amp;ceid=CO%3Aes-419"> <div class="google-news-nota" style="padding: 3px;background: #f1f1f1;color: #000;border-radius: 6px;width: 70%;margin-bottom: 15px;margin-left: 15px;margin-top: -10px;"> <img src="https://api.eluniversal.com.co/servicios-externos/images/related_news/icono-google.svg" width="50px" heigth="50px">Reciba noticias de El Universal desde Google News
 </div></a> </center> --> <br> <!-- <br> <a href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&ceid=CO:es-419&gl=CO&ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-01.jpg" width="100%"> </a> <br> <br> --> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-88"> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1434085360147717&autoLogAppEvents=1";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script> <div class="fb-comments" data-href="http://www.eluniversal.com.co/FB-XC7235541" data-numposts="5" data-width="630"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> <div class="small-4 cell"> <div id="sidebar-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="3351231686" class="portlet-boundary portlet-static-end ranking-viewer-portlet ranking-de-noticias"> <div class="stats-viewer" id="_3351231686_markupTabs"> <ul class="" id="_3351231686_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">Más Leído</a> </li> </ul> <div class="iter-tabview-content" id="_3351231686_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _3351231686_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_3351231686_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_3351231686__aui_div";jQryIter("#_3351231686_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_3351231686_tabsList").appendTo("#"+aui_id);jQryIter("#_3351231686_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_3351231686_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_3351231686_tabsList"),jQryIter("#_3351231686_tabsContent"),index)})});jQryIter.each(jQryIter("#_3351231686_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_3351231686_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#3351231686");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}})};var _3351231686_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_b9c97f8105164ec18170fe6f95523c77",portletId:"",scopeGroupId:"13704",companyId:"10132",languageId:"es_ES",plid:"14157",sectionPlid:"14964",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.eluniversal.com.co",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.eluniversal.com.co",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_3351231686_recentTabHTML").html();jQryIter("#_3351231686_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_3351231686_tabsContent:first").html(c);_3351231686_htmltabsReady()},error:function(c,a,b){}})};_3351231686_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-2" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> </div> <div class="seccion barmultimedia multimedia-sidebar"> <div class="text-center"> <h3 class="titulo"><i class="fab fa-youtube multimedia-i"></i> MULTIMEDIA</h3> </div> <div id="sidebar-news-2" class="portlet-column"> <div id="2254273700" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="IA7233587"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/asesino-de-zenaida-quiere-rebaja-de-condena-su-familia-encontrar-su-cuerpo-IA7233587"></a> <a href="/multimedia/asesino-de-zenaida-quiere-rebaja-de-condena-su-familia-encontrar-su-cuerpo-IA7233587" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/747x420/147c0/600d420/none/13704/SGRE/beige-azul-pastel-estilo-de-vida-editorial-noticias-generales-miniatura-para-youtube_6764763_20220922184221.png" srcset="//www.eluniversal.com.co/binrepository/747x420/147c0/600d420/none/13704/SGRE/beige-azul-pastel-estilo-de-vida-editorial-noticias-generales-miniatura-para-youtube_6764763_20220922184221.png 600w,//www.eluniversal.com.co/binrepository/623x350/123c0/500d350/none/13704/SGRC/beige-azul-pastel-estilo-de-vida-editorial-noticias-generales-miniatura-para-youtube_6764763_20220922184221.png 500w,//www.eluniversal.com.co/binrepository/498x280/98c0/400d280/none/13704/SGRE/beige-azul-pastel-estilo-de-vida-editorial-noticias-generales-miniatura-para-youtube_6764763_20220922184221.png 400w,//www.eluniversal.com.co/binrepository/374x210/74c0/300d210/none/13704/SGRE/beige-azul-pastel-estilo-de-vida-editorial-noticias-generales-miniatura-para-youtube_6764763_20220922184221.png 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6764763" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Asesino de Zenaida quiere rebaja de condena; su familia, encontrar su cuerpo"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/asesino-de-zenaida-quiere-rebaja-de-condena-su-familia-encontrar-su-cuerpo-IA7233587"> <div class="headline"> Asesino de Zenaida quiere rebaja de condena; su familia, encontrar su cuerpo
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="IC7224813"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/video-el-abandono-las-lluvias-y-el-calicanto-atormentan-a-tona-alvarez-IC7224813"></a> <a href="/multimedia/video-el-abandono-las-lluvias-y-el-calicanto-atormentan-a-tona-alvarez-IC7224813" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/747x420/112c0/600d420/none/13704/PTFM/entre-las-lluvias-y-el-barro_6758461_20220921152711.png" srcset="//www.eluniversal.com.co/binrepository/747x420/112c0/600d420/none/13704/PTFM/entre-las-lluvias-y-el-barro_6758461_20220921152711.png 600w,//www.eluniversal.com.co/binrepository/623x350/93c0/500d350/none/13704/PTCM/entre-las-lluvias-y-el-barro_6758461_20220921152711.png 500w,//www.eluniversal.com.co/binrepository/498x280/75c0/400d280/none/13704/PTHK/entre-las-lluvias-y-el-barro_6758461_20220921152711.png 400w,//www.eluniversal.com.co/binrepository/374x210/56c0/300d210/none/13704/PTFV/entre-las-lluvias-y-el-barro_6758461_20220921152711.png 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6758461" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Video: el abandono, las lluvias y el Calicanto atormentan a Toña Álvarez"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/video-el-abandono-las-lluvias-y-el-calicanto-atormentan-a-tona-alvarez-IC7224813"> <div class="headline"> Video: el abandono, las lluvias y el Calicanto atormentan a Toña Álvarez
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="JX7220218"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/video-cartagena-lamenta-la-muerte-de-el-chamo-JX7220218"></a> <a href="/multimedia/video-cartagena-lamenta-la-muerte-de-el-chamo-JX7220218" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x578/0c0/600d420/none/13704/VLBX/94987d16-a665-4f33-b201-14314d1e8f12_6754894_20220920180122.jpg" srcset="//www.eluniversal.com.co/binrepository/600x578/0c0/600d420/none/13704/VLBX/94987d16-a665-4f33-b201-14314d1e8f12_6754894_20220920180122.jpg 600w,//www.eluniversal.com.co/binrepository/500x482/0c0/500d350/none/13704/VLBC/94987d16-a665-4f33-b201-14314d1e8f12_6754894_20220920180122.jpg 500w,//www.eluniversal.com.co/binrepository/400x385/0c0/400d280/none/13704/VLNC/94987d16-a665-4f33-b201-14314d1e8f12_6754894_20220920180122.jpg 400w,//www.eluniversal.com.co/binrepository/300x289/0c0/300d210/none/13704/VLEO/94987d16-a665-4f33-b201-14314d1e8f12_6754894_20220920180122.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6754894" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El Chamo." title="FOTO: INSTAGRAM."> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/video-cartagena-lamenta-la-muerte-de-el-chamo-JX7220218"> <div class="headline"> Video: Cartagena lamenta la muerte de "El Chamo"
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> </section> </div> </div> </div> <div id="sidebar-news-3" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-steal-side-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-steal-side-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/steal=document.querySelector("#div-gpt-ad-internas-steal-side-pos-1");steal.setAttribute("style","margin-top:15px");/*]]>*/</script> </div> </div> </div> </div> </div> </div> <div id="more-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-85" title="set title"> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera05");console.log("bandera06");console.log(externalid);/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var parrafosNota=document.querySelectorAll("p");var divAppnexus=document.createElement("div");divAppnexus.className="admanagerspace";divAppnexus.id="div-gpt-ad-internas-appnexus-1x1";parrafosNota[8].append(divAppnexus);/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <center style="display: none;"> <div id="divBarraFlotante"> <div id="tg-adhesion" style="border-top: 1px solid #7d7d7d;background: #e1e1e1b7;max-width: inherit;height: 100px;z-index: 9999;padding-top: 5px;position: fixed;margin: 0;bottom: 0px; right: 0px;/* box-sizing: border-box; */width: 100%;" iat-insr="0"> <div id="tg-adhesion-close-button"> <button style="background-color: #e1e1e1b7;border: 1px solid #7d7d7d;border-bottom: 2px solid #e1e1e1b7;border-radius: 4px 4px 0 0;height: 24px;position: absolute;top: -23px;right: 0;display: block;padding: 2px 0 0 2px;" onclick="cerrarBarraFlotante()"> <span style="position: absolute !important; height: 1px; width: 1px; overflow: hidden; clip: rect(1px, 1px, 1px, 1px); clip-path: polygon(0 0, 0 0, 0 0, 0 0);">Close</span> <svg style="width: 20px; " viewbox="0 0 24 24" role="img" aria-hidden="true"> <path d="M19, 6.41L17.59, 5L12, 10.59L6.41, 5L5, 6.41L10.59, 12L5, 17.59L6.41, 19L12, 13.41L17.59, 19L19, 17.59L13.41, 12L19, 6.41Z"></path> </svg> </button> </div> <div id="div-gpt-ad-internas-barra-flotante-desktop" class="admanagerspace"></div> </div> </div> </center> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/

//OCULTAR NAVS DE ULTIMAS NOTICIAS
function ocultar_nav(){
$(".ul-not-bloque").find('.owl-nav').addClass('disabled');
 //console.log('vga');
} 
setInterval('ocultar_nav()',100);



//quitar la barra 
function cerrarBarraFlotante() { 
 $("#divBarraFlotante").attr("style", 'display:none;'); 
 $("#divBarraFlotante").remove(); 

 }
//mostrar barra segun scroll
$(window).scroll(function(event) {
 let scrollLeft = $(window).scrollLeft();
 let scrollTop = $(window).scrollTop();
 //console.log("Vertical "+scrollTop);
 // console.log("Horizontal "+scrollLeft);

if(scrollTop >= 800){ $("#divBarraFlotante").attr("style", "display:block;");}

});
/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/cambiarIconosCompartir();function cambiarIconosCompartir(){console.log("CambiarIconosCompartir");btnf=$(".fa-facebook");btnf.removeClass("fa fa-facebook");btnf.addClass("fab fa-facebook");btnt=$(".fa-twitter");btnt.removeClass("fa fa-twitter");btnt.addClass("fab fa-twitter");btnw=$(".fa-whatsapp");btnw.removeClass("fa fa-whatsapp");btnw.addClass("fab fa-whatsapp")};/*]]>*/</script> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region body Redisenio --> <div class="footer"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-6 cell"> <div id="footer-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-x"> <div class="large-4 cell"> <ul class="vertical menu menu-3"> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinion</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/entretenimiento">Entretenimiento</a></li> <li><a href="/tendencias">Tendencias</a></li> <li><a href="/mundo">Mundo</a></li> </ul> </div> <div class="large-8 cell"> <ul class="vertical menu menu-3"> <li><a href="/blogs">Blogs</a></li> <li><a href="/cine">Cine</a></li> <li><a href="http://ciudadano.eluniversal.com.co/">Ciudadano reportero</a></li> <li><a href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a href="https://www.eluniversal.com.co/consultorio/">Consultorio jurídico universitario</a></li> <li><a href="https://www.eluniversal.com.co/mediakit">Mediakit</a></li> <li><a href="https://www.eluniversal.com.co/economica/fenalco">Fenalco</a></li> </ul> </div> </div> </div> </div> </div> </div> <div class="small-3 cell"> <div id="footer-2" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="vertical menu menu-3"> <li><a href="/informacion-institucional">Información Institucional</a></li> <li><a href="/oficinas-el-universal">Oficinas El Universal</a></li> <li><a href="/suscripcion-impresa">Suscripción Impresa</a></li> <li><a href="//www.eluniversal.com.co/suscripciones/epaper/">ePaper – suscripción digital</a></li> <li><a href="http://www.eluniversal.com.co/pagos/">Pague su renovación</a></li> <li><a href="//www.eluniversal.com.co/perfiles">Perfiles periodísticos</a></li> <li><a href="/paute-con-nosotros">Paute con nosotros</a></li> <li><a href="/contactenos">Contáctenos</a></li> <li><a href="/manejo-de-datos">Manejo de datos</a></li> <li><a href="/politicas-de-privacidad">Políticas de privacidad</a></li> <li><a href="/terminos-y-condiciones">Términos y condiciones</a></li> </ul> <br> </div> </div> </div> </div> <div class="small-3 cell"> <div class="footer-logo"> <a href="/"> <img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-white-2021.svg" alt=""> </a> </div> <div style="display:flex;align-items: flex-end;padding-top: 10px;"> <a style="display: block;width:30%;text-align: center;" href="https://ami.org.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_ami_web.png" alt=""> </a> <a style="display: block;width:70%;" href="https://www.sic.gov.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_superintendencia_i_c_web.png" alt=""> </a> </div> </div> </div> </div> </div> <div class="grid-x"> <div class="small-12 cell"> <div id="footer-3" class="portlet-column"> <div id="1375064413" class="portlet-boundary portlet-static-end teaser-viewer-portlet advance-copyright-footer"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="KH7238590"> <div class="separador"></div> <div class="copyright"> © 2022 - Todos los derechos reservados. Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
            <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: 605 649 9090 
           </div> <span class="linea-bottom-footer"></span> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var safari=navigator.userAgent.toLowerCase().indexOf("safari")>-1;if(safari){tituloSeccion=document.querySelector(".section-name")}var chrome=navigator.userAgent.toLowerCase().indexOf("chrome")>-1;if(chrome){tituloSeccion=document.querySelector(".section-name")};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/1d5ed6e9b0f5c950613c0b0db345dd16.js"></script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/f3ed5c5c0d4857496510218643e2f8d0.js"></script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"I9YAIZPPHCQHW",senderid:"718760084179",workerpath:"/firebase-messaging-sw/718760084179",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(13704,"articleId","7235541");ITER.STATISTICS.addStatisticData(13704,"plid","14964");ITER.STATISTICS.addStatisticData(13704,"urlType","detail");ITER.STATISTICS.addStatisticData(13704,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(13704,"variant",a);ITER.STATISTICS.addStatisticData(13704,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(13704,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("13704","7235541",300)});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.recommendations,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.RECOMMENDATIONS.CORE.init({eventcategory:"Recomendación de contenidos",eventaction:"Vistita de artículos recomendados",idgoal:9})});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("7235541")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("7235541")||ITER.FAVORITE.TOPICS.isReadLater("7235541")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("7235541")}})});/*]]>*/</script> </body> </html> 