 <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Portada 23 de agosto de 2020 | EL UNIVERSAL - Cartagena</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta content="2020-08-23T00:01:30-0500" property="article:published_time"> <meta property="og:title" content="Portada 23 de agosto de 2020"> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/800x1576/0c445/800d686/none/13704/QTMJ/portada23_3527218_20200823000243.jpg"> <meta property="og:type" content="Article"> <meta property="og:url" content="https://www.eluniversal.com.co/portada-pdf/portada-23-de-agosto-de-2020-LD3353629"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/portada-pdf/portada-23-de-agosto-de-2020-LD3353629"> <link rel="alternate" href="https://m.eluniversal.com.co/portada-pdf/portada-23-de-agosto-de-2020-LD3353629" media="only screen and (max-width: 640px)"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/0e85c509223c1787c1986686ad09307b.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,700|Lato" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Days+One" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css2?family=EB+Garamond:wght@400;500&amp;family=Raleway:wght@400;500&amp;display=swap" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/e39bd8fcd5dd775e45b55f48df67b9b5.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-4858dab5b4ac16ad2b7d274698c2532a"},{sectid:"sect-9b3c099b89b520954138d31ecb376476"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/bcf55976ddf0c04bfa3c2986b0fdd49b.js"></script> <script type="text/javascript">/*<![CDATA[*/(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//ads.vidoomy.com/eluniversal_303.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://www.eluniversal.com.co/base-portlet/webrsrc/theme/3f12d2fe9ea76c77583057aa4123c765.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <!--Enreach --> <script type="text/javascript" src="https://code3.adtlgc.com/js/eluniversal_init.js"></script> <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="home";var especial_int="general";var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/prebid_internas_v28.js"></script> <script src="/mcm/publicidad/prebid/prebid3.19.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/publicidad_internas_eu_v05.js"></script> <!-- fin prebid.js ----> <!--NO-->  <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(13704,"articleId","3353629");jQryIter.addStatisticData(13704,"plid","14872");jQryIter.addStatisticData(13704,"urlType","detail");jQryIter.addStatisticData(13704,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("13704","3353629",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-826659-1","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});window.blockAdBlock=new BlockAdBlock({checkOnLoad:true,resetOnEnd:true,mode:"passive",groupid:13704});if(typeof blockAdBlock==="undefined"){jQryIter.adBlockDetected()}else{blockAdBlock.onDetected(jQryIter.adBlockDetected).onNotDetected(jQryIter.adBlockNotDetected)};/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region header redisenio desktop --> <div id="pub-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--Teads--> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script> <!--RichAudience--> <script type="text/javascript" src="https://bridge.richmediastudio.com/ab083674fb8200b877a6983126e4477d/eluniversal/cmp/"></script> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-layer" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-layer")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-izquierda"> <div> <div id="div-gpt-ad-internas-skyscraper-izquierdo" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-izquierdo")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-derecha"> <div> <div id="div-gpt-ad-internas-skyscraper-derecho" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-derecho")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-1000x"> <div> <div id="div-gpt-ad-internas-leaderboard-superior" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-leaderboard-superior")})}]);/*]]>*/</script> </div> </div> </div> <div> <div class="header"> <div class="first-top-bar"> <div class="grid-container"> <div id="top-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet menulogin"> <div>  <div class="top-bar"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <!--li> <button type="button" class="menu-icon" data-toggle="offCanvasLeftOverlap"></button> </li--> <li><a href="https://www.facebook.com/eluniversalcartagena" target="_blank" class="social-top-button"><i class="fab fa-facebook-f"></i></a></li> <li><a href="http://instagram.com/eluniversalctg" class="social-top-button" target="_blank"><i class="fab fa-instagram"></i></a></li> <li><a href="http://twitter.com/ElUniversalCtg" class="social-top-button" target="_blank"><i class="fab fa-twitter"></i></a></li> <li><a href="http://www.youtube.com/eluniversalmedia" class="social-top-button" target="_blank"><i class="fab fa-youtube"></i></a></li> </ul> </div> <div class="top-bar-right"> <ul class="dropdown menu" data-dropdown-menu> <li> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" type="button" class="button suscribete"> Suscríbete <span class="material-icons"> chat </span> </a> </li> <li class="li-first is-dropdown-submenu-parent no-login"> <a href="#" class="social-top-button" data-toggle="offCanvasRightOverlap"><i class="fas fa-user-alt"></i></a> <ul class="menu"> <li class="is"><a href="//www.eluniversal.com.co/login/">Iniciar sesión</a></li> <li class="as"><a href="http://club.eluniversal.com.co/activarepaper" target="_blank">Activar epaper</a></li> <li class="ps"><a href="http://www.eluniversal.com.co/pagos/" target="_blank">Pagar suscripción</a></li> </ul> </li> </ul> </div> </div>  </div> </div> </div> <!--div class="off-canvas position-left" id="offCanvasLeftOverlap" data-off-canvas data-transition="overlap"> <ul class="vertical menu" style="margin-top: 60px;"> <li style="margin-bottom:20px;"><a href="/"><img src="assets/img/logoeu-01.svg" alt="" width="160"></a></li> <li><a href="/opinion.html">OPINIÓN</a></li> <li><a href="/caricatura.html">CARICATURA</a></li> <li><a href="/editorial.html">EDITORIAL</a></li> <li><a href="/secciones.html">SECCIONES GENERALES</a></li> <li><a href="/metadatos.html">METADATOS</a></li> </ul> </div> <div class="off-canvas position-right" id="offCanvasRightOverlap" data-off-canvas data-transition="overlap"> <ul class="vertical menu" style="margin-top: 60px;"> <li><a href="#">Enlace 1</a></li> <li><a href="#">Enlace 2</a></li> <li><a href="#">Enlace 3</a></li> <li><a href="#">Enlace 4</a></li> <li><a href="#">Enlace 5</a></li> <li><a href="#">Enlace 6</a></li> </ul> </div--> </div> </div> <div header="header-logo" class="grid-container"> <div class="grid-x grid-padding-x"> <div id="logo-rd" class="large-12 cell text-center logo-container portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a href="/"><img src="//www.eluniversal.com.co/externos/logoeu-01.svg" alt="" width="230"></a> </div> </div> </div> </div> </div> <div class="grid-container" data-sticky-container> <div class="grid-x grid-padding-x"> <div class="large-12 cell"> <div class="sticky" data-sticky data-top-anchor="header-logo:bottom" data-options="marginTop:0;" style="width:100%"> <div class="top-bar main-menu"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinión</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/economica">Económica</a></li> <li><a href="/farandula">Farándula</a></li> <li><a href="/mundo">Mundo</a></li> <li> <a href="#">Más secciones</a> <ul class="menu vertical"> <li><a href="/autos">Autos</a></li> <li><a href="/ambiente">Ambiente</a></li> <li><a href="/ciencia">Ciencia</a></li> <li><a href="/cultural">Cultural</a></li> <li><a href="/educacion">Educación</a></li> <li><a href="/suplementos/facetas">Facetas</a></li> <li><a href="/multimedia">Multimedia</a></li> <li><a href="/salud">Salud</a></li> </ul> </li> </ul> <!--div id="main-menu-rd" class="portlet-column"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_d7d3013900df4e8bb363ea33eee1959d__main-menu-rd"> <div id="" class="portlet-boundary   portlet-static portlet-static-end htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_177c41b7e0cf49409d3328a76f6b3385" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_177c41b7e0cf49409d3328a76f6b3385"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <ul class="dropdown menu" data-dropdown-menu> <li><a href="#">Cartagena</a></li> <li><a href="#">Regional</a></li> <li><a href="#">Colombia</a></li> <li><a href="#">Política</a></li> <li><a href="#">Opinión</a></li> <li><a href="#">Sucesos</a></li> <li><a href="#">Deportes</a></li> <li><a href="#">Entretenimiento</a></li> <li><a href="#">Tendencias</a></li> <li><a href="#">Mundo</a></li> <li> <a href="#">Más secciones</a> <ul class="menu vertical"> <li><a href="#">Sucesos</a></li> <li><a href="#">Económica</a></li> <li><a href="#">Facetas</a></li> </ul> </li> </ul> </div> </div> </div> </div> </section> </div> </div> </div> </div--> </div> <div class="top-bar-right"> <div id="search-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--ul class="menu"> <li><a class="search" href=""><i class="fas fa-search"></i></a></li> </ul--> </div> </div> </div> </div> </div> </div> <div class="large-12 cell search-rd-container"> <div id="search-rd-2" class="portlet-column"> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-1000x"> <div> <div id="div-gpt-ad-internas-leaderboard-desplegable" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-leaderboard-desplegable")})}]);/*]]>*/</script> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content" role="main"> <div id="titulo-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet advanced-eu-4"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.eluniversal.com.co"><span itemprop="name">Home</span></a> <meta itemprop="position" content="1"></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&gt;&nbsp;<a itemprop="item" href="https://www.eluniversal.com.co/home"><span itemprop="name">Home</span></a> <meta itemprop="position" content="2"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&gt;&nbsp;<a itemprop="item" href="https://www.eluniversal.com.co/portada-pdf"><span itemprop="name">Portada pdf</span></a> <meta itemprop="position" content="3"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="large-12 cell text-center"> <div class="titulo-secciones"> <div class="titulo-sec text-center"> <p class="section-name">Portada pdf</p> </div> <hr> <img src="//www.eluniversal.com.co/externos/logo-small.svg" alt=""> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-69 detail w66 m66"> <div class="left-block"> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="seccion internas"> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="large-12 cell text-center"> <p class="titulo-interna"> <span class="priority-content" mlnid="idcon=3527217;order=1.0">Portada 23 de agosto de 2020</span> </p> <p class="sumario-interna"></p> </div> <div class="large-12 cell"> <div class="slider-interna"> <div class="teaser-imagen"> <div class="owl-carousel owl-theme owl-gallery"> <figure>  <div frame="crop_1200x700" style="position: relative; width: 100%; padding-top: 58.33%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/355x700/0c0/0d0/none/13704/HHGU/portada23_3527218_20200823000243.jpg" srcset="//www.eluniversal.com.co/binrepository/355x700/0c0/0d0/none/13704/HHGU/portada23_3527218_20200823000243.jpg 355w,//www.eluniversal.com.co/binrepository/300x592/0c0/0d0/none/13704/HHIC/portada23_3527218_20200823000243.jpg 300w" width="355" height="700" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3527218" sizes="100vw" alt="Portada 23 de agosto de 2020"> </div>  </figure> </div> </div> </div> </div> </div> <div class="grid-x grid-padding-y grid-padding-x"> <div class="large-4 cell text-center"> <span><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.eluniversal.com.co/portada-pdf/portada-23-de-agosto-de-2020-LD3353629" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;" class="social-top-button"><i class="fab fa-facebook-f"></i></a></span> <span><a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://www.eluniversal.com.co/portada-pdf/portada-23-de-agosto-de-2020-LD3353629&amp;text=Portada 23 de agosto de 2020" rel="nofollow" target="popup" class="social-top-button"><i class="fab fa-twitter"></i></a></span> <!--span><a href="#" class="social-top-button"><i class="fab fa-twitter"></i></a></span--> </div> </div> </div> </div> </div> </div> <!--div id="detalle-top-news-1" class="portlet-column"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_detalle-top-news-1"></div> TEXT
</div--> <div class="grid-container body-main"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="large-8 cell"> <div id="content-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="contenedor-adjuntos"> <a href="https://www.eluniversal.com.co/binrepository/portada23_3527219_20200823000243.pdf" target="_blank"><i class="fa fa-file-pdf-o" aria-hidden="true"></i> PORTADA23</a> </div> </article> </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet internas-contenido-promocionado"> <div> <div id="div-gpt-ad-internas-contenido-promocionado" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-contenido-promocionado")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-72"> <h3> TEMAS </h3> <div class="contenedor"> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-88"> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1434085360147717&autoLogAppEvents=1";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script> <div class="fb-comments" data-href="http://www.eluniversal.com.co/FB-LD3353629" data-numposts="5" data-width="630"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> <div class="large-4 cell"> <div id="sidebar-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="3385741918" class="portlet-boundary portlet-static-end ranking-viewer-portlet ranking-de-noticias"> <div class="stats-viewer" id="_3385741918_markupTabs"> <ul class="" id="_3385741918_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">Más Leído</a> </li> </ul> <div class="iter-tabview-content" id="_3385741918_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _3385741918_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_3385741918_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_3385741918__aui_div";jQryIter("#_3385741918_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_3385741918_tabsList").appendTo("#"+aui_id);jQryIter("#_3385741918_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_3385741918_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_3385741918_tabsList"),jQryIter("#_3385741918_tabsContent"),index)})});jQryIter.each(jQryIter("#_3385741918_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_3385741918_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#3385741918");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}jQryIter.lazyLoadSetup()})};var _3385741918_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_b9c97f8105164ec18170fe6f95523c77",portletId:"",scopeGroupId:"13704",companyId:"10132",languageId:"es_ES",plid:"14157",sectionPlid:"14872",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.eluniversal.com.co",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.eluniversal.com.co",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_3385741918_recentTabHTML").html();jQryIter("#_3385741918_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_3385741918_tabsContent:first").html(c);_3385741918_htmltabsReady()},error:function(c,a,b){}})};_3385741918_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-2" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> </div> <div class="seccion barmultimedia multimedia-sidebar"> <div class="text-center"> <h3 class="titulo"><i class="fab fa-youtube multimedia-i"></i> MULTIMEDIA</h3> </div> <div id="sidebar-news-2" class="portlet-column"> <div id="3864230479" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="XC3352514"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/video-asi-es-la-nueva-normalidad-del-mercado-de-bazurto-XC3352514"></a> <a href="/multimedia/video-asi-es-la-nueva-normalidad-del-mercado-de-bazurto-XC3352514" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/614x421/14c0/600d420/none/13704/SAJS/bazurtoo_3526638_20200822183918.png" srcset="//www.eluniversal.com.co/binrepository/614x421/14c0/600d420/none/13704/SAJS/bazurtoo_3526638_20200822183918.png 600w,//www.eluniversal.com.co/binrepository/512x351/12c0/500d350/none/13704/SAMP/bazurtoo_3526638_20200822183918.png 500w,//www.eluniversal.com.co/binrepository/409x281/9c0/400d280/none/13704/SAKH/bazurtoo_3526638_20200822183918.png 400w,//www.eluniversal.com.co/binrepository/307x211/7c0/300d210/none/13704/SAKH/bazurtoo_3526638_20200822183918.png 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3526638" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Imagen bazurtoo" title="El Universal realizó un recorrido por el área del mercado de Bazurto donde se lleva a cabo el plan piloto. // Captura de vídeo."> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/video-asi-es-la-nueva-normalidad-del-mercado-de-bazurto-XC3352514"> <div class="headline"> [Vídeo]: Así es la nueva normalidad del mercado de Bazurto
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="JC3307920"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/video-asi-afronta-tiktok-su-veto-en-estados-unidos-JC3307920"></a> <a href="/multimedia/video-asi-afronta-tiktok-su-veto-en-estados-unidos-JC3307920" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/630x420/31c0/600d420/none/13704/PPES/20200817-637332668877898968_3505993_20200818123402.jpg" srcset="//www.eluniversal.com.co/binrepository/630x420/31c0/600d420/none/13704/PPES/20200817-637332668877898968_3505993_20200818123402.jpg 600w,//www.eluniversal.com.co/binrepository/525x350/26c0/500d350/none/13704/PPBR/20200817-637332668877898968_3505993_20200818123402.jpg 500w,//www.eluniversal.com.co/binrepository/420x280/21c0/400d280/none/13704/PPPI/20200817-637332668877898968_3505993_20200818123402.jpg 400w,//www.eluniversal.com.co/binrepository/315x210/16c0/300d210/none/13704/PPEU/20200817-637332668877898968_3505993_20200818123402.jpg 300w" width="599" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3505993" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Imagen 20200817-637332668877898968" title="La popular aplicación china analiza como contrarrestar los efectos del veto. Foto//EFE."> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/video-asi-afronta-tiktok-su-veto-en-estados-unidos-JC3307920"> <div class="headline"> Video: así afronta TikTok su veto en Estados Unidos
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="YC3307809"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/video-coronavirus-enemigo-silencioso-en-la-frontera-ee-uu-mexico-YC3307809"></a> <a href="/multimedia/video-coronavirus-enemigo-silencioso-en-la-frontera-ee-uu-mexico-YC3307809" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/749x420/75c0/600d420/none/13704/ROEH/20200818-637333196653245279_3505868_20200818115105.jpg" srcset="//www.eluniversal.com.co/binrepository/749x420/75c0/600d420/none/13704/ROEH/20200818-637333196653245279_3505868_20200818115105.jpg 600w,//www.eluniversal.com.co/binrepository/624x350/63c0/500d350/none/13704/ROBU/20200818-637333196653245279_3505868_20200818115105.jpg 500w,//www.eluniversal.com.co/binrepository/499x280/50c0/400d280/none/13704/ROPM/20200818-637333196653245279_3505868_20200818115105.jpg 400w,//www.eluniversal.com.co/binrepository/375x210/38c0/300d210/none/13704/ROEK/20200818-637333196653245279_3505868_20200818115105.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3505868" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Imagen 20200818-637333196653245279" title="Vista panorámica de la ciudad fronteriza de El Paso (Texas, EE.UU). Foto//EFE."> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/video-coronavirus-enemigo-silencioso-en-la-frontera-ee-uu-mexico-YC3307809"> <div class="headline"> Video: coronavirus, enemigo silencioso en la frontera EE.UU. - México
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> <div id="more-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-85" title="set title"> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera04");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region body Redisenio --> <div class="footer"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="large-4 cell"> <div id="footer-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-x"> <div class="large-6 cell"> <ul class="vertical menu menu-1"> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinion</a></li> </ul> </div> <div class="large-6 cell"> <ul class="vertical menu menu-2"> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/entretenimiento">Entretenimiento</a></li> <li><a href="/tendencias">Tendencias</a></li> <li><a href="/mundo">Mundo</a></li> </ul> </div> </div> </div> </div> <div> footer-1 
          </div> </div> </div> <div class="large-4 cell"> <div id="footer-2" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="vertical menu menu-3"> <li><a href="/blogs">Blogs</a></li> <li><a href="/cine">Cine</a></li> <li><a href="http://ciudadano.eluniversal.com.co/">Ciudadano reportero</a></li> <li><a href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a href="https://www.eluniversal.com.co/consultorio/">Consultorio jurídico universitario</a></li> <li><a href="https://www.eluniversal.com.co/mediakit">Mediakit</a></li> <li><a href="https://www.eluniversal.com.co/economica/fenalco">Fenalco</a></li> <!--li><a href="#">Suscripciones</a></li--> </ul> </div> </div> <div> footer-2 
          </div> </div> </div> <div class="large-4 cell"> <div class="footer-logo"> <a href="/"> <img src="//www.eluniversal.com.co/externos/logoeu-02.svg" alt=""> </a> </div> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/c705851e85da717cdd9c51fb182455e0.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/0ba6955d9227964cf134635034a6b0a1.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","I9YAIZPPHCQHW","718760084179","/firebase-messaging-sw/718760084179");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("3353629")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("3353629")||ITER.FAVORITE.TOPICS.isReadLater("3353629")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("3353629")}});/*]]>*/</script> </body> </html> 