  <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Alcalde Pumarejo participa en el Foro Urbano Mundial en Polonia | EL UNIVERSAL - Cartagena</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="el universal" data-id="97590" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="barranquilla" data-id="167561" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="polonia" data-id="171103" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="biodiversidad" data-id="192474" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="alcaldía de barranquilla" data-id="231949" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="foro ecológico" data-id="233021" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="jaime pumarejo heins" data-id="339575830" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="El mandatario de los barranquilleros compartirá con líderes globales modelo de biodiverciudad e integración a migrantes de Barranquilla."> <meta content="EL UNIVERSAL" name="cXenseParse:author"> <meta content="EL UNIVERSAL" name="cXenseParse:author"> <meta content="BARRANQUILLA" name="cXenseParse:peu-temas"> <meta content="POLONIA" name="cXenseParse:peu-temas"> <meta content="BIODIVERSIDAD" name="cXenseParse:peu-temas"> <meta content="ALCALDÍA DE BARRANQUILLA" name="cXenseParse:peu-temas"> <meta content="FORO ECOLÓGICO" name="cXenseParse:peu-temas"> <meta content="Jaime Pumarejo Heins" name="cXenseParse:peu-temas"> <meta content="2022-06-27T13:54:48-0500" property="article:published_time"> <meta property="og:type" content="Article"> <meta property="og:title" content="Alcalde Pumarejo participa en el Foro Urbano Mundial en Polonia"> <meta property="og:description" content="El mandatario de los barranquilleros compartirá con líderes globales modelo de biodiverciudad e integración a migrantes de Barranquilla."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/915x686/0c0/800d686/none/13704/VCKD/pumarejo_6386718_20220627140702.jpg"> <meta property="og:url" content="https://www.eluniversal.com.co/regional/atlantico/alcalde-pumarejo-participa-en-el-foro-urbano-mundial-en-polonia-XI6749819"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/regional/atlantico/alcalde-pumarejo-participa-en-el-foro-urbano-mundial-en-polonia-XI6749819"> <link rel="alternate" href="https://m.eluniversal.com.co/regional/atlantico/alcalde-pumarejo-participa-en-el-foro-urbano-mundial-en-polonia-XI6749819" media="only screen and (max-width: 640px)"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: theme-color --> <meta name="theme-color" content="#e6e6e6"> <!-- Fin fichero: theme-color --> <!-- Inicio fichero: Access instant article --> <meta property="fb:pages" content="127926969701"> <!-- Fin fichero: Access instant article --> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/c8694b95571114550e57190fb717ef89.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,700|Lato" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Days+One" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css2?family=EB+Garamond:wght@400;500&amp;family=Raleway:wght@400;500&amp;display=swap" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-0db8d021c8d80442d92c883b750888bf"},{sectid:"sect-2059d074d0f4d2c13b8789a1713d0a9e"},{sectid:"sect-b328d64f19b2320cd45d8ee12723ad96"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="6749819";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-0db8d021c8d80442d92c883b750888bf"},{sectid:"sect-2059d074d0f4d2c13b8789a1713d0a9e"},{sectid:"sect-b328d64f19b2320cd45d8ee12723ad96"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"6749819"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/4e7dd12d89e15566b28ae89e05331555.js"></script> <script type="text/javascript">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</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="regional";var especial_int="general";var externalid=0;externalid='';var excluirType="SI";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var metaJuegos=document.querySelector('meta[content="juegos bolivarianos 2022"]');if(metaJuegos!=null){var EU_TagSeo="juegos-bolivarianos-2022"};/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/prebid_internas_v37.js"></script> <script src="/mcm/publicidad/prebid/prebid6.17.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/publicidad_internas_eu_v1.0.19.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 Detalle--> <!--<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script>--> <script async src="https://mowplayer.com/js/player/mqRKSN8Sxs.js"></script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region header redisenio desktop --> <div id="pub-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--Teads--> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <!-- <script>/*<![CDATA[*/var url=window.location.href;if(url.indexOf("/informe-empresarial/")==-1){var sNew=document.createElement("script");sNew.async=true;sNew.src="https://a.teads.tv/page/74237/tag";var s0=document.getElementsByTagName("script")[0];s0.parentNode.insertBefore(sNew,s0)};/*]]>*/</script> --> <!-- fin teads --> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- Google Tag Manager (noscript) --> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJTFZ39" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <!-- End Google Tag Manager (noscript) --> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-izquierda"> <div> <div id="div-gpt-ad-internas-skyscraper-izquierdo" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-izquierdo")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-derecha"> <div> <div id="div-gpt-ad-internas-skyscraper-derecho" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-derecho")})}]);/*]]>*/</script> </div> </div> </div> <div> <div class="header"> <div class="first-top-bar"> <div class="grid-container"> <div id="top-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet menulogin"> <div>  <div class="top-bar"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li> <button type="button" class="menu-icon" data-toggle="hamb-dropdown"></button> </li> <li><a href="https://www.facebook.com/eluniversalcartagena" target="_blank" class="social-top-button"><i class="fab fa-facebook-f"></i></a></li> <li><a href="http://instagram.com/eluniversalctg" class="social-top-button" target="_blank"><i class="fab fa-instagram"></i></a></li> <li><a href="http://twitter.com/ElUniversalCtg" class="social-top-button" target="_blank"><i class="fab fa-twitter"></i></a></li> <li><a href="http://www.youtube.com/eluniversalmedia" class="social-top-button" target="_blank"><i class="fab fa-youtube"></i></a></li> <li> <a href="http://www.eluniversalclasificados.com" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/botonclasificados-10.svg" height="26" width="120"> </a> </li> <li> <a href="https://www.compraseu.com/" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/logo-compras-eu-11.svg" height="26" width="120" style="margin-left:10px;"> </a> </li> </ul> </div> <div class="top-bar-right"> <ul class="dropdown menu" data-dropdown-menu> <li> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" type="button" class="button suscribete"> Suscríbete <span class="material-icons"> chat </span> </a> </li> <li class="li-first is-dropdown-submenu-parent no-login"> <a href="#" class="social-top-button" data-toggle="offCanvasRightOverlap"><i class="fas fa-user-alt"></i></a> <ul class="menu"> <li class="is"><a href="//www.eluniversal.com.co/login/">Iniciar sesión</a></li> <li class="as"><a href="http://club.eluniversal.com.co/activarepaper" target="_blank">Activar epaper</a></li> <li class="ps"><a href="http://www.eluniversal.com.co/pagos/" target="_blank">Pagar suscripción</a></li> </ul> </li> </ul> </div> </div>  </div> </div> </div> </div> </div> <div class="dropdown-pane" id="hamb-dropdown" data-dropdown data-auto-focus="true"> <div class="grid-container"> <div class="grid-x grid-padding-x grid-padding-y"> <div class="small-12 cell text-center logo-menu"> <a href="/"><img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-2021.svg" alt="" width="350"></a> </div> <div class="small-2 cell text-left"> <ul class="menu-izq"> <li><a href="/cartagena">CARTAGENA</a></li> <li><a href="/regional">REGIONAL</a></li> <li><a href="/colombia">COLOMBIA</a></li> <li><a href="/politica">POLÍTICA</a></li> <li><a href="/opinion">OPINIÓN</a></li> <li><a href="/sucesos">SUCESOS</a></li> <li><a href="/deportes">DEPORTES</a></li> <li><a href="#">ENTRETENIMIENTO</a></li> <li><a href="#">TENDENCIAS</a></li> <li><a href="/mundo">MUNDO</a></li> </ul> </div> <div class="small-8 cell"> <div class="grid-x grid-padding-x grid-padding-y logos-menu"> <div class="small-3 cell"> <a href="http://www.eluniversalclasificados.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/clasiweb.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.compraseu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/compraseu.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://donde.co/es/" target="_blank"><img src="//api.eluniversal.com.co/resources/donde.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" target="_blank"><img src="//api.eluniversal.com.co/resources/epaper.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/suplementos/facetas" target="_blank"><img src="//api.eluniversal.com.co/resources/facetas.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="//www.revistanovias.co/" target="_blank"><img src="//api.eluniversal.com.co/resources/novias.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/viernes" target="_blank"><img src="//api.eluniversal.com.co/resources/viernes.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="http://www.clubvitaleu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/club_vital.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/escueladeformacion/" target="_blank"><img src="//api.eluniversal.com.co/resources/escuela_formacion.svg" alt=""></a> </div> <!--<div class="small-3 cell"><a href="https://www.eluniversal.com.co/empresas/" target="_blank"><img
                                        src="//api.eluniversal.com.co/servicios-externos/images/empresas.svg" alt="" style="height: 125px;padding: 8px;"></a></div>--> </div> </div> <div class="small-2 cell text-left"> <ul class="menu-der"> <li><a href="/multimedia">MULTIMEDIA</a></li> <li><a href="#">ESPECIALES</a></li> <li><a href="#">SERVICIOS</a></li> <li><a href="/gastronomia">GASTRONOMÍA</a></li> </ul> </div> <div class="small-12 cell text-center fecha-menu"> <div id="fecha-top"></div> <script>/*<![CDATA[*/document.getElementById("fecha-top").innerHTML=formatAMPM();function formatAMPM(){var j=new Date(),k=j.getMinutes().toString().length==1?"0"+j.getMinutes():j.getMinutes(),d=j.getHours().toString().length==1?"0"+j.getHours():j.getHours(),l=j.getHours()>=12?"pm":"am",h=["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],i=["Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado"];return i[j.getDay()]+", "+j.getDate()+" de "+h[j.getMonth()]+" de "+j.getFullYear()};/*]]>*/</script> </div> </div> </div> </div> <div header="header-logo" class="grid-container"> <div class="grid-x grid-padding-x"> <div id="logo-rd" class="small-12 cell text-center logo-container portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a href="/"><img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-2021.svg" alt="" width="350"></a> </div> </div> </div> </div> </div> <div id="navigation-container"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-12 cell"> <div class="no-js" style="width:100%"> <div class="top-bar main-menu"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinión</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/economica">Económica</a></li> <li><a href="/farandula">Farándula</a></li> <li><a href="/mundo">Mundo</a></li> <li> <a href="#">Más secciones</a> <ul class="menu vertical"> <li><a href="/autos">Autos</a></li> <li><a href="/ambiente">Ambiente</a></li> <li><a href="/ciencia">Ciencia</a></li> <li><a href="/cultural">Cultural</a></li> <li><a href="/educacion">Educación</a></li> <li><a href="/suplementos/facetas">Facetas</a></li> <li><a href="/gastronomia">Gastronomía</a></li> <li><a href="/galeria">Galería</a></li> <li><a href="/multimedia">Multimedia</a></li> <li><a href="/salud">Salud</a></li> <li><a href="/tecnologia">Tecnología</a></li> </ul> </li> </ul> </div> <div class="top-bar-right"> <div id="search-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="menu"> <li><i class="fas fa-search"></i></li> </ul> </div> </div> </div> </div> </div> </div> <div class="small-12 cell search-rd-container"> <div id="search-rd-2" class="portlet-column"> <div id="3076246814" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_3076246814_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_3076246814_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_3076246814_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_3076246814_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _3076246814_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _3076246814_onClickSearch(){var e=_3076246814_cleanKeywords(jQryIter("#_3076246814_keywords").val());if(e.length>0){var d="/busqueda/-/search/";var f="/false/false/19800627/20220627/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _3076246814_onKeyEnterSearch(b){if(b.keyCode==13){_3076246814_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="grid-container"> <div class="small-12 cell"> <div id="bloque-rd-2" class="portlet-column"> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-1000x"> <div> <div id="div-gpt-ad-internas-leaderboard-desplegable" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-leaderboard-desplegable")})}]);/*]]>*/</script> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content" role="main"> <div id="titulo-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet advanced-eu-4"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.eluniversal.com.co"><span itemprop="name">Home</span></a> <meta itemprop="position" content="1"></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&gt;&nbsp;<a itemprop="item" href="https://www.eluniversal.com.co/regional"><span itemprop="name">Regional</span></a> <meta itemprop="position" content="2"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&gt;&nbsp;<a itemprop="item" href="https://www.eluniversal.com.co/regional/atlantico"><span itemprop="name">Atlántico</span></a> <meta itemprop="position" content="3"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="large-12 cell text-center"> <div class="titulo-secciones"> <div class="titulo-sec text-center"> <p class="section-name">Atlántico</p> </div> <hr> <img src="//www.eluniversal.com.co/externos/logo-small.svg" alt=""> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="seccion internas"> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-12 cell text-center"> <p class="titulo-interna" itemprop="headline"> <span class="priority-content" mlnid="idcon=6386720;order=4.0">Alcalde Pumarejo participa en el Foro Urbano Mundial en Polonia</span> </p> <p class="sumario-interna"><span class="priority-content" mlnid="idcon=6386721;order=6.0">El mandatario de los barranquilleros compartirá con líderes globales modelo de biodiverciudad e integración a migrantes de Barranquilla.</span></p> </div> <div class="small-12 cell"> <div class="slider-interna"> <div class="teaser-imagen"> <div class="owl-carousel owl-theme owl-gallery"> <figure>  <div frame="crop_1200x700" style="position: relative; width: 100%; padding-top: 58.33%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/933x700/0c0/0d0/none/13704/UPGM/pumarejo_6386718_20220627140702.jpg" srcset="//www.eluniversal.com.co/binrepository/933x700/0c0/0d0/none/13704/UPGM/pumarejo_6386718_20220627140702.jpg 933w,//www.eluniversal.com.co/binrepository/778x583/0c0/0d0/none/13704/UPBL/pumarejo_6386718_20220627140702.jpg 778w,//www.eluniversal.com.co/binrepository/622x467/0c0/0d0/none/13704/UPHA/pumarejo_6386718_20220627140702.jpg 622w,//www.eluniversal.com.co/binrepository/467x350/0c0/0d0/none/13704/UPLE/pumarejo_6386718_20220627140702.jpg 467w,//www.eluniversal.com.co/binrepository/311x233/0c0/0d0/none/13704/UPGY/pumarejo_6386718_20220627140702.jpg 311w" width="933" height="700" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6386718" sizes="100vw" alt="El alcalde de Barranquilla, Jaime Pumarejo, desde hoy participa en el Foro Urbano Mundial que se celebra en Polonia.//Cortesía."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=6386719;order=1.0">El alcalde de Barranquilla, Jaime Pumarejo, desde hoy participa en el Foro Urbano Mundial que se celebra en Polonia.//Cortesía.</span> </figcaption> </figure> </div> <div class="template-eu-69"> </div> </div> </div> </div> <div class="small-12 cell audio_mow_desktop"> <div data-mow_video="ar-malckairnlm"></div> </div> </div> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-5 cell"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-9 cell" template="TEMPLATE-EU-26-RD"> <div itemscope itemprop="author" itemtype="http://schema.org/Person" itemid="/cronologia/-/meta/el-universal"> <meta itemprop="name" content="EL UNIVERSAL"> <link rel="author" href="/regional/atlantico/alcalde-pumarejo-participa-en-el-foro-urbano-mundial-en-polonia-XI6749819"> <meta itemprop="url" content="/cronologia/-/meta/el-universal"> </div> <a class="author" href="/cronologia/-/meta/el-universal"><p class="autor">EL UNIVERSAL</p></a> <p class="cargo fecha" itemprop="datepublished" content="2022-06-27" property="schema:dateCreated">27 de junio de 2022 01:54 PM</p> </div> </div> </div> <div class="small-3 cell"> <!--p class="correo-perfil"><i class="fas fa-envelope"></i> periodista@eluniversal.com.co</p--> <p class="twitter-perfil"><a rel="author" href="https://twitter.com/ElUniversalCtg" target="_blank"><i class="fab fa-twitter"></i> @ElUniversalCtg</a></p> <a rel="author" href="https://twitter.com/ElUniversalCtg" target="_blank"> </a> </div> <a rel="author" href="https://twitter.com/ElUniversalCtg" target="_blank"> </a> <div class="large-4 cell text-center"> <a rel="author" href="https://twitter.com/ElUniversalCtg" target="_blank"> <span></span></a> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.eluniversal.com.co/regional/atlantico/alcalde-pumarejo-participa-en-el-foro-urbano-mundial-en-polonia-XI6749819" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;" class="social-top-button"><i class="fab fa-facebook-f"></i></a> <span><a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://www.eluniversal.com.co/regional/atlantico/alcalde-pumarejo-participa-en-el-foro-urbano-mundial-en-polonia-XI6749819&amp;text=Alcalde Pumarejo participa en el Foro Urbano Mundial en Polonia" rel="nofollow" target="popup" class="social-top-button"><i class="fab fa-twitter"></i></a></span> <!--span><a href="#" class="social-top-button"><i class="fab fa-twitter"></i></a></span--> </div> </div> </div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet ldjson last full-access restricted"> <script id="scriptGeneradorLdJson"> document.querySelector('.titulo-interna').children[0].setAttribute("property","schema:headline")
var urlImagenLdJson = document.querySelector('meta[property="og:image"]').getAttribute('content');
var tituloNotaLdJson = document.querySelector('meta[property="og:title"]').content;
tituloNotaLdJson =  tituloNotaLdJson.replace(/[`'‘’`¨´“”"]/gi, '');
var linkCanonical = document.querySelector('link[rel="canonical"]');
linkCanonical = linkCanonical.getAttribute('href');
scriptJsonLd = document.createElement('script');
//scriptJsonLd.setAttribute('id', 'jsonLd');
scriptJsonLd.setAttribute('type', 'application/ld+json');
scriptJsonLd.innerHTML = `
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "${tituloNotaLdJson}",
    "url": "${linkCanonical}",
    "datePublished": "2022-06-27T13:54:48",
    "dateModified": "2022-06-27T13:54:48",
    "author": [
          {
              "@context": "http://schema.org",
              "@type": "Person",
              "url": "https://www.eluniversal.com.co/cronologia/-/meta/el-universal",
              "name": "EL UNIVERSAL"
          }
          ],
    "publisher": {
      "name": "El Universal",
      "@type": "Organization",
      "@id": "eluniversal.com.co"
    },
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "${urlImagenLdJson}",
            "height": 900,
            "width": 1600
        } 
        ],
    "description": "El mandatario de los barranquilleros compartirá con líderes globales modelo de biodiverciudad e integración a migrantes de Barranquilla.",
                                          "isAccessibleForFree": false,
            "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "El universal | Cartagena",
      "productID": "https://www.eluniversal.com.co/"
    }
  }`;
var head = document.querySelector('head');
head.prepend(scriptJsonLd);
</script> <script>/*<![CDATA[*/var scriptJsonLdTag=document.getElementById("scriptGeneradorLdJson");scriptJsonLdTag.remove();/*]]>*/</script> <script>/*<![CDATA[*/(function(){var a=document.querySelectorAll(".art-gallery");if(a!==null&&a!==undefined){for(var b=0;b<a.length;b++){a[b].children[0].children[0].children[0].setAttribute("itemprop","image");if(a[b].parentElement.classList.contains("lazyloaded")){a[b].setAttribute("itemprop","image")}}}})();/*]]>*/</script> </div> </div> <!--div id="detalle-top-news-1" class="portlet-column"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_detalle-top-news-1"></div> TEXT
</div--> <div class="grid-container body-main"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-8 cell"> <div id="content-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var metaAgregada=false;function agregarMeta(){var a=location.href;a=a.split(".");a=a[0];if(a[0]!=="http://vistaprevia"&&metaAgregada===false){metaAgregada=true;var b=document.createElement("meta");b.name="Content-Security-Policy";b.content="upgrade-insecure-requests";document.getElementsByTagName("head")[0].appendChild(b)}}setInterval(agregarMeta,1000);/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article itemprop="text"> <div class="paragraph" mlnid="idcon=6386722;order=8.0"> <p>Del 27 al 30 de junio, el alcalde de Barranquilla participa en el World Urban Forum (Foro Urbano Mundial), la conferencia sobre desarrollo urbano sostenible más importante del mundo liderada por la Organización de las Naciones Unidas.</p> <p>El Centro de Integración Local para Migrantes recibirá reconocimiento internacional durante el desarrollo de la agenda, en la que se espera la asistencia de más de 10.000 asistentes de todo el mundo.</p> </div> <div class="html cl"> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer"> <script src="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/owl.carousel.js"></script> <div class="bloque-notas-recomendadas-notasr"> <div class="tituloNotasRecomendadas-notasr mas-noticias"> <i class="fa fa-newspaper-o"></i> &nbsp; NOTICIAS RECOMENDADAS
                </div> <div class="owl-carousel owl-theme carrusel-notas1 relatedNewsContainer-notasr noticias"> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/regional/policia-reporta-siete-accidentes-en-barranquilla-durante-puente-festivo-NI6749593" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/915x686/0c0/800d686/none/13704/FYBC/policia-en-puente-festivo_6386580_20220627133436.jpg" class="imagen_preview estiloImg-notasr" alt="En el informe presentado este lunes, se manifiesta que seis personas resultaron lesionadas y dos fallecidas, también se inmovilizaron 258 vehículos." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/regional" class="section" title=""> <span class="assigned-section_noticias_relacionadas">REGIONAL</span> </a> <a href="https://www.eluniversal.com.co/regional/policia-reporta-siete-accidentes-en-barranquilla-durante-puente-festivo-NI6749593" title=""> <div class="headline headline_titulo"> <span class="priority-content">Policía reporta siete accidentes en Barranquilla durante puente festivo</span> </div> </a> <div class="fecha fecha-nota-notasr"> Jun 27 - 13:28 
                    </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/regional/este-ano-se-han-reportado-2245-casos-de-dengue-en-el-atlantico-FI6749474" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/1058x687/244c0/800d686/none/13704/RDEF/campana-contra-el-dengu2_6386449_20220627130612.png" class="imagen_preview estiloImg-notasr" alt="En Barranquilla se han presentado 1.271 y en el resto de municipios 974, razones por la cual se han incrementado las acciones para prevenir la proliferación..." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/regional" class="section" title=""> <span class="assigned-section_noticias_relacionadas">REGIONAL</span> </a> <a href="https://www.eluniversal.com.co/regional/este-ano-se-han-reportado-2245-casos-de-dengue-en-el-atlantico-FI6749474" title=""> <div class="headline headline_titulo"> <span class="priority-content">Este año se han reportado 2.245 casos de dengue en el Atlántico</span> </div> </a> <div class="fecha fecha-nota-notasr"> Jun 27 - 12:56 
                    </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/regional/lluvias-dejan-afectaciones-en-sectores-de-barranquilla-y-soledad-EI6749060" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/1188x686/194c0/800d686/none/13704/NCGL/aeropuerto-inundado_6385944_20220627111637.png" class="imagen_preview estiloImg-notasr" alt="Varias casas fueron destechadas por los fuertes vientos y el aeropuerto Ernesto Cortissoz se inundó en una de las terminales de pasajeros." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/regional" class="section" title=""> <span class="assigned-section_noticias_relacionadas">REGIONAL</span> </a> <a href="https://www.eluniversal.com.co/regional/lluvias-dejan-afectaciones-en-sectores-de-barranquilla-y-soledad-EI6749060" title=""> <div class="headline headline_titulo"> <span class="priority-content">Lluvias dejan afectaciones en sectores de Barranquilla y Soledad</span> </div> </a> <div class="fecha fecha-nota-notasr"> Jun 27 - 11:08 
                    </div> </div> </div> </div> </div> </div> <script>/*<![CDATA[*/                                $(document).ready(function() {                                      var owl = $('.carrusel-notas1');                                      owl.owlCarousel({                                      loop:true,                                      margin:10,                                      nav:true,                                      dots: true,                                         responsive:{                                                0:{                                                    items:1                                                },                                                600:{                                                    items:2                                                },                                                1000:{                                                    items:2                                                }                                            },                                          navText: ['<i class="fas fa-arrow-left" style="font-size:20px"></i>', '<i class="fas fa-arrow-right " style="font-size:20px"></i>'],                                      autoplay: true,                                                                            });                                owl.find('.owl-dots').removeClass('disabled');                                let estilo_navs_prev = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 0px 16px;                            position: absolute;                            margin-bottom: -6px;`;                                                        let estilo_navs_next = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 16px 0px;                            position: absolute;                            margin-bottom: -6px;`;                             owl.find('.owl-prev').attr('style', estilo_navs_prev);                                 owl.find('.owl-next').attr('style', estilo_navs_next);                                                                  owl.find('.owl-dots').attr('style', `position: absolute;   left: 48%;    bottom: -6px !important;`);                                 })                         /*]]>*/</script> </div> <div class="paragraph" mlnid="idcon=6386724;order=10.0"> <p>En el marco de la conferencia sobre desarrollo urbano sostenible más importante del mundo, Jaime Pumarejo Heins compartirá con líderes globales la visión de biodiverciudad e integración socioeconómica de migrantes de Barranquilla y la ciudad de puertas abiertas que prioriza al medioambiente como motor de su desarrollo.<br></p> <p>Ante los asistentes al Foro Urbano Mundial (WUF11), desde Katowice (Polonia), el Centro de Integración Local para Migrantes de la Administración distrital será distinguido como la mejor experiencia postulada al concurso Prácticas Locales, Reconocimientos Globales de la Organización de las Naciones Unidas.<br></p> <p>Al presentar la experiencia más innovadora e inspiradora en la categoría de asistencia humanitaria y protección social, ONU Hábitat hará entrega de reconocimiento al Centro de Integración Local para Migrantes del Distrito como ganador en la convocatoria en la que fueron finalistas dos experiencias de Quito y Manta (Ecuador).<br></p> <p>La organización destacó este primer lugar por “su labor durante los dos años de pandemia, período en el que se orientaron a más de 25.000 personas gracias a un modelo de atención que, si bien centraliza la oferta nacional y distrital, articula su propuesta con la cooperación internacional para atender a personas refugiadas y migrantes”.<br></p> <p>Para el mandatario de los barranquilleros, estar en este espacio y ser merecedores de este premio significa que la Puerta de Oro se sigue consolidando como un modelo de integración socioeconómica para la población migrante. “Históricamente hemos sido una ciudad de brazos abiertos al progreso y hemos entendido que la migración, más que un reto, supone una oportunidad. Todo aquel que quiera venir a Barranquilla será bien recibido y haremos todo lo que esté a nuestro alcance para que pueda tener una vida próspera, garante de derechos y productiva. Esa es la visión que nos llena de orgullo por nuestro Centro de Integración Local para Migrantes”.<br></p> <p><b>Lea aquí: <a rel="nofollow" href="https://www.eluniversal.com.co/regional/atlantico/pumarejo-conto-como-va-barranquilla-con-la-preservacion-del-medioambiente-EC5859413" target="_blank">Pumarejo contó cómo va Barranquilla con la preservación del medioambiente</a></b></p> <p>El reconocimiento será otorgado durante la sesión ‘IntegrHa-bitat Centers Shaping Integration in the Territories’, programada para las 3:30 de la tarde.<br></p> <p><b>La Agenda</b><br></p> <p>El alcalde Jaime Pumarejo Heins tendrá otras intervenciones en la programación del evento, en donde también socializará el reto por transformar a Barranquilla en la primera Biodiverciudad del país:<br></p> <p><b>27 de junio | 5:00 p.m. – 6:00 p.m.</b><br></p> <p>Data Tools and Instruments to Assess and Follow Up Territorial Integration.Barranquilla es una de las 9 ciudades del proyecto ‘Ciudades Incluyentes, Comunidades Solidarias’, que cuenta el Marcador de Inclusión Urbana, una herramienta diseñada por ONU Hábitat que permite medir el nivel agregado de inclusión de una ciudad, considerado como la capacidad de acceso a bienes, servicios y oportunidades que ofrece a sus ciudadanos en línea con la noción del “derecho a la ciudad”.<br></p> <p>El alcalde Jaime Pumarejo conversará con sus homólogos de Surquillo, Lima; y Bucaramanga, quienes expondrán los principales desafíos para la integración territorial.<br></p> <p><b>28 de junio | 2:30 p. m. – 4:00 p. m.</b><br></p> <p>National Urban Policies for Transformative Power of Cities.<br></p> <p>El objetivo del evento es estimular el intercambio de conocimientos y experiencias de los responsables de la formulación de políticas urbanas, expertos y profesionales de diferentes países, a partir de la discusión de enfoques de diferentes países en el establecimiento de Políticas Urbanas Nacionales para permitir que las ciudades sean áreas de productividad y creatividad. El alcalde de Barranquilla estará en este espacio con:</p> <p>Aša Rogelj, director General Adjunto del Ministerio de Medio Ambiente y Ordenación del Territorio de Eslovenia</p> <p>Tomaž Miklavčič, asesor senior del Ministerio de Medio Ambiente y Ordenación del Territorio de Eslovenia.</p> <p>Dominique Breier, consejero político del Ministerio Federal de Vivienda, Desarrollo Urbano y Construcción de Alemania.<br></p> <p>Elisa Vilares, jefe de la División del Ministerio de Medio Ambiente y Acción por el Clima de Portugal.<br></p> <p><b>29 de junio | 4:30 p.m. – 6:00 p.m.</b><br></p> <p>We have agreed, will you? BiodiverCities for Transformative action. Scaling it up in Latin America and the Caribbean!</p> <p>Con la participación del viceministro de Ordenamiento Ambiental, Nicolás Galarza, y el presidente ejecutivo de CAF, Sergio Diaz-Granados, así como representantes del Instituto Humboldt, WEF, ProBogotá y alcaldes de la Red Latinoamericana de Biodiverciudades, liderada desde Barranquilla.<br></p> <p>El alcalde Pumarejo ratificará el compromiso de la ciudad con la iniciativa y recomendaciones para que otros mandatarios implementen el modelo de Biodiverciudades en sus territorios. Seguidamente, habrá una mesa redonda de Gobiernos Locales y Regionales que abordará temas como cooperación institucional para impulsar la transformación, en línea con los compromisos de la Agenda 2030 para el Desarrollo Sostenible y la Nueva Agenda Urbana.<br></p> <p><b>30 de junio | 10:00 a.m. - 12:00 m.</b><br></p> <p>Greener Urban Futures Dialogue.<br></p> <p>El espacio explorará sobre cómo las ciudades pueden hacer la transición hacia un futuro urbano sostenible, y reunirá a partes interesadas de diferentes orígenes para discutir temas de actualidad para catalizar la acción climática. El alcalde Jaime Pumarejo compartirá escenario con:</p> <p>Profesor doctor Mostafa Madbouly (virtual) – Primer Ministro, Gobierno de Egipto.<br></p> <p>Yasmine Fouad – ministra de Medio Ambiente de Egipto.<br></p> <p>Anna Moskwa – ministra de Clima y Medio Ambiente de Polonia.<br></p> <p>Sanaka Samarasinha – Coordinador Residente de las Naciones Unidas para Fiji, Islas Salomón, Tonga, Tuvalu y Vanuatu.<br></p> <p>Sonja Leighton-Kone – directora ejecutiva Adjunta de PNUMA.<br></p> <p>Nicolás Galarza – viceministro de Ordenamiento Territorial Ambiental de Colombia.<br></p> <p>Rose Molokoane – Líder comunitaria y fundadora de Slum Dwellers International.<br></p> <p>Leah Namugerwa – Activista climática, Fridays for Future (Uganda).<br></p> <p>Mariana Mazzucato – Profesora de la University College de Londres.<br></p> <p>Dijksma – alcaldesa de Utrecht (Países Bajos).<br></p> <p><br></p> <p><b>La conferencia sobre ciudades más importante del mundo </b><br></p> <p>El Foro Urbano Mundial (WUF, por su sigla en inglés), establecido en 2001 por las Naciones Unidas, es la reunión más abierta e inclusiva de su tipo en el escenario global, para atender uno de los problemas más urgentes que enfrentamos en la actualidad: la rápida urbanización y su impacto en las comunidades, ciudades y economías, políticas públicas y cambio climático.<br></p> <p>Le puede interesar: <a rel="nofollow" href="https://www.eluniversal.com.co/regional/atlantico/por-un-dia-barranquilla-sera-la-capital-de-las-biodiverciudades-ED5764969" target="_blank">Por un día, Barranquilla será la capital de las biodiverciudades</a></p> <p>El primer WUF se celebró en 2002 en Nairobi (Kenia), y se ha organizado en ciudades de todo el mundo desde entonces.<br></p> <p>Para este año, bajo el tema “Transformar nuestras ciudades para un mejor futuro urbano”, el evento irá del 27 al 30 de junio, y abrirá espacios de diálogo sobre cómo mejorar la accesibilidad de las ciudades, asegurando la inclusión de todos los grupos de la sociedad.<br></p> <p>La ONU proyectó la asistencia de más de 10.000 participantes de todo el mundo, incluyendo agencias internacionales y gobiernos nacionales, así como alcaldes que discutirán cómo estas múltiples crisis han afectado a sus comunidades.</p> </div> </article> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet internas-contenido-promocionado"> <div> <div id="div-gpt-ad-internas-contenido-promocionado" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-contenido-promocionado")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <br id="brBotonGoogleNews"> <center> <a target="_blank" href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&amp;ceid=CO:es-419&amp;gl=CO&amp;ceid=CO%3Aes-419"> <div class="google-news-nota boton-google-notasr"> <img src="https://api.eluniversal.com.co/servicios-externos/images/related_news/icono-google.svg" width="30px" heigth="30px"> <span class="span-boton-google-news">Reciba noticias de El Universal desde Google News</span> </div></a> </center> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-72"> <h3> TEMAS </h3> <div class="contenedor"> <a href="/temas/-/meta/barranquilla" data-categoryname="BARRANQUILLA"> <span itemprop="keywords">BARRANQUILLA</span></a> <a href="/temas/-/meta/polonia" data-categoryname="POLONIA"> <span itemprop="keywords">POLONIA</span></a> <a href="/temas/-/meta/biodiversidad" data-categoryname="BIODIVERSIDAD"> <span itemprop="keywords">BIODIVERSIDAD</span></a> <a href="/temas/-/meta/alcaldia-de-barranquilla" data-categoryname="ALCALDÍA DE BARRANQUILLA"> <span itemprop="keywords">ALCALDÍA DE BARRANQUILLA</span></a> <a href="/temas/-/meta/foro-ecologico" data-categoryname="FORO ECOLÓGICO"> <span itemprop="keywords">FORO ECOLÓGICO</span></a> <a href="/temas/-/meta/jaime-pumarejo-heins" data-categoryname="Jaime Pumarejo Heins"> <span itemprop="keywords">Jaime Pumarejo Heins</span></a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="div_titulo_recomendadas2"> <i class="fa fa-newspaper-o"></i> &nbsp; NOTICIAS RECOMENDADAS
           </div> <div class="margen_titulo_recomendadas"></div> </div> </div> <div id="2963770006" class="portlet-boundary portlet-static-end teaser-viewer-portlet bloque-notas-recomendadas"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="NI6749593"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/regional/atlantico/policia-reporta-siete-accidentes-en-barranquilla-durante-puente-festivo-NI6749593" class="" title=""></a> <a href="/regional/atlantico/policia-reporta-siete-accidentes-en-barranquilla-durante-puente-festivo-NI6749593" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x450/0c0/600d450/none/13704/FYXA/policia-en-puente-festivo_6386580_20220627133436.jpg" srcset="//www.eluniversal.com.co/binrepository/600x450/0c0/600d450/none/13704/FYXA/policia-en-puente-festivo_6386580_20220627133436.jpg 600w,//www.eluniversal.com.co/binrepository/500x375/0c0/500d375/none/13704/FYWB/policia-en-puente-festivo_6386580_20220627133436.jpg 500w,//www.eluniversal.com.co/binrepository/400x300/0c0/400d300/none/13704/FYXA/policia-en-puente-festivo_6386580_20220627133436.jpg 400w,//www.eluniversal.com.co/binrepository/300x225/0c0/300d225/none/13704/FYYY/policia-en-puente-festivo_6386580_20220627133436.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6386580" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Durante el puente festivo se han movilizado por los diferentes ejes viales de Barranquilla más de 79.000 vehículos.//Cortesía." title="Durante el puente festivo se han movilizado por los diferentes ejes viales de Barranquilla más de 79.000 vehículos.//Cortesía."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/regional/atlantico" class="section" title=""> <span class="assigned-section">Atlántico </span> </a> </div> <a href="/regional/atlantico/policia-reporta-siete-accidentes-en-barranquilla-durante-puente-festivo-NI6749593" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Policía reporta siete accidentes en Barranquilla durante puente festivo</span> </div> </a> <div class="fecha"> <span class="fecha">jun 27 - 13:28 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="FI6749474"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/regional/atlantico/este-ano-se-han-reportado-2245-casos-de-dengue-en-el-atlantico-FI6749474" class="" title=""></a> <a href="/regional/atlantico/este-ano-se-han-reportado-2245-casos-de-dengue-en-el-atlantico-FI6749474" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/694x451/94c1/600d450/none/13704/AKGY/campana-contra-el-dengu2_6386449_20220627130612.png" srcset="//www.eluniversal.com.co/binrepository/694x451/94c1/600d450/none/13704/AKGY/campana-contra-el-dengu2_6386449_20220627130612.png 600w,//www.eluniversal.com.co/binrepository/578x376/78c1/500d375/none/13704/AKFA/campana-contra-el-dengu2_6386449_20220627130612.png 500w,//www.eluniversal.com.co/binrepository/463x301/63c1/400d300/none/13704/AKGY/campana-contra-el-dengu2_6386449_20220627130612.png 400w,//www.eluniversal.com.co/binrepository/347x226/47c1/300d225/none/13704/AKHC/campana-contra-el-dengu2_6386449_20220627130612.png 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6386449" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="En los últimos meses se han incrementado las campañas por parte de las secretarías de Salud de los municipios, para prevenir la proliferación del mosquito transmisor del dengue.//Cortesía." title="En los últimos meses se han incrementado las campañas por parte de las secretarías de Salud de los municipios, para prevenir la proliferación del mosquito transmisor del dengue.//Cortesía."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/regional/atlantico" class="section" title=""> <span class="assigned-section">Atlántico </span> </a> </div> <a href="/regional/atlantico/este-ano-se-han-reportado-2245-casos-de-dengue-en-el-atlantico-FI6749474" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Este año se han reportado 2.245 casos de dengue en el Atlántico</span> </div> </a> <div class="fecha"> <span class="fecha">jun 27 - 12:56 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="EI6749060"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/regional/atlantico/lluvias-dejan-afectaciones-en-sectores-de-barranquilla-y-soledad-EI6749060" class="" title=""></a> <a href="/regional/atlantico/lluvias-dejan-afectaciones-en-sectores-de-barranquilla-y-soledad-EI6749060" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/779x450/90c0/600d450/none/13704/NCJV/aeropuerto-inundado_6385944_20220627111637.png" srcset="//www.eluniversal.com.co/binrepository/779x450/90c0/600d450/none/13704/NCJV/aeropuerto-inundado_6385944_20220627111637.png 600w,//www.eluniversal.com.co/binrepository/649x375/75c0/500d375/none/13704/NCLJ/aeropuerto-inundado_6385944_20220627111637.png 500w,//www.eluniversal.com.co/binrepository/519x300/60c0/400d300/none/13704/NCJO/aeropuerto-inundado_6385944_20220627111637.png 400w,//www.eluniversal.com.co/binrepository/390x225/45c0/300d225/none/13704/NCNL/aeropuerto-inundado_6385944_20220627111637.png 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6385944" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Uno de los sitio afectados por las lluvias que han caído en los últimos días en Barranquilla y su área metropolitana, es el aeropuerto Ernesto Cortissoz, que se sufrió inundaciones en un sector.//Captura de pantalla." title="Uno de los sitio afectados por las lluvias que han caído en los últimos días en Barranquilla y su área metropolitana, es el aeropuerto Ernesto Cortissoz, que se sufrió inundaciones en un sector.//Captura de pantalla."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/regional/atlantico" class="section" title=""> <span class="assigned-section">Atlántico </span> </a> </div> <a href="/regional/atlantico/lluvias-dejan-afectaciones-en-sectores-de-barranquilla-y-soledad-EI6749060" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Lluvias dejan afectaciones en sectores de Barranquilla y Soledad</span> </div> </a> <div class="fecha"> <span class="fecha">jun 27 - 11:08 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="ED6746978"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/regional/atlantico/dimar-hace-acompanamiento-a-turistas-en-playas-del-atlantico-ED6746978" class="" title=""></a> <a href="/regional/atlantico/dimar-hace-acompanamiento-a-turistas-en-playas-del-atlantico-ED6746978" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/785x451/83c0/600d450/none/13704/QIQX/dimar-en-playas-del-atlantico_6383779_20220626143215.png" srcset="//www.eluniversal.com.co/binrepository/785x451/83c0/600d450/none/13704/QIQX/dimar-en-playas-del-atlantico_6383779_20220626143215.png 600w,//www.eluniversal.com.co/binrepository/654x376/69c0/500d375/none/13704/QIRQ/dimar-en-playas-del-atlantico_6383779_20220626143215.png 500w,//www.eluniversal.com.co/binrepository/523x301/55c0/400d300/none/13704/QIQD/dimar-en-playas-del-atlantico_6383779_20220626143215.png 400w,//www.eluniversal.com.co/binrepository/393x226/42c0/300d225/none/13704/QIPP/dimar-en-playas-del-atlantico_6383779_20220626143215.png 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6383779" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Personal de la Dimar y demás entes del Atlántico vienen realizando acompañamiento a los turistas que están llegando a las playas del Departamento.//Cortesía." title="Personal de la Dimar y demás entes del Atlántico vienen realizando acompañamiento a los turistas que están llegando a las playas del Departamento.//Cortesía."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/regional/atlantico" class="section" title=""> <span class="assigned-section">Atlántico </span> </a> </div> <a href="/regional/atlantico/dimar-hace-acompanamiento-a-turistas-en-playas-del-atlantico-ED6746978" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Dimar hace acompañamiento a turistas en playas del Atlántico</span> </div> </a> <div class="fecha"> <span class="fecha">jun 26 - 14:25 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="ED6746655"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/regional/atlantico/cambiaron-sus-carromulas-por-mejores-emprendimientos-ED6746655" class="" title=""></a> <a href="/regional/atlantico/cambiaron-sus-carromulas-por-mejores-emprendimientos-ED6746655" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/795x450/196c0/600d450/none/13704/OHSS/cambiaron-el-carro-de-mula_6383452_20220626123606.jpg" srcset="//www.eluniversal.com.co/binrepository/795x450/196c0/600d450/none/13704/OHSS/cambiaron-el-carro-de-mula_6383452_20220626123606.jpg 600w,//www.eluniversal.com.co/binrepository/663x375/163c0/500d375/none/13704/OHVQ/cambiaron-el-carro-de-mula_6383452_20220626123606.jpg 500w,//www.eluniversal.com.co/binrepository/530x300/131c0/400d300/none/13704/OHSQ/cambiaron-el-carro-de-mula_6383452_20220626123606.jpg 400w,//www.eluniversal.com.co/binrepository/398x225/98c0/300d225/none/13704/OHTE/cambiaron-el-carro-de-mula_6383452_20220626123606.jpg 300w" width="599" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6383452" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="En lo que va corrido de la actual administraciòn, en Barranquilla 190 carromuleros se cambiaron para capacitarse en mejores emprendimientos económicos.//Cortesía." title="En lo que va corrido de la actual administraciòn, en Barranquilla 190 carromuleros se cambiaron para capacitarse en mejores emprendimientos económicos.//Cortesía."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/regional/atlantico" class="section" title=""> <span class="assigned-section">Atlántico </span> </a> </div> <a href="/regional/atlantico/cambiaron-sus-carromulas-por-mejores-emprendimientos-ED6746655" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Cambiaron sus carromulas por mejores emprendimientos</span> </div> </a> <div class="fecha"> <span class="fecha">jun 26 - 12:25 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="DD6746306"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/regional/atlantico/secretarios-de-educacion-del-caribe-se-reunieron-en-barranquilla-DD6746306" class="" title=""></a> <a href="/regional/atlantico/secretarios-de-educacion-del-caribe-se-reunieron-en-barranquilla-DD6746306" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/783x450/183c1/600d450/none/13704/ETAR/secretarios-de-educacion-del-caribe-e_6383169_20220626115124.jpg" srcset="//www.eluniversal.com.co/binrepository/783x450/183c1/600d450/none/13704/ETAR/secretarios-de-educacion-del-caribe-e_6383169_20220626115124.jpg 600w,//www.eluniversal.com.co/binrepository/653x375/153c1/500d375/none/13704/ETBQ/secretarios-de-educacion-del-caribe-e_6383169_20220626115124.jpg 500w,//www.eluniversal.com.co/binrepository/522x300/122c1/400d300/none/13704/ETAR/secretarios-de-educacion-del-caribe-e_6383169_20220626115124.jpg 400w,//www.eluniversal.com.co/binrepository/392x225/92c1/300d225/none/13704/PCLB/secretarios-de-educacion-del-caribe-e_6383169_20220626115124.jpg 300w" width="600" height="449" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6383169" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Los secretarios de Educación de la Región Caribe se reunieron en Barranquilla con la ministra María Victoria Angulo, y alcalde Jaime Pumarejo Heins.//Cortesía." title="Los secretarios de Educación de la Región Caribe se reunieron en Barranquilla con la ministra María Victoria Angulo, y alcalde Jaime Pumarejo Heins.//Cortesía."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/regional/atlantico" class="section" title=""> <span class="assigned-section">Atlántico </span> </a> </div> <a href="/regional/atlantico/secretarios-de-educacion-del-caribe-se-reunieron-en-barranquilla-DD6746306" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Secretarios de Educación del Caribe se reunieron en Barranquilla</span> </div> </a> <div class="fecha"> <span class="fecha">jun 26 - 11:43 </span> </div> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var iframesNotas=$(".html iframe");console.log(iframesNotas);for(var index=0;index<iframesNotas.length;index++){iframesNotas[index].width="100%"};/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- <center> <a target="_blank" href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&amp;ceid=CO:es-419&amp;gl=CO&amp;ceid=CO%3Aes-419"> <div class="google-news-nota" style="padding: 3px;background: #f1f1f1;color: #000;border-radius: 6px;width: 70%;margin-bottom: 15px;margin-left: 15px;margin-top: -10px;"> <img src="https://api.eluniversal.com.co/servicios-externos/images/related_news/icono-google.svg" width="50px" heigth="50px">Reciba noticias de El Universal desde Google News
 </div></a> </center> --> <br> <!-- <br> <a href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&ceid=CO:es-419&gl=CO&ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-01.jpg" width="100%"> </a> <br> <br> --> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-88"> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1434085360147717&autoLogAppEvents=1";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script> <div class="fb-comments" data-href="http://www.eluniversal.com.co/FB-XI6749819" data-numposts="5" data-width="630"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> <div class="small-4 cell"> <div id="sidebar-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="856347339" class="portlet-boundary portlet-static-end ranking-viewer-portlet ranking-de-noticias"> <div class="stats-viewer" id="_856347339_markupTabs"> <ul class="" id="_856347339_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">Más Leído</a> </li> </ul> <div class="iter-tabview-content" id="_856347339_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _856347339_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_856347339_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_856347339__aui_div";jQryIter("#_856347339_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_856347339_tabsList").appendTo("#"+aui_id);jQryIter("#_856347339_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_856347339_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_856347339_tabsList"),jQryIter("#_856347339_tabsContent"),index)})});jQryIter.each(jQryIter("#_856347339_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_856347339_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#856347339");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}})};var _856347339_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_b9c97f8105164ec18170fe6f95523c77",portletId:"",scopeGroupId:"13704",companyId:"10132",languageId:"es_ES",plid:"14157",sectionPlid:"14922",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.eluniversal.com.co",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.eluniversal.com.co",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_856347339_recentTabHTML").html();jQryIter("#_856347339_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_856347339_tabsContent:first").html(c);_856347339_htmltabsReady()},error:function(c,a,b){}})};_856347339_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-2" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> </div> <div class="seccion barmultimedia multimedia-sidebar"> <div class="text-center"> <h3 class="titulo"><i class="fab fa-youtube multimedia-i"></i> MULTIMEDIA</h3> </div> <div id="sidebar-news-2" class="portlet-column"> <div id="3466635424" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="NI6749971"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/galeria-inundaciones-tras-fuertes-lluvias-en-cartagena-NI6749971"></a> <a href="/multimedia/galeria-inundaciones-tras-fuertes-lluvias-en-cartagena-NI6749971" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/630x420/15c0/600d420/none/13704/DTWL/lluvias-centro-1_6386849_20220627144216.jpg" srcset="//www.eluniversal.com.co/binrepository/630x420/15c0/600d420/none/13704/DTWL/lluvias-centro-1_6386849_20220627144216.jpg 600w,//www.eluniversal.com.co/binrepository/525x350/13c0/500d350/none/13704/DTTE/lluvias-centro-1_6386849_20220627144216.jpg 500w,//www.eluniversal.com.co/binrepository/420x280/10c0/400d280/none/13704/DTEV/lluvias-centro-1_6386849_20220627144216.jpg 400w,//www.eluniversal.com.co/binrepository/315x210/8c0/300d210/none/13704/DTCC/lluvias-centro-1_6386849_20220627144216.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6386849" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Inundaciones en Cartagena. //Julio Castaño- El Universal." title="Inundaciones en Cartagena. //Julio Castaño- El Universal."> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/galeria-inundaciones-tras-fuertes-lluvias-en-cartagena-NI6749971"> <div class="headline"> Galería: Inundaciones tras fuertes lluvias en Cartagena
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="IA6741813"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/video-el-talento-de-olaya-central-para-el-teatro-IA6741813"></a> <a href="/multimedia/video-el-talento-de-olaya-central-para-el-teatro-IA6741813" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/630x420/14c0/600d420/none/13704/XYJN/img-8492_6378921_20220624191427.jpg" srcset="//www.eluniversal.com.co/binrepository/630x420/14c0/600d420/none/13704/XYJN/img-8492_6378921_20220624191427.jpg 600w,//www.eluniversal.com.co/binrepository/525x350/12c0/500d350/none/13704/XYMS/img-8492_6378921_20220624191427.jpg 500w,//www.eluniversal.com.co/binrepository/420x280/9c0/400d280/none/13704/XYLM/img-8492_6378921_20220624191427.jpg 400w,//www.eluniversal.com.co/binrepository/315x210/7c0/300d210/none/13704/XYLE/img-8492_6378921_20220624191427.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6378921" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Los menores ganaron una convocatoria del IPCC para hacer la gira. // Cortesía Jean Pierre De Luque" title="Los menores ganaron una convocatoria del IPCC para hacer la gira. // Cortesía Jean Pierre De Luque"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/video-el-talento-de-olaya-central-para-el-teatro-IA6741813"> <div class="headline"> Video: El talento de Olaya Central para el teatro
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="YA6741010"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/video-la-viruela-del-mono-ya-esta-en-colombia-YA6741010"></a> <a href="/multimedia/video-la-viruela-del-mono-ya-esta-en-colombia-YA6741010" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/747x420/74c0/600d420/none/13704/MRAG/miniatura-de-youtube-tutorial-seo-amarillo-minimalista_6378124_20220624162622.jpg" srcset="//www.eluniversal.com.co/binrepository/747x420/74c0/600d420/none/13704/MRAG/miniatura-de-youtube-tutorial-seo-amarillo-minimalista_6378124_20220624162622.jpg 600w,//www.eluniversal.com.co/binrepository/623x350/62c0/500d350/none/13704/MRAY/miniatura-de-youtube-tutorial-seo-amarillo-minimalista_6378124_20220624162622.jpg 500w,//www.eluniversal.com.co/binrepository/498x280/49c0/400d280/none/13704/MREF/miniatura-de-youtube-tutorial-seo-amarillo-minimalista_6378124_20220624162622.jpg 400w,//www.eluniversal.com.co/binrepository/374x210/37c0/300d210/none/13704/MRWD/miniatura-de-youtube-tutorial-seo-amarillo-minimalista_6378124_20220624162622.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6378124" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Video: la viruela del mono ya está en Colombia"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/video-la-viruela-del-mono-ya-esta-en-colombia-YA6741010"> <div class="headline"> Video: la viruela del mono ya está en Colombia
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> </section> </div> </div> </div> <div id="sidebar-news-3" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-steal-side-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-steal-side-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/steal=document.querySelector("#div-gpt-ad-internas-steal-side-pos-1");steal.setAttribute("style","margin-top:15px");/*]]>*/</script> </div> </div> </div> </div> </div> </div> <div id="more-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-85" title="set title"> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera05");console.log("bandera06");console.log(externalid);/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var parrafosNota=document.querySelectorAll("p");var divAppnexus=document.createElement("div");divAppnexus.className="admanagerspace";divAppnexus.id="div-gpt-ad-internas-appnexus-1x1";parrafosNota[8].append(divAppnexus);/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <center> <div id="divBarraFlotante" style="display: none;"> <div id="tg-adhesion" style="border-top: 1px solid #7d7d7d;background: #e1e1e1b7;max-width: inherit;height: 100px;z-index: 9999;padding-top: 5px;position: fixed;margin: 0;bottom: 0px; right: 0px;/* box-sizing: border-box; */width: 100%;" iat-insr="0"> <div id="tg-adhesion-close-button"> <button style="background-color: #e1e1e1b7;border: 1px solid #7d7d7d;border-bottom: 2px solid #e1e1e1b7;border-radius: 4px 4px 0 0;height: 24px;position: absolute;top: -23px;right: 0;display: block;padding: 2px 0 0 2px;" onclick="cerrarBarraFlotante()"> <span style="position: absolute !important; height: 1px; width: 1px; overflow: hidden; clip: rect(1px, 1px, 1px, 1px); clip-path: polygon(0 0, 0 0, 0 0, 0 0);">Close</span> <svg style="width: 20px; " viewbox="0 0 24 24" role="img" aria-hidden="true"> <path d="M19, 6.41L17.59, 5L12, 10.59L6.41, 5L5, 6.41L10.59, 12L5, 17.59L6.41, 19L12, 13.41L17.59, 19L19, 17.59L13.41, 12L19, 6.41Z"></path> </svg> </button> </div> <div id="div-gpt-ad-internas-barra-flotante-desktop" class="admanagerspace"></div> </div> </div> </center> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/

//OCULTAR NAVS DE ULTIMAS NOTICIAS
function ocultar_nav(){
$(".ul-not-bloque").find('.owl-nav').addClass('disabled');
 //console.log('vga');
} 
setInterval('ocultar_nav()',100);



//quitar la barra 
function cerrarBarraFlotante() { 
 $("#divBarraFlotante").attr("style", 'display:none;'); 
 $("#divBarraFlotante").remove(); 

 }
//mostrar barra segun scroll
$(window).scroll(function(event) {
 let scrollLeft = $(window).scrollLeft();
 let scrollTop = $(window).scrollTop();
 //console.log("Vertical "+scrollTop);
 // console.log("Horizontal "+scrollLeft);

if(scrollTop >= 800){ $("#divBarraFlotante").attr("style", "display:block;");}

});
/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/cambiarIconosCompartir();function cambiarIconosCompartir(){console.log("CambiarIconosCompartir");btnf=$(".fa-facebook");btnf.removeClass("fa fa-facebook");btnf.addClass("fab fa-facebook");btnt=$(".fa-twitter");btnt.removeClass("fa fa-twitter");btnt.addClass("fab fa-twitter");btnw=$(".fa-whatsapp");btnw.removeClass("fa fa-whatsapp");btnw.addClass("fab fa-whatsapp")};/*]]>*/</script> </div> </div> </div> <script src="https://cnt.trvdp.com/js/1220/5381.js"></script> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region body Redisenio --> <div class="footer"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-6 cell"> <div id="footer-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-x"> <div class="large-4 cell"> <ul class="vertical menu menu-3"> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinion</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/entretenimiento">Entretenimiento</a></li> <li><a href="/tendencias">Tendencias</a></li> <li><a href="/mundo">Mundo</a></li> </ul> </div> <div class="large-8 cell"> <ul class="vertical menu menu-3"> <li><a href="/blogs">Blogs</a></li> <li><a href="/cine">Cine</a></li> <li><a href="http://ciudadano.eluniversal.com.co/">Ciudadano reportero</a></li> <li><a href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a href="https://www.eluniversal.com.co/consultorio/">Consultorio jurídico universitario</a></li> <li><a href="https://www.eluniversal.com.co/mediakit">Mediakit</a></li> <li><a href="https://www.eluniversal.com.co/economica/fenalco">Fenalco</a></li> </ul> </div> </div> </div> </div> </div> </div> <div class="small-3 cell"> <div id="footer-2" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="vertical menu menu-3"> <li><a href="/informacion-institucional">Información Institucional</a></li> <li><a href="/oficinas-el-universal">Oficinas El Universal</a></li> <li><a href="/suscripcion-impresa">Suscripción Impresa</a></li> <li><a href="//www.eluniversal.com.co/suscripciones/epaper/">ePaper – suscripción digital</a></li> <li><a href="http://www.eluniversal.com.co/pagos/">Pague su renovación</a></li> <li><a href="//www.eluniversal.com.co/perfiles">Perfiles periodísticos</a></li> <li><a href="/paute-con-nosotros">Paute con nosotros</a></li> <li><a href="/contactenos">Contáctenos</a></li> <li><a href="/manejo-de-datos">Manejo de datos</a></li> <li><a href="/politicas-de-privacidad">Políticas de privacidad</a></li> <li><a href="/terminos-y-condiciones">Términos y condiciones</a></li> </ul> <br> </div> </div> </div> </div> <div class="small-3 cell"> <div class="footer-logo"> <a href="/"> <img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-white-2021.svg" alt=""> </a> </div> <div style="display:flex;align-items: flex-end;padding-top: 10px;"> <a style="display: block;width:30%;text-align: center;" href="https://ami.org.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_ami_web.png" alt=""> </a> <a style="display: block;width:70%;" href="https://www.sic.gov.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_superintendencia_i_c_web.png" alt=""> </a> </div> </div> </div> </div> </div> <div class="grid-x"> <div class="small-12 cell"> <div id="footer-3" class="portlet-column"> <div id="1375064413" class="portlet-boundary portlet-static-end teaser-viewer-portlet advance-copyright-footer"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="IA6750813"> <div class="separador"></div> <div class="copyright"> © 2022 - Todos los derechos reservados. Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
            <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: 605 649 9090 
           </div> <span class="linea-bottom-footer"></span> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var safari=navigator.userAgent.toLowerCase().indexOf("safari")>-1;if(safari){tituloSeccion=document.querySelector(".section-name")}var chrome=navigator.userAgent.toLowerCase().indexOf("chrome")>-1;if(chrome){tituloSeccion=document.querySelector(".section-name")};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/1d5ed6e9b0f5c950613c0b0db345dd16.js"></script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/43ec91b6253b7123a444b2a1cbd5c093.js"></script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"I9YAIZPPHCQHW",senderid:"718760084179",workerpath:"/firebase-messaging-sw/718760084179",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(13704,"articleId","6749819");ITER.STATISTICS.addStatisticData(13704,"plid","14922");ITER.STATISTICS.addStatisticData(13704,"urlType","detail");ITER.STATISTICS.addStatisticData(13704,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(13704,"variant",a);ITER.STATISTICS.addStatisticData(13704,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(13704,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("13704","6749819",300)});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("6749819")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("6749819")||ITER.FAVORITE.TOPICS.isReadLater("6749819")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("6749819")}})});/*]]>*/</script> </body> </html> 