  <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Investigan misteriosa muerte de ‘el Dubi’ dentro de su casa, en Turbaco | EL UNIVERSAL - Cartagena</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="redacción sucesos" data-id="98432" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="homicidios en cartagena" data-id="216021" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="turbaco - bolívar" data-id="219576" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="asesinato en turbaco" data-id="220226" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="La Policía Metropolitana de Cartagena asegura que Dubier Antonio Martínez Puerta, de 28 años, tenía herida por arma de fuego. Ocurrió en el barrio Pumarejo"> <meta content="COLPRENSA" name="customDimensionOne"> <meta content="HOMICIDIOS EN CARTAGENA" name="cXenseParse:peu-temas"> <meta content="TURBACO - BOLÍVAR" name="cXenseParse:peu-temas"> <meta content="ASESINATO EN TURBACO" name="cXenseParse:peu-temas"> <meta content="REDACCIÓN SUCESOS" name="cXenseParse:author"> <meta content="REDACCIÓN SUCESOS" name="cXenseParse:author"> <meta content="2022-10-16T14:42:39-0500" property="article:published_time"> <meta content="7357338" name="cmsid"> <meta property="og:type" content="Article"> <meta property="og:title" content="Investigan misteriosa muerte de ‘el Dubi’ dentro de su casa, en Turbaco"> <meta property="og:description" content="La Policía Metropolitana de Cartagena asegura que Dubier Antonio Martínez Puerta, de 28 años, tenía herida por arma de fuego. Ocurrió en el barrio Pumarejo"> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/800x799/0c0/800d686/none/13704/WQOH/dubier-puerta_6867788_20221016144152.jpg"> <meta property="og:url" content="https://www.eluniversal.com.co/sucesos/investigan-misteriosa-muerte-de-el-dubi-dentro-de-su-casa-en-turbaco-GY7357338"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/sucesos/investigan-misteriosa-muerte-de-el-dubi-dentro-de-su-casa-en-turbaco-GY7357338"> <link rel="alternate" href="https://m.eluniversal.com.co/sucesos/investigan-misteriosa-muerte-de-el-dubi-dentro-de-su-casa-en-turbaco-GY7357338" media="only screen and (max-width: 640px)"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: theme-color --> <meta name="theme-color" content="#e6e6e6"> <!-- Fin fichero: theme-color --> <!-- Inicio fichero: Access instant article --> <meta property="fb:pages" content="127926969701"> <!-- Fin fichero: Access instant article --> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/0810c21b2a4d988c4e32650a02029597.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,700|Lato" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Days+One" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css2?family=EB+Garamond:wght@400;500&amp;family=Raleway:wght@400;500&amp;display=swap" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-37917848f4062c7b0806d8094b73fd94"},{sectid:"sect-afd7f8bb31a8b7cc83ebc34649861164"},{sectid:"sect-7b9edd4c7f08d10f57ba610733d967ba"},{sectid:"sect-8a5495e6ad623dc176ff82b71fa11b31"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="7357338";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-recommendations.js" defer onload="ITER.RESOURCE.onLoad['recommendations'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-37917848f4062c7b0806d8094b73fd94"},{sectid:"sect-afd7f8bb31a8b7cc83ebc34649861164"},{sectid:"sect-7b9edd4c7f08d10f57ba610733d967ba"},{sectid:"sect-8a5495e6ad623dc176ff82b71fa11b31"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"7357338"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/4e7dd12d89e15566b28ae89e05331555.js"></script> <script type="text/javascript">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</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="sucesos";var especial_int="general";var externalid=0;externalid='';var excluirType="SI";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var metaJuegos=document.querySelector('meta[content="juegos bolivarianos 2022"]');if(metaJuegos!=null){var EU_TagSeo="juegos-bolivarianos-2022"};/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/prebid_internas_v37.js"></script> <script src="/mcm/publicidad/prebid/prebid6.17.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/publicidad_internas_eu_v2.0.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 Detalle--> <!--<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script>--> <script async src="https://mowplayer.com/js/player/mqRKSN8Sxs.js"></script> </head> <body class=" controls-visible signed-out public-page"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region header redisenio desktop --> <div id="pub-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--Teads--> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <!-- <script>/*<![CDATA[*/var url=window.location.href;if(url.indexOf("/informe-empresarial/")==-1){var sNew=document.createElement("script");sNew.async=true;sNew.src="https://a.teads.tv/page/74237/tag";var s0=document.getElementsByTagName("script")[0];s0.parentNode.insertBefore(sNew,s0)};/*]]>*/</script> --> <!-- fin teads --> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> </div> </div> <div id="1636122979" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="EM7358341"> <div class="metas-head" id="metas-head"> <!-- MetasHead --> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- Google Tag Manager (noscript) --> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJTFZ39" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <!-- End Google Tag Manager (noscript) --> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-izquierda"> <div> <div id="div-gpt-ad-internas-skyscraper-izquierdo" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-izquierdo")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-derecha"> <div> <div id="div-gpt-ad-internas-skyscraper-derecho" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-derecho")})}]);/*]]>*/</script> </div> </div> </div> <div> <div class="header"> <div class="first-top-bar"> <div class="grid-container"> <div id="top-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet menulogin"> <div>  <div class="top-bar"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li> <button type="button" class="menu-icon" data-toggle="hamb-dropdown"></button> </li> <li><a href="https://www.facebook.com/eluniversalcartagena" target="_blank" class="social-top-button"><i class="fab fa-facebook-f"></i></a></li> <li><a href="http://instagram.com/eluniversalctg" class="social-top-button" target="_blank"><i class="fab fa-instagram"></i></a></li> <li><a href="http://twitter.com/ElUniversalCtg" class="social-top-button" target="_blank"><i class="fab fa-twitter"></i></a></li> <li><a href="http://www.youtube.com/eluniversalmedia" class="social-top-button" target="_blank"><i class="fab fa-youtube"></i></a></li> <li> <a href="http://www.eluniversalclasificados.com" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/botonclasificados-10.svg" height="26" width="120"> </a> </li> <li> <a href="https://www.compraseu.com/" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/logo-compras-eu-11.svg" height="26" width="120" style="margin-left:10px;"> </a> </li> </ul> </div> <div class="top-bar-right"> <ul class="dropdown menu" data-dropdown-menu> <li> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" type="button" class="button suscribete"> Suscríbete <span class="material-icons"> chat </span> </a> </li> <li class="li-first is-dropdown-submenu-parent no-login"> <a href="#" class="social-top-button" data-toggle="offCanvasRightOverlap"><i class="fas fa-user-alt"></i></a> <ul class="menu"> <li class="is"><a href="//www.eluniversal.com.co/login/">Iniciar sesión</a></li> <li class="as"><a href="http://club.eluniversal.com.co/activarepaper" target="_blank">Activar epaper</a></li> <li class="ps"><a href="http://www.eluniversal.com.co/pagos/" target="_blank">Pagar suscripción</a></li> </ul> </li> </ul> </div> </div>  </div> </div> </div> </div> </div> <div class="dropdown-pane" id="hamb-dropdown" data-dropdown data-auto-focus="true"> <div class="grid-container"> <div class="grid-x grid-padding-x grid-padding-y"> <div class="small-12 cell text-center logo-menu"> <a href="/"><img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-2021.svg" alt="" width="350"></a> </div> <div class="small-2 cell text-left"> <ul class="menu-izq"> <li><a href="/cartagena">CARTAGENA</a></li> <li><a href="/regional">REGIONAL</a></li> <li><a href="/colombia">COLOMBIA</a></li> <li><a href="/politica">POLÍTICA</a></li> <li><a href="/opinion">OPINIÓN</a></li> <li><a href="/sucesos">SUCESOS</a></li> <li><a href="/sociales">SOCIALES</a></li> <li><a href="/deportes">DEPORTES</a></li> <li><a href="#">ENTRETENIMIENTO</a></li> <li><a href="/tendencias">TENDENCIAS</a></li> <li><a href="/ciencia">CIENCIA</a></li> </ul> </div> <div class="small-8 cell"> <div class="grid-x grid-padding-x grid-padding-y logos-menu"> <div class="small-3 cell"> <a href="http://www.eluniversalclasificados.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/clasiweb.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.compraseu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/compraseu.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://donde.co/es/" target="_blank"><img src="//api.eluniversal.com.co/resources/donde.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" target="_blank"><img src="//api.eluniversal.com.co/resources/epaper.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/suplementos/facetas" target="_blank"><img src="//api.eluniversal.com.co/resources/facetas.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="//www.revistanovias.co/" target="_blank"><img src="//api.eluniversal.com.co/resources/novias.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/viernes" target="_blank"><img src="//api.eluniversal.com.co/resources/viernes.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="http://www.clubvitaleu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/club_vital.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/escueladeformacion/" target="_blank"><img src="//api.eluniversal.com.co/resources/escuela_formacion.svg" alt=""></a> </div> <!--<div class="small-3 cell"><a href="https://www.eluniversal.com.co/empresas/" target="_blank"><img
                                        src="//api.eluniversal.com.co/servicios-externos/images/empresas.svg" alt="" style="height: 125px;padding: 8px;"></a></div>--> </div> </div> <div class="small-2 cell text-left"> <ul class="menu-der"> <li><a href="/mundo">MUNDO</a></li> <li><a href="/multimedia">MULTIMEDIA</a></li> <li><a href="#">ESPECIALES</a></li> <li><a href="#">SERVICIOS</a></li> <li><a href="/gastronomia">GASTRONOMÍA</a></li> </ul> </div> <div class="small-12 cell text-center fecha-menu"> <div id="fecha-top"></div> <script>/*<![CDATA[*/document.getElementById("fecha-top").innerHTML=formatAMPM();function formatAMPM(){var j=new Date(),k=j.getMinutes().toString().length==1?"0"+j.getMinutes():j.getMinutes(),d=j.getHours().toString().length==1?"0"+j.getHours():j.getHours(),l=j.getHours()>=12?"pm":"am",h=["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],i=["Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado"];return i[j.getDay()]+", "+j.getDate()+" de "+h[j.getMonth()]+" de "+j.getFullYear()};/*]]>*/</script> </div> </div> </div> </div> <div header="header-logo" class="grid-container"> <div class="grid-x grid-padding-x"> <div id="logo-rd" class="small-12 cell text-center logo-container portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a href="/"><img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-2021.svg" alt="" width="350"></a> </div> </div> </div> </div> </div> <div id="navigation-container"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-12 cell"> <div class="no-js" style="width:100%"> <div class="top-bar main-menu"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinión</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/economica">Económica</a></li> <li><a href="/farandula">Farándula</a></li> <li><a href="/mundo">Mundo</a></li> <li> <a href="#">Más secciones</a> <ul class="menu vertical"> <li><a href="/autos">Autos</a></li> <li><a href="/ambiente">Ambiente</a></li> <li><a href="/ciencia">Ciencia</a></li> <li><a href="/cultural">Cultural</a></li> <li><a href="/educacion">Educación</a></li> <li><a href="/suplementos/facetas">Facetas</a></li> <li><a href="/gastronomia">Gastronomía</a></li> <li><a href="/galeria">Galería</a></li> <li><a href="/multimedia">Multimedia</a></li> <li><a href="/salud">Salud</a></li> <li><a href="/sociales">Sociales</a></li> <li><a href="/tecnologia">Tecnología</a></li> </ul> </li> </ul> </div> <div class="top-bar-right"> <div id="search-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="menu"> <li><i class="fas fa-search"></i></li> </ul> </div> </div> </div> </div> </div> </div> <div class="small-12 cell search-rd-container"> <div id="search-rd-2" class="portlet-column"> <div id="3753239523" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_3753239523_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_3753239523_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_3753239523_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_3753239523_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _3753239523_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _3753239523_onClickSearch(){var e=_3753239523_cleanKeywords(jQryIter("#_3753239523_keywords").val());if(e.length>0){var d="/busqueda/-/search/";var f="/false/false/19801016/20221016/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _3753239523_onKeyEnterSearch(b){if(b.keyCode==13){_3753239523_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="grid-container"> <div class="small-12 cell"> <div id="bloque-rd-2" class="portlet-column"> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-1000x"> <div> <div id="div-gpt-ad-internas-leaderboard-desplegable" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-leaderboard-desplegable")})}]);/*]]>*/</script> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content" role="main"> <div id="titulo-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet advanced-eu-4"> <ol class="iter-theme-news-breadcrumb"> <li class="first"><a href="https://www.eluniversal.com.co"><span>Home</span></a> <meta content="1"></li> <li class="last">&gt;&nbsp;<a href="https://www.eluniversal.com.co/sucesos"><span>Sucesos</span></a> <meta content="2"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="large-12 cell text-center"> <div class="titulo-secciones"> <div class="titulo-sec text-center"> <p class="section-name">Sucesos</p> </div> <hr> <img src="//www.eluniversal.com.co/externos/logo-small.svg" alt=""> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div style="display:none" id="cmsid_article"> <!--meta name="cmsid" content="7357338"--> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="seccion internas"> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-12 cell text-center"> <p class="titulo-interna" itemprop="headline"> <span class="priority-content" mlnid="idcon=6867795;order=1.0">Investigan misteriosa muerte de ‘el Dubi’ dentro de su casa, en Turbaco</span> </p> <p class="sumario-interna"><span class="priority-content" mlnid="idcon=6867799;order=3.0">La Policía Metropolitana de Cartagena asegura que Dubier Antonio Martínez Puerta, de 28 años, tenía herida por arma de fuego. Ocurrió en el barrio Pumarejo </span></p> </div> <div class="small-12 cell"> <div class="slider-interna"> <div class="teaser-imagen"> <div class="owl-carousel owl-theme owl-gallery"> <figure>  <div frame="crop_1200x700" style="position: relative; width: 100%; padding-top: 58.33%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/701x700/0c0/0d0/none/13704/XUTP/dubier-puerta_6867788_20221016144152.jpg" srcset="//www.eluniversal.com.co/binrepository/701x700/0c0/0d0/none/13704/XUTP/dubier-puerta_6867788_20221016144152.jpg 701w,//www.eluniversal.com.co/binrepository/584x583/0c0/0d0/none/13704/XUTR/dubier-puerta_6867788_20221016144152.jpg 584w,//www.eluniversal.com.co/binrepository/467x467/0c0/0d0/none/13704/XUTO/dubier-puerta_6867788_20221016144152.jpg 467w,//www.eluniversal.com.co/binrepository/351x350/0c0/0d0/none/13704/XUTP/dubier-puerta_6867788_20221016144152.jpg 351w,//www.eluniversal.com.co/binrepository/300x300/0c0/0d0/none/13704/XUTO/dubier-puerta_6867788_20221016144152.jpg 300w" width="701" height="700" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6867788" sizes="100vw" alt="Muerto en Turbaco"> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=6867791;order=12.0">Dubier Antonio Martínez Puerta hallado muerto en Turbaco.</span> </figcaption> </figure> </div> <div class="template-eu-69"> </div> </div> </div> </div> <div class="small-12 cell audio_mow_desktop"> <div data-mow_video="ar-malckairnlm"></div> </div> </div> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-5 cell"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-9 cell" template="TEMPLATE-EU-26-RD"> <div itemscope itemprop="author" itemtype="http://schema.org/Person" itemid="/cronologia/-/meta/redaccion-sucesos"> <meta itemprop="name" content="REDACCIÓN SUCESOS"> <link rel="author" href="/sucesos/investigan-misteriosa-muerte-de-el-dubi-dentro-de-su-casa-en-turbaco-GY7357338"> <meta itemprop="url" content="/cronologia/-/meta/redaccion-sucesos"> </div> <a class="author" href="/cronologia/-/meta/redaccion-sucesos"><p class="autor">REDACCIÓN SUCESOS</p></a> <p class="cargo fecha" itemprop="datepublished" content="2022-10-16" property="schema:dateCreated">16 de octubre de 2022 02:42 PM</p> </div> </div> </div> <div class="small-3 cell"> <!--p class="correo-perfil"><i class="fas fa-envelope"></i> periodista@eluniversal.com.co</p--> <p class="twitter-perfil"><a rel="author" href="https://twitter.com/ElUniversalCtg" target="_blank"><i class="fab fa-twitter"></i> @ElUniversalCtg</a></p> <a rel="author" href="https://twitter.com/ElUniversalCtg" target="_blank"> </a> </div> <a rel="author" href="https://twitter.com/ElUniversalCtg" target="_blank"> </a> <div class="large-4 cell text-center"> <a rel="author" href="https://twitter.com/ElUniversalCtg" target="_blank"> <span></span></a> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.eluniversal.com.co/sucesos/investigan-misteriosa-muerte-de-el-dubi-dentro-de-su-casa-en-turbaco-GY7357338" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;" class="social-top-button"><i class="fab fa-facebook-f"></i></a> <span><a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://www.eluniversal.com.co/sucesos/investigan-misteriosa-muerte-de-el-dubi-dentro-de-su-casa-en-turbaco-GY7357338&amp;text=Investigan misteriosa muerte de 'el Dubi' dentro de su casa, en Turbaco" rel="nofollow" target="popup" class="social-top-button"><i class="fab fa-twitter"></i></a></span> <!--span><a href="#" class="social-top-button"><i class="fab fa-twitter"></i></a></span--> </div> </div> </div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet ldjson last full-access restricted"> <script id="scriptGeneradorLdJson"> document.querySelector('.titulo-interna').children[0].setAttribute("property","schema:headline")
var urlImagenLdJson = document.querySelector('meta[property="og:image"]').getAttribute('content');
var tituloNotaLdJson = document.querySelector('meta[property="og:title"]').content;
tituloNotaLdJson =  tituloNotaLdJson.replace(/[`'‘’`¨´“”"]/gi, '');
var linkCanonical = document.querySelector('link[rel="canonical"]');
linkCanonical = linkCanonical.getAttribute('href');
scriptJsonLd = document.createElement('script');
//scriptJsonLd.setAttribute('id', 'jsonLd');
scriptJsonLd.setAttribute('type', 'application/ld+json');
scriptJsonLd.innerHTML = `
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "cmsid": "7357338",
    "headline": "${tituloNotaLdJson}",
    "url": "${linkCanonical}",
    "datePublished": "2022-10-16T14:42:39",
    "dateModified": "2022-10-16T14:42:39",
    "author": [
          {
              "@context": "http://schema.org",
              "@type": "Person",
              "url": "https://www.eluniversal.com.co/cronologia/-/meta/redaccion-sucesos",
              "name": "REDACCIÓN SUCESOS"
          }
          ],
    "publisher": {
      "name": "El Universal",
      "@type": "Organization",
      "@id": "eluniversal.com.co"
    },
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "${urlImagenLdJson}",
            "height": 900,
            "width": 1600
        } 
        ],
    "description": "La Policía Metropolitana de Cartagena asegura que Dubier Antonio Martínez Puerta, de 28 años, tenía herida por arma de fuego. Ocurrió en el barrio Pumarejo",
                                          "isAccessibleForFree": false,
            "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "El universal | Cartagena",
      "productID": "https://www.eluniversal.com.co/"
    }
  }`;
var head = document.querySelector('head');
head.prepend(scriptJsonLd);
</script> <script>/*<![CDATA[*/var scriptJsonLdTag=document.getElementById("scriptGeneradorLdJson");scriptJsonLdTag.remove();/*]]>*/</script> <script>/*<![CDATA[*/(function(){var a=document.querySelectorAll(".art-gallery");if(a!==null&&a!==undefined){for(var b=0;b<a.length;b++){a[b].children[0].children[0].children[0].setAttribute("itemprop","image");if(a[b].parentElement.classList.contains("lazyloaded")){a[b].setAttribute("itemprop","image")}}}})();/*]]>*/</script> </div> </div> <!--div id="detalle-top-news-1" class="portlet-column"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_detalle-top-news-1"></div> TEXT
</div--> <div class="grid-container body-main"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-8 cell"> <div id="content-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var metaAgregada=false;function agregarMeta(){var a=location.href;a=a.split(".");a=a[0];if(a[0]!=="http://vistaprevia"&&metaAgregada===false){metaAgregada=true;var b=document.createElement("meta");b.name="Content-Security-Policy";b.content="upgrade-insecure-requests";document.getElementsByTagName("head")[0].appendChild(b)}}setInterval(agregarMeta,1000);/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article itemprop="text"> <div class="paragraph" mlnid="idcon=6867794;order=6.0"> <p>De Dubier Antonio Martínez Puerta, a quien cariñosamente en Turbaco le decían ‘el Dubi’, lo único que se sabe con certeza es que fue hallado muerto en su casa en el barrio Pumarejo, sector Felipe Santiago Escobar. <b><a href="https://www.eluniversal.com.co/sucesos/horror-en-fiesta-de-cumpleanos-sicario-asesino-a-invitado-de-2-balazos-YX7356890">Lea aquí: Horror en fiesta de cumpleaños: sicario asesinó a invitado de 2 balazos</a></b></p> <p>Son muchos los rumores que se han dicho en el municipio sobre su muerte, pero serán los médicos forenses de Medicina Legal, en Cartagena, junto a miembros de la Sijín, los encargados de determinar las causas y la forma cómo murió.</p> </div> <div class="destacadomicroformato" mlnid="idcon=6867878;order=7.0"> <div class="grid-x grid-padding-y grid-padding-x"> <span class="destacado_microformato_texto">Se habla de dos hipótesis: la primera, que sería de un suicidio, y la otra de que alguien pudo haber ingresado a su vivienda y al sorprenderlo dormido le disparó.</span> </div> </div> <div class="paragraph" mlnid="idcon=6867877;order=8.0"> <p>En el sector se asegura que se escuchó un disparo siendo las 5 de la mañana ayer sábado 15 de octubre; mientras otros señalan que fueron dos las detonaciones. Nada está claro aún.</p> <p>Quienes aseguran conocer a ‘el Dubi’, de 28 años, han manifestado que el joven no tenía razones para acabar con su vida, pues siempre se le veía muy alegre; era una persona extrovertida y un gran amigo. Además, horas antes de haber sido hallado muerto había estado departiendo en un establecimiento público con varios amigos.</p> <p>Sobre lo ocurrido, el único reporte que ha entregado la Policía Metropolitana de Cartagena es que Martínez Puerta “presenta impacto de arma de fuego en la cabeza”. No entregó detalles sobre qué tipo de arma era, ni tampoco específica el informe si esta fue hallada.</p> <p>Sobre lo sucedido, vecinos indicaron que Dubier Antonio tenía poco tiempo de haberse mudado a la casa donde fue hallado sin vida, relativamente cerca de la casa de sus padres. Vivía solo, pues desde hace algún tiempo se había separado de su compañera sentimental.</p> </div> <div class="html cl"> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer"> <script src="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/owl.carousel.js"></script> <div class="bloque-notas-recomendadas-notasr"> <div class="tituloNotasRecomendadas-notasr mas-noticias"> <i class="fa fa-newspaper-o"></i> &nbsp; NOTICIAS RECOMENDADAS
                </div> <div class="owl-carousel owl-theme carrusel-notas1 relatedNewsContainer-notasr noticias"> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/sucesos/piden-justicia-para-ciclista-que-murio-atropellado-en-la-via-al-mar-GX7356910" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/800x720/0c0/800d686/none/13704/BJAA/foto-luis-fernando-cortazar-avila1_6867359_20221016122636.jpg" class="imagen_preview estiloImg-notasr" alt="El hombre de 67 años de edad, hacía su rutina diaria por el sector cuando fue atropellado por dos hombres que iban en aparente estado de embriaguez." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/sucesos" class="section" title=""> <span class="assigned-section_noticias_relacionadas">SUCESOS</span> </a> <a href="https://www.eluniversal.com.co/sucesos/piden-justicia-para-ciclista-que-murio-atropellado-en-la-via-al-mar-GX7356910" title=""> <div class="headline headline_titulo"> <span class="priority-content">Piden justicia para ciclista que murió atropellado en la Vía al Mar</span> </div> </a> <div class="fecha fecha-nota-notasr"> Oct 16 - 12:14 
                    </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/regional/atlantico/volvio-a-suceder-rescatan-a-hombre-que-cayo-en-una-alcantarilla-DX7356588" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/800x1224/0c269/800d686/none/13704/QVUQ/lo-rescatan_6866929_20221016104847.png" class="imagen_preview estiloImg-notasr" alt="Presenta golpes en varias partes del cuerpo, por lo que tuvo que ser llevado a una clínica donde se encuentra recluido." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/regional" class="section" title=""> <span class="assigned-section_noticias_relacionadas">REGIONAL</span> </a> <a href="https://www.eluniversal.com.co/regional/atlantico/volvio-a-suceder-rescatan-a-hombre-que-cayo-en-una-alcantarilla-DX7356588" title=""> <div class="headline headline_titulo"> <span class="priority-content">¡Volvió a suceder! Rescatan a hombre que cayó en una alcantarilla</span> </div> </a> <div class="fecha fecha-nota-notasr"> Oct 16 - 10:36 
                    </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/sucesos/sicarios-fallaron-y-fueron-abatidos-en-zona-norte-de-sincelejo-YA7354230" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/800x1017/0c166/800d686/none/13704/OIJH/muertos-octubre-15_6865095_20221015152416.jpg" class="imagen_preview estiloImg-notasr" alt="Los asesinos a sueldo habrían atentado contra una persona que quedó herida y luego resultaron dados de baja por la Policía Nacional." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/sucesos" class="section" title=""> <span class="assigned-section_noticias_relacionadas">SUCESOS</span> </a> <a href="https://www.eluniversal.com.co/sucesos/sicarios-fallaron-y-fueron-abatidos-en-zona-norte-de-sincelejo-YA7354230" title=""> <div class="headline headline_titulo"> <span class="priority-content">Sicarios fallaron y fueron abatidos en zona norte de Sincelejo</span> </div> </a> <div class="fecha fecha-nota-notasr"> Oct 16 - 09:00 
                    </div> </div> </div> </div> </div> </div> <script>/*<![CDATA[*/                                $(document).ready(function() {                                      var owl = $('.carrusel-notas1');                                      owl.owlCarousel({                                      loop:true,                                      margin:10,                                      nav:true,                                      dots: true,                                         responsive:{                                                0:{                                                    items:1                                                },                                                600:{                                                    items:2                                                },                                                1000:{                                                    items:2                                                }                                            },                                          navText: ['<i class="fas fa-arrow-left" style="font-size:20px"></i>', '<i class="fas fa-arrow-right " style="font-size:20px"></i>'],                                      autoplay: true,                                                                            });                                owl.find('.owl-dots').removeClass('disabled');                                let estilo_navs_prev = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 0px 16px;                            position: absolute;                            margin-bottom: -6px;`;                                                        let estilo_navs_next = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 16px 0px;                            position: absolute;                            margin-bottom: -6px;`;                             owl.find('.owl-prev').attr('style', estilo_navs_prev);                                 owl.find('.owl-next').attr('style', estilo_navs_next);                                                                  owl.find('.owl-dots').attr('style', `position: absolute;   left: 48%;    bottom: -6px !important;`);                                 })                         /*]]>*/</script> </div> <div class="paragraph" mlnid="idcon=6867875;order=10.0"> <p>Siendo aproximadamente las 2 de la tarde del sábado, a los amigos del hoy difunto se les hizo extraño no haberlo visto en el día y ver su moto en la terraza de su casa. Lo que se asegura es que vecinos decidieron asomarse por uno de los ventanales tras haberlo llamado en varias ocasiones. En vista de que no respondía se asomaron por la ventana y se dieron cuenta de la macabra escena.</p> <p>De inmediato dieron aviso a sus padres, quienes llegaron al lugar de los hechos y encontraron que la Sijín ya hacía las diligencias del levantamiento del cuerpo y lo trasladaron a la morgue de Medicina Legal en Cartagena. Mañana lunes festivo será sepultado.</p> </div> </article> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet internas-contenido-promocionado"> <div> <div id="div-gpt-ad-internas-contenido-promocionado" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-contenido-promocionado")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <br id="brBotonGoogleNews"> <center> <a target="_blank" href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&amp;ceid=CO:es-419&amp;gl=CO&amp;ceid=CO%3Aes-419"> <div class="google-news-nota boton-google-notasr"> <img src="https://api.eluniversal.com.co/servicios-externos/images/related_news/icono-google.svg" width="30px" heigth="30px"> <span class="span-boton-google-news">Reciba noticias de El Universal desde Google News</span> </div></a> </center> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-72"> <h3> TEMAS </h3> <div class="contenedor"> <a href="/temas/-/meta/homicidios-en-cartagena" data-categoryname="HOMICIDIOS EN CARTAGENA"> <span itemprop="keywords">HOMICIDIOS EN CARTAGENA</span></a> <a href="/temas/-/meta/turbaco-bolivar" data-categoryname="TURBACO - BOLÍVAR"> <span itemprop="keywords">TURBACO - BOLÍVAR</span></a> <a href="/temas/-/meta/asesinato-en-turbaco" data-categoryname="ASESINATO EN TURBACO"> <span itemprop="keywords">ASESINATO EN TURBACO</span></a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="div_titulo_recomendadas2"> <i class="fa fa-newspaper-o"></i> &nbsp; NOTICIAS RECOMENDADAS
           </div> <div class="margen_titulo_recomendadas"></div> </div> </div> <div id="468539924" class="portlet-boundary portlet-static-end teaser-viewer-portlet bloque-notas-recomendadas"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="MM7358178"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/sucesos/sicariato-en-la-avenida-pedro-de-heredia-balean-a-un-motociclista-MM7358178" class="" title=""></a> <a href="/sucesos/sicariato-en-la-avenida-pedro-de-heredia-balean-a-un-motociclista-MM7358178" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x450/0c0/0d0/none/13704/HFLF/espana-sicariato_6868600_20221016175308.jpg" srcset="//www.eluniversal.com.co/binrepository/600x450/0c0/0d0/none/13704/HFLF/espana-sicariato_6868600_20221016175308.jpg 600w,//www.eluniversal.com.co/binrepository/500x375/0c0/0d0/none/13704/HFLC/espana-sicariato_6868600_20221016175308.jpg 500w,//www.eluniversal.com.co/binrepository/400x300/0c0/0d0/none/13704/HFLF/espana-sicariato_6868600_20221016175308.jpg 400w,//www.eluniversal.com.co/binrepository/300x225/0c0/0d0/none/13704/HFLE/espana-sicariato_6868600_20221016175308.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6868600" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Sicariato en cartagena" title="El hombre fue baleado luego de pasar el CAI de María Auxiliadora. Iba con una joven."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/sucesos" class="section" title=""> <span class="assigned-section">Sucesos </span> </a> </div> <a href="/sucesos/sicariato-en-la-avenida-pedro-de-heredia-balean-a-un-motociclista-MM7358178" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Sicariato en la Avenida Pedro de Heredia: balean a un motociclista</span> </div> </a> <div class="fecha"> <span class="fecha">oct 16 - 17:53 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="IY7357648"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/sucesos/yo-mate-a-ese-muchacho-revelan-audio-de-crimen-de-menor-en-transmilenio-IY7357648" class="" title=""></a> <a href="/sucesos/yo-mate-a-ese-muchacho-revelan-audio-de-crimen-de-menor-en-transmilenio-IY7357648" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/801x451/200c0/600d450/none/13704/ACSW/gustavo-adolfo_6868007_20221016160111.jpg" srcset="//www.eluniversal.com.co/binrepository/801x451/200c0/600d450/none/13704/ACSW/gustavo-adolfo_6868007_20221016160111.jpg 600w,//www.eluniversal.com.co/binrepository/668x376/167c0/500d375/none/13704/ACTV/gustavo-adolfo_6868007_20221016160111.jpg 500w,//www.eluniversal.com.co/binrepository/534x301/133c0/400d300/none/13704/ACRG/gustavo-adolfo_6868007_20221016160111.jpg 400w,//www.eluniversal.com.co/binrepository/401x226/100c0/300d225/none/13704/ACQD/gustavo-adolfo_6868007_20221016160111.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6868007" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Homicidio en Transmilenio" title="Gustavo Adolfo Agámez, alias ‘el Costeño’, fue enviado a la cárcel."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/sucesos" class="section" title=""> <span class="assigned-section">Sucesos </span> </a> </div> <a href="/sucesos/yo-mate-a-ese-muchacho-revelan-audio-de-crimen-de-menor-en-transmilenio-IY7357648" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">"Yo maté a ese muchacho": Revelan audio de crimen de menor en Transmilenio</span> </div> </a> <div class="fecha"> <span class="fecha">oct 16 - 16:08 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="HY7357678"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/sucesos/camioneta-choca-contra-poste-y-deja-sin-energia-a-una-iglesia-HY7357678" class="" title=""></a> <a href="/sucesos/camioneta-choca-contra-poste-y-deja-sin-energia-a-una-iglesia-HY7357678" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x450/0c0/600d450/none/13704/RHHP/villa-santos3_6868092_20221016152429.jpg" srcset="//www.eluniversal.com.co/binrepository/600x450/0c0/600d450/none/13704/RHHP/villa-santos3_6868092_20221016152429.jpg 600w,//www.eluniversal.com.co/binrepository/500x375/0c0/500d375/none/13704/RHKO/villa-santos3_6868092_20221016152429.jpg 500w,//www.eluniversal.com.co/binrepository/400x300/0c0/400d300/none/13704/RHHP/villa-santos3_6868092_20221016152429.jpg 400w,//www.eluniversal.com.co/binrepository/300x225/0c0/300d225/none/13704/RHIQ/villa-santos3_6868092_20221016152429.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6868092" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El poste quedó en escombros y la parte delantera de la camioneta quedó destrozada tras el choque. //Cortesía" title="El poste quedó en escombros y la parte delantera de la camioneta quedó destrozada tras el choque. //Cortesía"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/sucesos" class="section" title=""> <span class="assigned-section">Sucesos </span> </a> </div> <a href="/sucesos/camioneta-choca-contra-poste-y-deja-sin-energia-a-una-iglesia-HY7357678" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Camioneta choca contra poste y deja sin energía a una iglesia</span> </div> </a> <div class="fecha"> <span class="fecha">oct 16 - 15:10 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="GX7356910"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/sucesos/piden-justicia-para-ciclista-que-murio-atropellado-en-la-via-al-mar-GX7356910" class="" title=""></a> <a href="/sucesos/piden-justicia-para-ciclista-que-murio-atropellado-en-la-via-al-mar-GX7356910" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x540/0c0/600d450/none/13704/BJJV/foto-luis-fernando-cortazar-avila1_6867359_20221016122636.jpg" srcset="//www.eluniversal.com.co/binrepository/600x540/0c0/600d450/none/13704/BJJV/foto-luis-fernando-cortazar-avila1_6867359_20221016122636.jpg 600w,//www.eluniversal.com.co/binrepository/500x450/0c0/500d375/none/13704/BJJV/foto-luis-fernando-cortazar-avila1_6867359_20221016122636.jpg 500w,//www.eluniversal.com.co/binrepository/400x360/0c0/400d300/none/13704/BJLA/foto-luis-fernando-cortazar-avila1_6867359_20221016122636.jpg 400w,//www.eluniversal.com.co/binrepository/300x270/0c0/300d225/none/13704/BJFA/foto-luis-fernando-cortazar-avila1_6867359_20221016122636.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6867359" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Luis Fernando Cortázar Ávila, murió atropellado por un vehículo en la Vía al Mar.//Cortesía." title="Luis Fernando Cortázar Ávila, murió atropellado por un vehículo en la Vía al Mar.//Cortesía."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/sucesos" class="section" title=""> <span class="assigned-section">Sucesos </span> </a> </div> <a href="/sucesos/piden-justicia-para-ciclista-que-murio-atropellado-en-la-via-al-mar-GX7356910" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Piden justicia para ciclista que murió atropellado en la Vía al Mar</span> </div> </a> <div class="fecha"> <span class="fecha">oct 16 - 12:14 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="YX7356890"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/sucesos/horror-en-fiesta-de-cumpleanos-sicario-asesino-a-invitado-de-2-balazos-YX7356890" class="" title=""></a> <a href="/sucesos/horror-en-fiesta-de-cumpleanos-sicario-asesino-a-invitado-de-2-balazos-YX7356890" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/675x450/76c0/600d450/none/13704/SFYB/morgue-de-medicina-legal_6867299_20221016121759.jpg" srcset="//www.eluniversal.com.co/binrepository/675x450/76c0/600d450/none/13704/SFYB/morgue-de-medicina-legal_6867299_20221016121759.jpg 600w,//www.eluniversal.com.co/binrepository/563x375/63c0/500d375/none/13704/SFCB/morgue-de-medicina-legal_6867299_20221016121759.jpg 500w,//www.eluniversal.com.co/binrepository/450x300/51c0/400d300/none/13704/SFYY/morgue-de-medicina-legal_6867299_20221016121759.jpg 400w,//www.eluniversal.com.co/binrepository/338x225/38c0/300d225/none/13704/SFAY/morgue-de-medicina-legal_6867299_20221016121759.jpg 300w" width="599" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6867299" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Morgue de Medicina Legal, en Cartagena." title="El cuerpo de César fue trasladado hoy mismo en la mañana a la morgue de Medicina Legal, en Cartagena."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/sucesos" class="section" title=""> <span class="assigned-section">Sucesos </span> </a> </div> <a href="/sucesos/horror-en-fiesta-de-cumpleanos-sicario-asesino-a-invitado-de-2-balazos-YX7356890" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Horror en fiesta de cumpleaños: sicario asesinó a invitado de 2 balazos</span> </div> </a> <div class="fecha"> <span class="fecha">oct 16 - 12:21 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="DX7356588"> <div class="cell large-12 item" template="TEMPLATE-EU-57-RD"> <div class="teaser-imagen-nota-recomendas"> <a href="/sucesos/volvio-a-suceder-rescatan-a-hombre-que-cayo-en-una-alcantarilla-DX7356588" class="" title=""></a> <a href="/sucesos/volvio-a-suceder-rescatan-a-hombre-que-cayo-en-una-alcantarilla-DX7356588" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x918/0c234/600d450/none/13704/QVJQ/lo-rescatan_6866929_20221016104847.png" srcset="//www.eluniversal.com.co/binrepository/600x918/0c234/600d450/none/13704/QVJQ/lo-rescatan_6866929_20221016104847.png 600w,//www.eluniversal.com.co/binrepository/500x765/0c195/500d375/none/13704/QVQR/lo-rescatan_6866929_20221016104847.png 500w,//www.eluniversal.com.co/binrepository/400x612/0c156/400d300/none/13704/QVMR/lo-rescatan_6866929_20221016104847.png 400w,//www.eluniversal.com.co/binrepository/300x459/0c117/300d225/none/13704/QVIL/lo-rescatan_6866929_20221016104847.png 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6866929" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Momentos en que el hombre es sacado de la alcantarilla por el Cuerpo de Bomberos y paramédicos//Captura de pantalla." title="Momentos en que el hombre es sacado de la alcantarilla por el Cuerpo de Bomberos y paramédicos//Captura de pantalla."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/sucesos" class="section" title=""> <span class="assigned-section">Sucesos </span> </a> </div> <a href="/sucesos/volvio-a-suceder-rescatan-a-hombre-que-cayo-en-una-alcantarilla-DX7356588" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">¡Volvió a suceder! Rescatan a hombre que cayó en una alcantarilla</span> </div> </a> <div class="fecha"> <span class="fecha">oct 16 - 10:36 </span> </div> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var iframesNotas=$(".html iframe");console.log(iframesNotas);for(var index=0;index<iframesNotas.length;index++){iframesNotas[index].width="100%"};/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- <center> <a target="_blank" href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&amp;ceid=CO:es-419&amp;gl=CO&amp;ceid=CO%3Aes-419"> <div class="google-news-nota" style="padding: 3px;background: #f1f1f1;color: #000;border-radius: 6px;width: 70%;margin-bottom: 15px;margin-left: 15px;margin-top: -10px;"> <img src="https://api.eluniversal.com.co/servicios-externos/images/related_news/icono-google.svg" width="50px" heigth="50px">Reciba noticias de El Universal desde Google News
 </div></a> </center> --> <br> <!-- <br> <a href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&ceid=CO:es-419&gl=CO&ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-01.jpg" width="100%"> </a> <br> <br> --> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-88"> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1434085360147717&autoLogAppEvents=1";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script> <div class="fb-comments" data-href="http://www.eluniversal.com.co/FB-GY7357338" data-numposts="5" data-width="630"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> <div class="small-4 cell"> <div id="sidebar-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="2028915844" class="portlet-boundary portlet-static-end ranking-viewer-portlet ranking-de-noticias"> <div class="stats-viewer" id="_2028915844_markupTabs"> <ul class="" id="_2028915844_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">Más Leído</a> </li> </ul> <div class="iter-tabview-content" id="_2028915844_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _2028915844_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_2028915844_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_2028915844__aui_div";jQryIter("#_2028915844_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_2028915844_tabsList").appendTo("#"+aui_id);jQryIter("#_2028915844_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_2028915844_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_2028915844_tabsList"),jQryIter("#_2028915844_tabsContent"),index)})});jQryIter.each(jQryIter("#_2028915844_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_2028915844_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#2028915844");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}})};var _2028915844_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_b9c97f8105164ec18170fe6f95523c77",portletId:"",scopeGroupId:"13704",companyId:"10132",languageId:"es_ES",plid:"14157",sectionPlid:"14888",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.eluniversal.com.co",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.eluniversal.com.co",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_2028915844_recentTabHTML").html();jQryIter("#_2028915844_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_2028915844_tabsContent:first").html(c);_2028915844_htmltabsReady()},error:function(c,a,b){}})};_2028915844_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-2" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> </div> <div class="seccion barmultimedia multimedia-sidebar"> <div class="text-center"> <h3 class="titulo"><i class="fab fa-youtube multimedia-i"></i> MULTIMEDIA</h3> </div> <div id="sidebar-news-2" class="portlet-column"> <div id="2237758121" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="AM7349354"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/podcast-adulto-mayor-responde-a-pelea-por-las-sillas-azules-AM7349354"></a> <a href="/multimedia/podcast-adulto-mayor-responde-a-pelea-por-las-sillas-azules-AM7349354" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/746x420/146c0/600d420/none/13704/SQUR/historia-de-transcaribe-capitulo-4_6860369_20221014130232.png" srcset="//www.eluniversal.com.co/binrepository/746x420/146c0/600d420/none/13704/SQUR/historia-de-transcaribe-capitulo-4_6860369_20221014130232.png 600w,//www.eluniversal.com.co/binrepository/622x350/122c0/500d350/none/13704/SQVS/historia-de-transcaribe-capitulo-4_6860369_20221014130232.png 500w,//www.eluniversal.com.co/binrepository/497x280/97c0/400d280/none/13704/SQKC/historia-de-transcaribe-capitulo-4_6860369_20221014130232.png 400w,//www.eluniversal.com.co/binrepository/373x210/73c0/300d210/none/13704/SQUR/historia-de-transcaribe-capitulo-4_6860369_20221014130232.png 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6860369" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Podcast: Adulto mayor responde a pelea por las sillas azules"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/podcast-adulto-mayor-responde-a-pelea-por-las-sillas-azules-AM7349354"> <div class="headline"> Podcast: Adulto mayor responde a pelea por las sillas azules
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="JF7304182"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/negro-tenias-que-ser-leo-iriarte-el-animador-del-rey-de-rocha-JF7304182"></a> <a href="/multimedia/negro-tenias-que-ser-leo-iriarte-el-animador-del-rey-de-rocha-JF7304182" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/747x420/147c1/600d420/none/13704/CIUS/miniatura-de-youtube-historias-simple-rojo_6825107_20221006121124.png" srcset="//www.eluniversal.com.co/binrepository/747x420/147c1/600d420/none/13704/CIUS/miniatura-de-youtube-historias-simple-rojo_6825107_20221006121124.png 600w,//www.eluniversal.com.co/binrepository/623x350/123c1/500d350/none/13704/CIUU/miniatura-de-youtube-historias-simple-rojo_6825107_20221006121124.png 500w,//www.eluniversal.com.co/binrepository/498x280/98c1/400d280/none/13704/CIIM/miniatura-de-youtube-historias-simple-rojo_6825107_20221006121124.png 400w,//www.eluniversal.com.co/binrepository/374x210/74c1/300d210/none/13704/CIPT/miniatura-de-youtube-historias-simple-rojo_6825107_20221006121124.png 300w" width="600" height="419" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6825107" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Negro tenías que ser: Leo Iriarte, el animador del Rey de Rocha"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/negro-tenias-que-ser-leo-iriarte-el-animador-del-rey-de-rocha-JF7304182"> <div class="headline"> Negro tenías que ser: Leo Iriarte, el animador del Rey de Rocha
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="CN7285026"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/podcast-pelea-por-unas-sillas-azules-de-transcaribe-CN7285026"></a> <a href="/multimedia/podcast-pelea-por-unas-sillas-azules-de-transcaribe-CN7285026" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/747x420/64c0/600d420/none/13704/UOIR/pelea-por-las-sillas-azules_6810768_20221003152131.png" srcset="//www.eluniversal.com.co/binrepository/747x420/64c0/600d420/none/13704/UOIR/pelea-por-las-sillas-azules_6810768_20221003152131.png 600w,//www.eluniversal.com.co/binrepository/623x350/53c0/500d350/none/13704/UOFQ/pelea-por-las-sillas-azules_6810768_20221003152131.png 500w,//www.eluniversal.com.co/binrepository/498x280/43c0/400d280/none/13704/UOSJ/pelea-por-las-sillas-azules_6810768_20221003152131.png 400w,//www.eluniversal.com.co/binrepository/374x210/32c0/300d210/none/13704/UOIT/pelea-por-las-sillas-azules_6810768_20221003152131.png 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6810768" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Podcast: Pelea por unas sillas azules de Transcaribe"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/podcast-pelea-por-unas-sillas-azules-de-transcaribe-CN7285026"> <div class="headline"> Podcast: Pelea por unas sillas azules de Transcaribe
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> </section> </div> </div> </div> <div id="sidebar-news-3" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-steal-side-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-steal-side-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/steal=document.querySelector("#div-gpt-ad-internas-steal-side-pos-1");steal.setAttribute("style","margin-top:15px");/*]]>*/</script> </div> </div> </div> </div> </div> </div> <div id="more-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-85" title="set title"> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera05");console.log("bandera06");console.log(externalid);/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var parrafosNota=document.querySelectorAll("p");var divAppnexus=document.createElement("div");divAppnexus.className="admanagerspace";divAppnexus.id="div-gpt-ad-internas-appnexus-1x1";parrafosNota[8].append(divAppnexus);/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <center style="display: none;"> <div id="divBarraFlotante"> <div id="tg-adhesion" style="border-top: 1px solid #7d7d7d;background: #e1e1e1b7;max-width: inherit;height: 100px;z-index: 9999;padding-top: 5px;position: fixed;margin: 0;bottom: 0px; right: 0px;/* box-sizing: border-box; */width: 100%;" iat-insr="0"> <div id="tg-adhesion-close-button"> <button style="background-color: #e1e1e1b7;border: 1px solid #7d7d7d;border-bottom: 2px solid #e1e1e1b7;border-radius: 4px 4px 0 0;height: 24px;position: absolute;top: -23px;right: 0;display: block;padding: 2px 0 0 2px;" onclick="cerrarBarraFlotante()"> <span style="position: absolute !important; height: 1px; width: 1px; overflow: hidden; clip: rect(1px, 1px, 1px, 1px); clip-path: polygon(0 0, 0 0, 0 0, 0 0);">Close</span> <svg style="width: 20px; " viewbox="0 0 24 24" role="img" aria-hidden="true"> <path d="M19, 6.41L17.59, 5L12, 10.59L6.41, 5L5, 6.41L10.59, 12L5, 17.59L6.41, 19L12, 13.41L17.59, 19L19, 17.59L13.41, 12L19, 6.41Z"></path> </svg> </button> </div> <div id="div-gpt-ad-internas-barra-flotante-desktop" class="admanagerspace"></div> </div> </div> </center> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/

//OCULTAR NAVS DE ULTIMAS NOTICIAS
function ocultar_nav(){
$(".ul-not-bloque").find('.owl-nav').addClass('disabled');
 //console.log('vga');
} 
setInterval('ocultar_nav()',100);



//quitar la barra 
function cerrarBarraFlotante() { 
 $("#divBarraFlotante").attr("style", 'display:none;'); 
 $("#divBarraFlotante").remove(); 

 }
//mostrar barra segun scroll
$(window).scroll(function(event) {
 let scrollLeft = $(window).scrollLeft();
 let scrollTop = $(window).scrollTop();
 //console.log("Vertical "+scrollTop);
 // console.log("Horizontal "+scrollLeft);

if(scrollTop >= 800){ $("#divBarraFlotante").attr("style", "display:block;");}

});
/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/cambiarIconosCompartir();function cambiarIconosCompartir(){console.log("CambiarIconosCompartir");btnf=$(".fa-facebook");btnf.removeClass("fa fa-facebook");btnf.addClass("fab fa-facebook");btnt=$(".fa-twitter");btnt.removeClass("fa fa-twitter");btnt.addClass("fab fa-twitter");btnw=$(".fa-whatsapp");btnw.removeClass("fa fa-whatsapp");btnw.addClass("fab fa-whatsapp")};/*]]>*/</script> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region body Redisenio --> <div class="footer"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-6 cell"> <div id="footer-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-x"> <div class="large-4 cell"> <ul class="vertical menu menu-3"> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinion</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/entretenimiento">Entretenimiento</a></li> <li><a href="/tendencias">Tendencias</a></li> <li><a href="/mundo">Mundo</a></li> </ul> </div> <div class="large-8 cell"> <ul class="vertical menu menu-3"> <li><a href="/blogs">Blogs</a></li> <li><a href="/cine">Cine</a></li> <li><a href="http://ciudadano.eluniversal.com.co/">Ciudadano reportero</a></li> <li><a href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a href="https://www.eluniversal.com.co/consultorio/">Consultorio jurídico universitario</a></li> <li><a href="https://www.eluniversal.com.co/mediakit">Mediakit</a></li> <li><a href="https://www.eluniversal.com.co/economica/fenalco">Fenalco</a></li> </ul> </div> </div> </div> </div> </div> </div> <div class="small-3 cell"> <div id="footer-2" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="vertical menu menu-3"> <li><a href="/informacion-institucional">Información Institucional</a></li> <li><a href="/oficinas-el-universal">Oficinas El Universal</a></li> <li><a href="/suscripcion-impresa">Suscripción Impresa</a></li> <li><a href="//www.eluniversal.com.co/suscripciones/epaper/">ePaper – suscripción digital</a></li> <li><a href="http://www.eluniversal.com.co/pagos/">Pague su renovación</a></li> <li><a href="//www.eluniversal.com.co/perfiles">Perfiles periodísticos</a></li> <li><a href="/paute-con-nosotros">Paute con nosotros</a></li> <li><a href="/contactenos">Contáctenos</a></li> <li><a href="/manejo-de-datos">Manejo de datos</a></li> <li><a href="/politicas-de-privacidad">Políticas de privacidad</a></li> <li><a href="/terminos-y-condiciones">Términos y condiciones</a></li> </ul> <br> </div> </div> </div> </div> <div class="small-3 cell"> <div class="footer-logo"> <a href="/"> <img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-white-2021.svg" alt=""> </a> </div> <div style="display:flex;align-items: flex-end;padding-top: 10px;"> <a style="display: block;width:30%;text-align: center;" href="https://ami.org.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_ami_web.png" alt=""> </a> <a style="display: block;width:70%;" href="https://www.sic.gov.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_superintendencia_i_c_web.png" alt=""> </a> </div> </div> </div> </div> </div> <div class="grid-x"> <div class="small-12 cell"> <div id="footer-3" class="portlet-column"> <div id="1375064413" class="portlet-boundary portlet-static-end teaser-viewer-portlet advance-copyright-footer"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="MM7358178"> <div class="separador"></div> <div class="copyright"> © 2022 - Todos los derechos reservados. Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
            <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: 605 649 9090 
           </div> <span class="linea-bottom-footer"></span> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var safari=navigator.userAgent.toLowerCase().indexOf("safari")>-1;if(safari){tituloSeccion=document.querySelector(".section-name")}var chrome=navigator.userAgent.toLowerCase().indexOf("chrome")>-1;if(chrome){tituloSeccion=document.querySelector(".section-name")};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/1d5ed6e9b0f5c950613c0b0db345dd16.js"></script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/f3ed5c5c0d4857496510218643e2f8d0.js"></script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"I9YAIZPPHCQHW",senderid:"718760084179",workerpath:"/firebase-messaging-sw/718760084179",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(13704,"articleId","7357338");ITER.STATISTICS.addStatisticData(13704,"plid","14888");ITER.STATISTICS.addStatisticData(13704,"urlType","detail");ITER.STATISTICS.addStatisticData(13704,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(13704,"variant",a);ITER.STATISTICS.addStatisticData(13704,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(13704,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("13704","7357338",300)});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.recommendations,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.RECOMMENDATIONS.CORE.init({eventcategory:"Recomendación de contenidos",eventaction:"Vistita de artículos recomendados",idgoal:9})});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("7357338")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("7357338")||ITER.FAVORITE.TOPICS.isReadLater("7357338")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("7357338")}})});/*]]>*/</script> </body> </html> 