  <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>5 claves que evidencian el crecimiento de pagos con códigos QR  | EL UNIVERSAL - Cartagena</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="revista viernes" data-id="98450" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="códigos de respuesta rápida (qr code)" data-id="209661" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="El uso de billeteras digitales se populariza y los pagos con códigos QR se convierten en la opción más rápida y segura."> <meta content="REVISTA VIERNES" name="cXenseParse:author"> <meta content="REVISTA VIERNES" name="cXenseParse:author"> <meta content="2021-09-30T12:25:01-0500" property="article:published_time"> <meta content="CÓDIGOS DE RESPUESTA RÁPIDA (QR CODE)" name="cXenseParse:peu-temas"> <meta property="og:type" content="Article"> <meta property="og:title" content="5 claves que evidencian el crecimiento de pagos con códigos QR"> <meta property="og:description" content="El uso de billeteras digitales se populariza y los pagos con códigos QR se convierten en la opción más rápida y segura."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/1220x686/210c0/800d686/none/13704/VIKU/01codigo-qr_5243690_20210930122504.jpg"> <meta property="og:url" content="https://www.eluniversal.com.co/viernes/5-claves-que-evidencian-el-crecimiento-de-pagos-con-codigos-qr-FJ5487430"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/viernes/5-claves-que-evidencian-el-crecimiento-de-pagos-con-codigos-qr-FJ5487430"> <link rel="alternate" href="https://m.eluniversal.com.co/viernes/5-claves-que-evidencian-el-crecimiento-de-pagos-con-codigos-qr-FJ5487430" media="only screen and (max-width: 640px)"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: theme-color --> <meta name="theme-color" content="#e6e6e6"> <!-- Fin fichero: theme-color --> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/439ac4dd1de8aeea0029830d016aa8fc.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,700|Lato" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Days+One" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css2?family=EB+Garamond:wght@400;500&amp;family=Raleway:wght@400;500&amp;display=swap" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-a21ad2d656dd9a060f053c278e65d531"},{sectid:"sect-0f3adc5285b6c3a46f79a1b9158e083f"},{sectid:"sect-d2fbce30f3079d2f47f424394858387a"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="5487430";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-a21ad2d656dd9a060f053c278e65d531"},{sectid:"sect-0f3adc5285b6c3a46f79a1b9158e083f"},{sectid:"sect-d2fbce30f3079d2f47f424394858387a"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"5487430"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/cb229f05785c818eab2ef7887950981c.js"></script> <script type="text/javascript">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</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//ads.vidoomy.com/eluniversal_303.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="viernes";var especial_int="general";var externalid=0;externalid='';var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/prebid_internas_v33.js"></script> <script src="/mcm/publicidad/prebid/prebid5.6.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/publicidad_internas_eu_v1.0.13.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 --> <!--<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script>--> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region header redisenio desktop --> <div id="pub-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--Teads--> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <!-- <script>/*<![CDATA[*/var url=window.location.href;if(url.indexOf("/informe-empresarial/")==-1){var sNew=document.createElement("script");sNew.async=true;sNew.src="https://a.teads.tv/page/74237/tag";var s0=document.getElementsByTagName("script")[0];s0.parentNode.insertBefore(sNew,s0)};/*]]>*/</script> --> <!-- fin teads --> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- Google Tag Manager (noscript) --> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5N34VPL" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <!-- End Google Tag Manager (noscript) --> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-izquierda"> <div> <div id="div-gpt-ad-internas-skyscraper-izquierdo" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-izquierdo")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-derecha"> <div> <div id="div-gpt-ad-internas-skyscraper-derecho" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-derecho")})}]);/*]]>*/</script> </div> </div> </div> <div> <div class="header"> <div class="first-top-bar"> <div class="grid-container"> <div id="top-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet menulogin"> <div>  <div class="top-bar"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li> <button type="button" class="menu-icon" data-toggle="hamb-dropdown"></button> </li> <li><a href="https://www.facebook.com/eluniversalcartagena" target="_blank" class="social-top-button"><i class="fab fa-facebook-f"></i></a></li> <li><a href="http://instagram.com/eluniversalctg" class="social-top-button" target="_blank"><i class="fab fa-instagram"></i></a></li> <li><a href="http://twitter.com/ElUniversalCtg" class="social-top-button" target="_blank"><i class="fab fa-twitter"></i></a></li> <li><a href="http://www.youtube.com/eluniversalmedia" class="social-top-button" target="_blank"><i class="fab fa-youtube"></i></a></li> <li> <a href="http://www.eluniversalclasificados.com" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/botonclasificados-10.svg" height="26" width="120"> </a> </li> <li> <a href="https://www.compraseu.com/" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/logo-compras-eu-11.svg" height="26" width="120" style="margin-left:10px;"> </a> </li> </ul> </div> <div class="top-bar-right"> <ul class="dropdown menu" data-dropdown-menu> <li> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" type="button" class="button suscribete"> Suscríbete <span class="material-icons"> chat </span> </a> </li> <li class="li-first is-dropdown-submenu-parent no-login"> <a href="#" class="social-top-button" data-toggle="offCanvasRightOverlap"><i class="fas fa-user-alt"></i></a> <ul class="menu"> <li class="is"><a href="//www.eluniversal.com.co/login/">Iniciar sesión</a></li> <li class="as"><a href="http://club.eluniversal.com.co/activarepaper" target="_blank">Activar epaper</a></li> <li class="ps"><a href="http://www.eluniversal.com.co/pagos/" target="_blank">Pagar suscripción</a></li> </ul> </li> </ul> </div> </div>  </div> </div> </div> </div> </div> <div class="dropdown-pane" id="hamb-dropdown" data-dropdown data-auto-focus="true"> <div class="grid-container"> <div class="grid-x grid-padding-x grid-padding-y"> <div class="small-12 cell text-center logo-menu"> <a href="/"><img src="//www.eluniversal.com.co/externos/logoeu-01.svg" alt="" width="230"></a> </div> <div class="small-2 cell text-left"> <ul class="menu-izq"> <li><a href="/cartagena">CARTAGENA</a></li> <li><a href="/regional">REGIONAL</a></li> <li><a href="/colombia">COLOMBIA</a></li> <li><a href="/politica">POLÍTICA</a></li> <li><a href="/opinion">OPINIÓN</a></li> <li><a href="/sucesos">SUCESOS</a></li> <li><a href="/deportes">DEPORTES</a></li> <li><a href="#">ENTRETENIMIENTO</a></li> <li><a href="#">TENDENCIAS</a></li> <li><a href="/mundo">MUNDO</a></li> </ul> </div> <div class="small-8 cell"> <div class="grid-x grid-padding-x grid-padding-y logos-menu"> <div class="small-3 cell"> <a href="http://www.eluniversalclasificados.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/clasiweb.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.compraseu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/compraseu.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://donde.co/es/" target="_blank"><img src="//api.eluniversal.com.co/resources/donde.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" target="_blank"><img src="//api.eluniversal.com.co/resources/epaper.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/suplementos/facetas" target="_blank"><img src="//api.eluniversal.com.co/resources/facetas.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="//www.revistanovias.co/" target="_blank"><img src="//api.eluniversal.com.co/resources/novias.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/viernes" target="_blank"><img src="//api.eluniversal.com.co/resources/viernes.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="http://www.clubvitaleu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/club_vital.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/escueladeformacion/" target="_blank"><img src="//api.eluniversal.com.co/resources/escuela_formacion.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/empresas/" target="_blank"><img src="//api.eluniversal.com.co/servicios-externos/images/empresas.svg" alt="" style="height: 125px;padding: 8px;"></a> </div> </div> </div> <div class="small-2 cell text-left"> <ul class="menu-der"> <li><a href="/multimedia">MULTIMEDIA</a></li> <li><a href="#">ESPECIALES</a></li> <li><a href="#">SERVICIOS</a></li> </ul> </div> <div class="small-12 cell text-center fecha-menu"> <div id="fecha-top"></div> <script>/*<![CDATA[*/document.getElementById("fecha-top").innerHTML=formatAMPM();function formatAMPM(){var j=new Date(),k=j.getMinutes().toString().length==1?"0"+j.getMinutes():j.getMinutes(),d=j.getHours().toString().length==1?"0"+j.getHours():j.getHours(),l=j.getHours()>=12?"pm":"am",h=["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],i=["Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado"];return i[j.getDay()]+", "+j.getDate()+" de "+h[j.getMonth()]+" de "+j.getFullYear()};/*]]>*/</script> </div> </div> </div> </div> <div header="header-logo" class="grid-container"> <div class="grid-x grid-padding-x"> <div id="logo-rd" class="small-12 cell text-center logo-container portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a href="/"><img src="//www.eluniversal.com.co/externos/logoeu-01.svg" alt="" width="230"></a> </div> </div> </div> </div> </div> <div id="navigation-container"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-12 cell"> <div class="no-js" style="width:100%"> <div class="top-bar main-menu"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinión</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/economica">Económica</a></li> <li><a href="/farandula">Farándula</a></li> <li><a href="/mundo">Mundo</a></li> <li> <a href="#">Más secciones</a> <ul class="menu vertical"> <li><a href="/autos">Autos</a></li> <li><a href="/ambiente">Ambiente</a></li> <li><a href="/ciencia">Ciencia</a></li> <li><a href="/cultural">Cultural</a></li> <li><a href="/educacion">Educación</a></li> <li><a href="/suplementos/facetas">Facetas</a></li> <li><a href="/multimedia">Multimedia</a></li> <li><a href="/salud">Salud</a></li> <li><a href="/tecnologia">Tecnología</a></li> </ul> </li> </ul> </div> <div class="top-bar-right"> <div id="search-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="menu"> <li><i class="fas fa-search"></i></li> </ul> </div> </div> </div> </div> </div> </div> <div class="small-12 cell search-rd-container"> <div id="search-rd-2" class="portlet-column"> <div id="2872108600" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_2872108600_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_2872108600_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_2872108600_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_2872108600_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _2872108600_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _2872108600_onClickSearch(){var e=_2872108600_cleanKeywords(jQryIter("#_2872108600_keywords").val());if(e.length>0){var d="/busqueda/-/search/";var f="/false/false/19791001/20211001/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _2872108600_onKeyEnterSearch(b){if(b.keyCode==13){_2872108600_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="grid-container"> <div class="small-12 cell"> <div id="bloque-rd-2" class="portlet-column"> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-1000x"> <div> <div id="div-gpt-ad-internas-leaderboard-desplegable" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-leaderboard-desplegable")})}]);/*]]>*/</script> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content" role="main"> <div id="titulo-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet advanced-eu-4"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.eluniversal.com.co"><span itemprop="name">Home</span></a> <meta itemprop="position" content="1"></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&gt;&nbsp;<a itemprop="item" href="https://www.eluniversal.com.co/suplementos"><span itemprop="name">Suplementos</span></a> <meta itemprop="position" content="2"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&gt;&nbsp;<a itemprop="item" href="https://www.eluniversal.com.co/viernes"><span itemprop="name">Revista viernes</span></a> <meta itemprop="position" content="3"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="large-12 cell text-center"> <div class="titulo-secciones"> <div class="titulo-sec text-center"> <p class="section-name">Revista viernes</p> </div> <hr> <img src="//www.eluniversal.com.co/externos/logo-small.svg" alt=""> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="seccion internas"> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-12 cell text-center"> <p class="titulo-interna"> <span class="priority-content" mlnid="idcon=5243697;order=1.0">5 claves que evidencian el crecimiento de pagos con códigos QR </span> </p> <p class="sumario-interna"><span class="priority-content" mlnid="idcon=5243701;order=3.0">El uso de billeteras digitales se populariza y los pagos con códigos QR se convierten en la opción más rápida y segura.</span></p> </div> <div class="small-12 cell"> <div class="slider-interna"> <div class="teaser-imagen"> <div class="owl-carousel owl-theme owl-gallery"> <figure>  <div frame="crop_1200x700" style="position: relative; width: 100%; padding-top: 58.33%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/1200x675/0c0/0d0/none/13704/XJKF/01codigo-qr_5243690_20210930122504.jpg" srcset="//www.eluniversal.com.co/binrepository/1200x675/0c0/0d0/none/13704/XJKF/01codigo-qr_5243690_20210930122504.jpg 1200w,//www.eluniversal.com.co/binrepository/1000x563/0c0/0d0/none/13704/XJNE/01codigo-qr_5243690_20210930122504.jpg 1000w,//www.eluniversal.com.co/binrepository/800x450/0c0/0d0/none/13704/XJNT/01codigo-qr_5243690_20210930122504.jpg 800w,//www.eluniversal.com.co/binrepository/600x338/0c0/0d0/none/13704/XJDB/01codigo-qr_5243690_20210930122504.jpg 600w,//www.eluniversal.com.co/binrepository/400x225/0c0/0d0/none/13704/XJPA/01codigo-qr_5243690_20210930122504.jpg 400w,//www.eluniversal.com.co/binrepository/300x169/0c0/0d0/none/13704/XJHE/01codigo-qr_5243690_20210930122504.jpg 300w" width="1200" height="675" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5243690" sizes="100vw" alt="Código QR"> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=5243693;order=10.0">Como no requieren de una infraestructura muy robusta para su funcionamiento, el uso de códigos QR seguirá masificándose. FOTO RF123</span> </figcaption> </figure> </div> <div class="template-eu-69"> </div> </div> </div> </div> </div> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-5 cell"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-9 cell"> <p class="autor">REVISTA VIERNES</p> <p class="cargo fecha">30 de septiembre de 2021 12:25 PM</p> </div> </div> </div> <div class="small-3 cell"> <!--p class="correo-perfil"><i class="fas fa-envelope"></i> periodista@eluniversal.com.co</p--> <p class="twitter-perfil"><a href="https://twitter.com/ElUniversalCtg" target="_blank"><i class="fab fa-twitter"></i> @ElUniversalCtg</a></p> <a href="https://twitter.com/ElUniversalCtg" target="_blank"> </a> </div> <a href="https://twitter.com/ElUniversalCtg" target="_blank"> </a> <div class="large-4 cell text-center"> <a href="https://twitter.com/ElUniversalCtg" target="_blank"> <span></span></a> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.eluniversal.com.co/viernes/5-claves-que-evidencian-el-crecimiento-de-pagos-con-codigos-qr-FJ5487430" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;" class="social-top-button"><i class="fab fa-facebook-f"></i></a> <span><a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://www.eluniversal.com.co/viernes/5-claves-que-evidencian-el-crecimiento-de-pagos-con-codigos-qr-FJ5487430&amp;text=5 claves que evidencian el crecimiento de pagos con códigos QR" rel="nofollow" target="popup" class="social-top-button"><i class="fab fa-twitter"></i></a></span> <!--span><a href="#" class="social-top-button"><i class="fab fa-twitter"></i></a></span--> </div> </div> </div> </div>  </div> </div> <!--div id="detalle-top-news-1" class="portlet-column"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_detalle-top-news-1"></div> TEXT
</div--> <div class="grid-container body-main"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-8 cell"> <div id="content-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=5243696;order=6.0"> <p>Los códigos QR, un tipo de código de barras que permite transacciones sin contacto, se consolidaron como una efectiva solución durante la pandemia y ahora están afianzando su oferta.</p> <p>“El aspecto de ‘respuesta rápida’ es un elemento decisivo para su adopción. Las soluciones actuales de pago con código QR que aprovechan el uso de las billeteras digitales son populares porque ya están en los smartphones de los consumidores, como Apple Pay, Samsung Pay y Google Pay, y hacen que sean más accesibles. Los clientes de esta manera, ya no necesitan descargar aplicaciones por separado, sino que pueden usar su billetera favorita para efectuar una compra”, indica Santiago Egas, director general de BPC Banking Technologies.</p> </div> <div class="destacadomicroformato" mlnid="idcon=5243725;order=7.0"> <div class="grid-x grid-padding-y grid-padding-x"> <span class="destacado_microformato_texto">Con la llegada de la pandemia y el aislamiento, los códigos QR tomaron la delantera en distintas esferas del comercio.</span> </div> </div> <div class="paragraph" mlnid="idcon=5243724;order=8.0"> <p>Para realizar transacciones digitales por medio de código QR, primero se debe abrir en el smartphone la aplicación con la cual se desea pagar, luego se escanea con la cámara el código seleccionado, se verifica que la información de la compra sea correcta, se acepta la transacción y se finaliza la compra. El comercio o vendedor recibirá inmediatamente una notificación del pago realizado.</p> <p>Según una encuesta realizada por Mastercard el 66% de los encuestados en América Latina espera utilizar tecnologías de pago como códigos QR durante el próximo año. A continuación, los expertos explican los cinco puntos que indican cómo va el crecimiento con este método de pago:</p> <p><b>Generan un ahorro en costos:</b> Los restaurantes que adoptan esta tecnología consiguen ahorrar costos operativos, al evitar invertir en la elaboración de cartas físicas para la presentación del menú, ahora lo hacen de una forma segura y rápida. En Estados Unidos su adopción permitió que estos lugares ahorraran entre un 30 y un 50% en estos gastos.</p> <p><b>Los prefieren los consumidores:</b> Debido a la pandemia las personas eligen usar métodos de pago que promuevan la higiene, y en ese sentido los pagos a través de códigos QR otorgan seguridad a los usuarios, quienes en un 78%, aseguran que en un mundo post pandémico no quieren utilizar dinero en efectivo.</p> <p><b>Permite crear bases de datos para los comercios:</b> La capacidad para almacenar información facilita conocer las preferencias de los clientes y su información de contacto, un elemento que puede ser usado como parte de la estrategia de fidelización con los usuarios. Los códigos QR le dan la posibilidad al comercio de funcionar en un espacio híbrido garantizando que los clientes tengan un menor contacto con objetos, pues la herramienta tecnológica sólo requiere que el usuario tenga a su disposición un teléfono inteligente.</p> <p><b>Permiten una mejora en la industria de transporte:</b> Este sector está introduciendo cada vez más opciones de pago de este tipo, que incentiva el proceso de transformación de las ciudades al digitalizar los micropagos y servir como un acelerador de una economía sin efectivo y al mismo tiempo promover el bienestar de las personas.</p> <p><b>No requieren mucha infraestructura:</b> Los códigos QR se han adoptado rápidamente, a medida que las billeteras digitales continúen creciendo y que los comerciantes, grandes y pequeños, buscan formas creativas de atraer a los clientes y ofrecer experiencias de pago sin contacto. Los pagos basados en esta tecnología serán más comunes en los mercados desarrollados de lo que son ahora, porque no requieren mucha infraestructura para su implementación.</p> </div> </article> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet internas-contenido-promocionado"> <div> <div id="div-gpt-ad-internas-contenido-promocionado" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-contenido-promocionado")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="div_titulo_recomendadas2"> <i class="fa fa-newspaper-o"></i> &nbsp; NOTICIAS RECOMENDADAS
           </div> <div class="margen_titulo_recomendadas"></div> </div> </div> <div id="1239012255" class="portlet-boundary portlet-static-end teaser-viewer-portlet bloque-notas-recomendadas"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="FL5490106"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/viernes/andy-rivera-reinando-en-el-mundo-urbano-FL5490106" class="" title=""></a> <a href="/viernes/andy-rivera-reinando-en-el-mundo-urbano-FL5490106" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x611/0c0/600d450/none/13704/LGXV/01andy-rivera-portada_5246030_20210930172626.jpg" srcset="//www.eluniversal.com.co/binrepository/600x611/0c0/600d450/none/13704/LGXV/01andy-rivera-portada_5246030_20210930172626.jpg 600w,//www.eluniversal.com.co/binrepository/500x509/0c0/500d375/none/13704/LGYO/01andy-rivera-portada_5246030_20210930172626.jpg 500w,//www.eluniversal.com.co/binrepository/400x407/0c0/400d300/none/13704/LGXQ/01andy-rivera-portada_5246030_20210930172626.jpg 400w,//www.eluniversal.com.co/binrepository/300x306/0c0/300d225/none/13704/LGWP/01andy-rivera-portada_5246030_20210930172626.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5246030" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Andy Rivera, reinando en el mundo urbano"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/viernes" class="section" title=""> <span class="assigned-section">Revista viernes </span> </a> </div> <a href="/viernes/andy-rivera-reinando-en-el-mundo-urbano-FL5490106" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Andy Rivera, reinando en el mundo urbano</span> </div> </a> <div class="fecha"> <span class="fecha">sep 30 - 17:25 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="KJ5487862"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/viernes/ansiedad-en-ninos-como-tratarla-correctamente-KJ5487862" class="" title=""></a> <a href="/viernes/ansiedad-en-ninos-como-tratarla-correctamente-KJ5487862" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/675x450/76c0/600d450/none/13704/HQJO/01ninos-con-ansiedad_5244250_20210930134839.jpg" srcset="//www.eluniversal.com.co/binrepository/675x450/76c0/600d450/none/13704/HQJO/01ninos-con-ansiedad_5244250_20210930134839.jpg 600w,//www.eluniversal.com.co/binrepository/563x375/63c0/500d375/none/13704/HQGO/01ninos-con-ansiedad_5244250_20210930134839.jpg 500w,//www.eluniversal.com.co/binrepository/450x300/51c0/400d300/none/13704/HQJQ/01ninos-con-ansiedad_5244250_20210930134839.jpg 400w,//www.eluniversal.com.co/binrepository/338x225/38c0/300d225/none/13704/HQIQ/01ninos-con-ansiedad_5244250_20210930134839.jpg 300w" width="599" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5244250" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Niño con ansiedad" title="Los miedos extremos del niño pueden provocar otros problemas de conducta y salud. FOTO RF123"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/viernes" class="section" title=""> <span class="assigned-section">Revista viernes </span> </a> </div> <a href="/viernes/ansiedad-en-ninos-como-tratarla-correctamente-KJ5487862" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Ansiedad en niños, ¿cómo tratarla correctamente?</span> </div> </a> <div class="fecha"> <span class="fecha">sep 30 - 13:48 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="HJ5487801"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/viernes/tres-destinos-para-despertarse-con-el-aroma-del-cafe-HJ5487801" class="" title=""></a> <a href="/viernes/tres-destinos-para-despertarse-con-el-aroma-del-cafe-HJ5487801" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x900/0c225/600d450/none/13704/YKQP/01cafe_5244070_20210930134108.jpg" srcset="//www.eluniversal.com.co/binrepository/600x900/0c225/600d450/none/13704/YKQP/01cafe_5244070_20210930134108.jpg 600w,//www.eluniversal.com.co/binrepository/500x750/0c188/500d375/none/13704/YKXH/01cafe_5244070_20210930134108.jpg 500w,//www.eluniversal.com.co/binrepository/400x600/0c150/400d300/none/13704/YKRC/01cafe_5244070_20210930134108.jpg 400w,//www.eluniversal.com.co/binrepository/300x450/0c113/300d225/none/13704/YKXC/01cafe_5244070_20210930134108.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5244070" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Café" title="Despertar con un delicioso café, es más atrayente si se lleva a cabo con el paisaje de las tierras productoras. FOTO CORTESÍA"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/viernes" class="section" title=""> <span class="assigned-section">Revista viernes </span> </a> </div> <a href="/viernes/tres-destinos-para-despertarse-con-el-aroma-del-cafe-HJ5487801" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Tres destinos para despertarse con el aroma del café</span> </div> </a> <div class="fecha"> <span class="fecha">sep 30 - 13:41 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="NJ5487681"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/viernes/artesanias-el-furor-de-la-moda-en-2021-NJ5487681" class="" title=""></a> <a href="/viernes/artesanias-el-furor-de-la-moda-en-2021-NJ5487681" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/674x450/37c0/600d450/none/13704/QXLO/01artesanias_5243949_20210930133121.jpg" srcset="//www.eluniversal.com.co/binrepository/674x450/37c0/600d450/none/13704/QXLO/01artesanias_5243949_20210930133121.jpg 600w,//www.eluniversal.com.co/binrepository/562x375/31c0/500d375/none/13704/QXIS/01artesanias_5243949_20210930133121.jpg 500w,//www.eluniversal.com.co/binrepository/449x300/25c0/400d300/none/13704/QXOM/01artesanias_5243949_20210930133121.jpg 400w,//www.eluniversal.com.co/binrepository/337x225/19c0/300d225/none/13704/QXQU/01artesanias_5243949_20210930133121.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5243949" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Actualmente se destaca el interés por las piezas artesanales y se incluyen en las grandes pasarelas de moda. FOTO CORTESÍA" title="Actualmente se destaca el interés por las piezas artesanales y se incluyen en las grandes pasarelas de moda. FOTO CORTESÍA"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/viernes" class="section" title=""> <span class="assigned-section">Revista viernes </span> </a> </div> <a href="/viernes/artesanias-el-furor-de-la-moda-en-2021-NJ5487681" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Artesanías, el furor de la moda en 2021</span> </div> </a> <div class="fecha"> <span class="fecha">sep 30 - 13:31 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="MJ5487358"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/viernes/la-conquista-de-la-banca-digital-que-tipo-de-banco-prefieres-MJ5487358" class="" title=""></a> <a href="/viernes/la-conquista-de-la-banca-digital-que-tipo-de-banco-prefieres-MJ5487358" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/896x450/148c0/600d450/none/13704/TADG/01banca-digital_5243617_20210930121053.jpg" srcset="//www.eluniversal.com.co/binrepository/896x450/148c0/600d450/none/13704/TADG/01banca-digital_5243617_20210930121053.jpg 600w,//www.eluniversal.com.co/binrepository/747x375/123c0/500d375/none/13704/TASF/01banca-digital_5243617_20210930121053.jpg 500w,//www.eluniversal.com.co/binrepository/597x300/99c0/400d300/none/13704/TAQX/01banca-digital_5243617_20210930121053.jpg 400w,//www.eluniversal.com.co/binrepository/448x225/74c0/300d225/none/13704/TASS/01banca-digital_5243617_20210930121053.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5243617" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Compras digitales" title="El colombiano bancarizado ya es usuario digital con casi el 90% usando la banca en línea y/o apps del banco. FOTO RF123"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/viernes" class="section" title=""> <span class="assigned-section">Revista viernes </span> </a> </div> <a href="/viernes/la-conquista-de-la-banca-digital-que-tipo-de-banco-prefieres-MJ5487358" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">La conquista de la banca digital: ¿qué tipo de banco prefieres?</span> </div> </a> <div class="fecha"> <span class="fecha">sep 30 - 12:10 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="GJ5487228"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/viernes/otra-forma-de-disfrutar-el-pollo-GJ5487228" class="" title=""></a> <a href="/viernes/otra-forma-de-disfrutar-el-pollo-GJ5487228" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/678x450/39c0/600d450/none/13704/GBAT/01pechuga-de-pollo-en-salsa-de-albahaca_5243492_20210930115858.jpg" srcset="//www.eluniversal.com.co/binrepository/678x450/39c0/600d450/none/13704/GBAT/01pechuga-de-pollo-en-salsa-de-albahaca_5243492_20210930115858.jpg 600w,//www.eluniversal.com.co/binrepository/565x375/33c0/500d375/none/13704/GBAN/01pechuga-de-pollo-en-salsa-de-albahaca_5243492_20210930115858.jpg 500w,//www.eluniversal.com.co/binrepository/452x300/26c0/400d300/none/13704/GBCP/01pechuga-de-pollo-en-salsa-de-albahaca_5243492_20210930115858.jpg 400w,//www.eluniversal.com.co/binrepository/339x225/20c0/300d225/none/13704/GBEB/01pechuga-de-pollo-en-salsa-de-albahaca_5243492_20210930115858.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5243492" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Pechuga de pollo" title="Pechuga de pollo en salsa de albahaca"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/viernes" class="section" title=""> <span class="assigned-section">Revista viernes </span> </a> </div> <a href="/viernes/otra-forma-de-disfrutar-el-pollo-GJ5487228" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Otra forma de disfrutar el pollo</span> </div> </a> <div class="fecha"> <span class="fecha">sep 30 - 11:58 </span> </div> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- <center> <a target="_blank" href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&amp;ceid=CO:es-419&amp;gl=CO&amp;ceid=CO%3Aes-419"> <div class="google-news-nota" style="padding: 3px;background: #f1f1f1;color: #000;border-radius: 6px;width: 70%;margin-bottom: 15px;margin-left: 15px;margin-top: -10px;"> <img src="https://api.eluniversal.com.co/servicios-externos/images/related_news/icono-google.svg" width="50px" heigth="50px">Reciba noticias de El Universal desde Google News
 </div></a> </center> --> <br> <!-- <br> <a href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&ceid=CO:es-419&gl=CO&ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-01.jpg" width="100%"> </a> <br> <br> --> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-72"> <h3> TEMAS </h3> <div class="contenedor"> <a href="/temas/-/meta/codigos-de-respuesta-rapida-qr-code-">CÓDIGOS DE RESPUESTA RÁPIDA (QR CODE)</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-88"> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1434085360147717&autoLogAppEvents=1";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script> <div class="fb-comments" data-href="http://www.eluniversal.com.co/FB-FJ5487430" data-numposts="5" data-width="630"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> <div class="small-4 cell"> <div id="sidebar-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="2665931376" class="portlet-boundary portlet-static-end ranking-viewer-portlet ranking-de-noticias"> <div class="stats-viewer" id="_2665931376_markupTabs"> <ul class="" id="_2665931376_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">Más Leído</a> </li> </ul> <div class="iter-tabview-content" id="_2665931376_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _2665931376_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_2665931376_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_2665931376__aui_div";jQryIter("#_2665931376_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_2665931376_tabsList").appendTo("#"+aui_id);jQryIter("#_2665931376_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_2665931376_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_2665931376_tabsList"),jQryIter("#_2665931376_tabsContent"),index)})});jQryIter.each(jQryIter("#_2665931376_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_2665931376_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#2665931376");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}})};var _2665931376_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_b9c97f8105164ec18170fe6f95523c77",portletId:"",scopeGroupId:"13704",companyId:"10132",languageId:"es_ES",plid:"14157",sectionPlid:"15024",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.eluniversal.com.co",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.eluniversal.com.co",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_2665931376_recentTabHTML").html();jQryIter("#_2665931376_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_2665931376_tabsContent:first").html(c);_2665931376_htmltabsReady()},error:function(c,a,b){}})};_2665931376_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-2" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> </div> <div class="seccion barmultimedia multimedia-sidebar"> <div class="text-center"> <h3 class="titulo"><i class="fab fa-youtube multimedia-i"></i> MULTIMEDIA</h3> </div> <div id="sidebar-news-2" class="portlet-column"> <div id="1656971184" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="LD5489049"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/video-tiradera-entre-residente-y-j-balvin-conoce-todos-los-detalles-LD5489049"></a> <a href="/multimedia/video-tiradera-entre-residente-y-j-balvin-conoce-todos-los-detalles-LD5489049" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/744x421/75c0/600d420/none/13704/OJNK/residente-vs-j-balvin_5245575_20210930155654.png" srcset="//www.eluniversal.com.co/binrepository/744x421/75c0/600d420/none/13704/OJNK/residente-vs-j-balvin_5245575_20210930155654.png 600w,//www.eluniversal.com.co/binrepository/620x351/63c0/500d350/none/13704/OJQG/residente-vs-j-balvin_5245575_20210930155654.png 500w,//www.eluniversal.com.co/binrepository/496x281/50c0/400d280/none/13704/OJLH/residente-vs-j-balvin_5245575_20210930155654.png 400w,//www.eluniversal.com.co/binrepository/372x211/38c0/300d210/none/13704/OJNN/residente-vs-j-balvin_5245575_20210930155654.png 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5245575" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Residente vs J Balvin" title="Residente y J Balvin enfrentados."> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/video-tiradera-entre-residente-y-j-balvin-conoce-todos-los-detalles-LD5489049"> <div class="headline"> [Video] Tiradera entre Residente y J Balvin, conoce todos los detalles
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="MM5482592"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/video-alcaldia-de-turbaco-presenta-proyecto-de-alcantarillado-MM5482592"></a> <a href="/multimedia/video-alcaldia-de-turbaco-presenta-proyecto-de-alcantarillado-MM5482592" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x901/0c209/600d420/none/13704/SGIC/turbaco-no-tiene-alcantarillado_5239050_20210929152535.jpg" srcset="//www.eluniversal.com.co/binrepository/600x901/0c209/600d420/none/13704/SGIC/turbaco-no-tiene-alcantarillado_5239050_20210929152535.jpg 600w,//www.eluniversal.com.co/binrepository/500x751/0c174/500d350/none/13704/SGLB/turbaco-no-tiene-alcantarillado_5239050_20210929152535.jpg 500w,//www.eluniversal.com.co/binrepository/400x601/0c139/400d280/none/13704/SGXW/turbaco-no-tiene-alcantarillado_5239050_20210929152535.jpg 400w,//www.eluniversal.com.co/binrepository/300x451/0c105/300d210/none/13704/SGIA/turbaco-no-tiene-alcantarillado_5239050_20210929152535.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5239050" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Calles de Turbaco sin alcantarillado" title="A diario los turbaqueros tienen que sortear calles llenas de fango. // Julio Castaño"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/video-alcaldia-de-turbaco-presenta-proyecto-de-alcantarillado-MM5482592"> <div class="headline"> [Video] Alcaldía de Turbaco presenta proyecto de alcantarillado
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="NM5482348"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/video-5-preguntas-para-las-candidatas-a-senorita-cartagena-2021-NM5482348"></a> <a href="/multimedia/video-5-preguntas-para-las-candidatas-a-senorita-cartagena-2021-NM5482348" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x450/0c31/600d420/none/13704/VEEK/maria-camila-sinning-roysis-gonzalez-maria-jose-hernandez-y-ruth-salazar_5238795_20210929145940.jpg" srcset="//www.eluniversal.com.co/binrepository/600x450/0c31/600d420/none/13704/VEEK/maria-camila-sinning-roysis-gonzalez-maria-jose-hernandez-y-ruth-salazar_5238795_20210929145940.jpg 600w,//www.eluniversal.com.co/binrepository/500x375/0c26/500d350/none/13704/VEEE/maria-camila-sinning-roysis-gonzalez-maria-jose-hernandez-y-ruth-salazar_5238795_20210929145940.jpg 500w,//www.eluniversal.com.co/binrepository/400x300/0c21/400d280/none/13704/VEEW/maria-camila-sinning-roysis-gonzalez-maria-jose-hernandez-y-ruth-salazar_5238795_20210929145940.jpg 400w,//www.eluniversal.com.co/binrepository/300x225/0c16/300d210/none/13704/VEEG/maria-camila-sinning-roysis-gonzalez-maria-jose-hernandez-y-ruth-salazar_5238795_20210929145940.jpg 300w" width="600" height="419" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5238795" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Las candidatas a Señorita Cartagena 2021: María Camila Sinning, Roysis González, María José Hernández y Ruth Salazar, posan para una fotografía en el hotel Nacar by Hilton, en el Centro Histórico de Cartagena de Indias (Colombia)." title="María Camila Sinning, Roysis González, María José Hernández y Ruth Salazar.//Foto: Luis Eduardo Herrán - El Universal."> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/video-5-preguntas-para-las-candidatas-a-senorita-cartagena-2021-NM5482348"> <div class="headline"> [Video] 5 preguntas para las candidatas a Señorita Cartagena 2021
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> <div id="more-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-85" title="set title"> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera05");console.log(externalid);/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var parrafosNota=document.querySelectorAll("p");var divAppnexus=document.createElement("div");divAppnexus.className="admanagerspace";divAppnexus.id="div-gpt-ad-internas-appnexus-1x1";parrafosNota[8].append(divAppnexus);/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <center> <div id="divBarraFlotante" style="display: none;"> <div id="tg-adhesion" style="border-top: 1px solid #7d7d7d;background: #e1e1e1b7;max-width: inherit;height: 100px;z-index: 9999;padding-top: 5px;position: fixed;margin: 0;bottom: 0px; right: 0px;/* box-sizing: border-box; */width: 100%;" iat-insr="0"> <div id="tg-adhesion-close-button"> <button style="background-color: #e1e1e1b7;border: 1px solid #7d7d7d;border-bottom: 2px solid #e1e1e1b7;border-radius: 4px 4px 0 0;height: 24px;position: absolute;top: -23px;right: 0;display: block;padding: 2px 0 0 2px;" onclick="cerrarBarraFlotante()"> <span style="position: absolute !important; height: 1px; width: 1px; overflow: hidden; clip: rect(1px, 1px, 1px, 1px); clip-path: polygon(0 0, 0 0, 0 0, 0 0);">Close</span> <svg style="width: 20px; " viewbox="0 0 24 24" role="img" aria-hidden="true"> <path d="M19, 6.41L17.59, 5L12, 10.59L6.41, 5L5, 6.41L10.59, 12L5, 17.59L6.41, 19L12, 13.41L17.59, 19L19, 17.59L13.41, 12L19, 6.41Z"></path> </svg> </button> </div> <div id="div-gpt-ad-home-barra-flotante-desktop" class="admanagerspace"></div> </div> </div> </center> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/

//OCULTAR NAVS DE ULTIMAS NOTICIAS
function ocultar_nav(){
$(".ul-not-bloque").find('.owl-nav').addClass('disabled');
 //console.log('vga');
} 
setInterval('ocultar_nav()',100);



//quitar la barra 
function cerrarBarraFlotante() { 
 $("#divBarraFlotante").attr("style", 'display:none;'); 
 $("#divBarraFlotante").remove(); 

 }
//mostrar barra segun scroll
$(window).scroll(function(event) {
 let scrollLeft = $(window).scrollLeft();
 let scrollTop = $(window).scrollTop();
 //console.log("Vertical "+scrollTop);
 // console.log("Horizontal "+scrollLeft);

if(scrollTop >= 800){ $("#divBarraFlotante").attr("style", "display:block;");}

});
/*]]>*/</script> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region body Redisenio --> <div class="footer"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-6 cell"> <div id="footer-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-x"> <div class="large-4 cell"> <ul class="vertical menu menu-3"> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinion</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/entretenimiento">Entretenimiento</a></li> <li><a href="/tendencias">Tendencias</a></li> <li><a href="/mundo">Mundo</a></li> </ul> </div> <div class="large-8 cell"> <ul class="vertical menu menu-3"> <li><a href="/blogs">Blogs</a></li> <li><a href="/cine">Cine</a></li> <li><a href="http://ciudadano.eluniversal.com.co/">Ciudadano reportero</a></li> <li><a href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a href="https://www.eluniversal.com.co/consultorio/">Consultorio jurídico universitario</a></li> <li><a href="https://www.eluniversal.com.co/mediakit">Mediakit</a></li> <li><a href="https://www.eluniversal.com.co/economica/fenalco">Fenalco</a></li> </ul> </div> </div> </div> </div> </div> </div> <div class="small-3 cell"> <div id="footer-2" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="vertical menu menu-3"> <li><a href="/informacion-institucional">Información Institucional</a></li> <li><a href="/oficinas-el-universal">Oficinas El Universal</a></li> <li><a href="/suscripcion-impresa">Suscripción Impresa</a></li> <li><a href="//www.eluniversal.com.co/suscripciones/epaper/">ePaper – suscripción digital</a></li> <li><a href="http://www.eluniversal.com.co/pagos/">Pague su renovación</a></li> <li><a href="//www.eluniversal.com.co/perfiles">Perfiles periodísticos</a></li> <li><a href="/paute-con-nosotros">Paute con nosotros</a></li> <li><a href="/contactenos">Contáctenos</a></li> <li><a href="/manejo-de-datos">Manejo de datos</a></li> <li><a href="/politicas-de-privacidad">Políticas de privacidad</a></li> <li><a href="/terminos-y-condiciones">Términos y condiciones</a></li> </ul> <br> </div> </div> </div> </div> <div class="small-3 cell"> <div class="footer-logo"> <a href="/"> <img src="//www.eluniversal.com.co/externos/logoeu-02.svg" alt=""> </a> </div> <div style="display:flex;align-items: flex-end;padding-top: 10px;"> <a style="display: block;width:30%;text-align: center;" href="https://ami.org.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_ami_web.png" alt=""> </a> <a style="display: block;width:70%;" href="https://www.sic.gov.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_superintendencia_i_c_web.png" alt=""> </a> </div> </div> </div> </div> </div> <div class="grid-x"> <div class="small-12 cell"> <div id="footer-3" class="portlet-column"> <div id="284158016" class="portlet-boundary portlet-static-end teaser-viewer-portlet advance-copyright-footer"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="BL5490704"> <div class="separador"></div> <div class="copyright"> © 2021 - Todos los derechos reservados. Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
            <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: 605 649 9090 
           </div> <span class="linea-bottom-footer"></span> </article> </section> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/1d5ed6e9b0f5c950613c0b0db345dd16.js"></script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/75fafdfa305317aee14a8b17ccabfb9a.js"></script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"I9YAIZPPHCQHW",senderid:"718760084179",workerpath:"/firebase-messaging-sw/718760084179",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(13704,"articleId","5487430");ITER.STATISTICS.addStatisticData(13704,"plid","15024");ITER.STATISTICS.addStatisticData(13704,"urlType","detail");ITER.STATISTICS.addStatisticData(13704,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(13704,"variant",a);ITER.STATISTICS.addStatisticData(13704,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(13704,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("13704","5487430",300)});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("5487430")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("5487430")||ITER.FAVORITE.TOPICS.isReadLater("5487430")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("5487430")}})});/*]]>*/</script> </body> </html> 