  <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Día Mundial del Refugiado: el drama del desplazamiento en Colombia | EL UNIVERSAL - Cartagena</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="colprensa" data-id="97486" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="agencia de la onu para los refugiados - acnur" data-id="173181" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="desplazamiento forzado" data-id="210859" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="desplazamiento en colombia" data-id="216949" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="desplazados" data-id="238588" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="Una fecha designada por las Naciones Unidas para honrar a las personas que se han visto obligadas a abandonar su hogar para escapar de conflictos o persecuc..."> <meta content="2021-06-19T17:15:45-0500" property="article:published_time"> <meta content="AGENCIA DE LA ONU PARA LOS REFUGIADOS - ACNUR" name="cXenseParse:peu-temas"> <meta content="DESPLAZAMIENTO FORZADO" name="cXenseParse:peu-temas"> <meta content="DESPLAZAMIENTO EN COLOMBIA" name="cXenseParse:peu-temas"> <meta content="DESPLAZADOS" name="cXenseParse:peu-temas"> <meta content="COLPRENSA" name="cXenseParse:author"> <meta content="COLPRENSA" name="cXenseParse:author"> <meta property="og:type" content="Article"> <meta property="og:title" content="Día Mundial del Refugiado: el drama del desplazamiento en Colombia"> <meta property="og:description" content="Una fecha designada por las Naciones Unidas para honrar a las personas que se han visto obligadas a abandonar su hogar para escapar de conflictos o persecuc..."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/1029x686/0c0/800d686/none/13704/QDHC/colp-245840_4736915_20210619171548.jpg"> <meta property="og:url" content="https://www.eluniversal.com.co/colombia/dia-mundial-del-refugiado-el-drama-del-desplazamiento-en-colombia-DG4822476"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/colombia/dia-mundial-del-refugiado-el-drama-del-desplazamiento-en-colombia-DG4822476"> <link rel="alternate" href="https://m.eluniversal.com.co/colombia/dia-mundial-del-refugiado-el-drama-del-desplazamiento-en-colombia-DG4822476" media="only screen and (max-width: 640px)"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/5256b456c969d64026925c6364d2e40f.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,700|Lato" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Days+One" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css2?family=EB+Garamond:wght@400;500&amp;family=Raleway:wght@400;500&amp;display=swap" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/0204139102935408957ddbda154821cc.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-a1cc10a84710b1b4a0b75a9a8373f412"},{sectid:"sect-031a4762db87cf8f36776de803094d43"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"4822476"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/60f3b12e6eedb0fe29d3031ef8b289f8.js"></script> <script type="text/javascript">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</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//ads.vidoomy.com/eluniversal_303.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//cdn.insurads.com/bootstrap/KBYD8GHY.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://www.eluniversal.com.co/base-portlet/webrsrc/theme/3f12d2fe9ea76c77583057aa4123c765.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <!--Enreach --> <!-- script type="text/javascript" src="https://code3.adtlgc.com/js/eluniversal_init.js"></script --> <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="colombia";var especial_int="general";var externalid=0;externalid='';var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/prebid_internas_v33.js"></script> <script src="/mcm/publicidad/prebid/prebid4.25.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/publicidad_internas_eu_v1.0.4.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(13704,"articleId","4822476");jQryIter.addStatisticData(13704,"plid","14990");jQryIter.addStatisticData(13704,"urlType","detail");jQryIter.addStatisticData(13704,"categoriesIds","");var variant=jQryIter.getQueryParam("variant");if(variant.length>0){jQryIter.addStatisticData(13704,"variant",variant);jQryIter.addStatisticData(13704,"variantid",jQryIter.getQueryParam("variantid"));jQryIter.addStatisticData(13704,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("13704","4822476",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-826659-1","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region header redisenio desktop --> <div id="pub-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--Teads--> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <script>/*<![CDATA[*/var url=window.location.href;if(url.indexOf("/informe-empresarial/")==-1){var sNew=document.createElement("script");sNew.async=true;sNew.src="https://a.teads.tv/page/74237/tag";var s0=document.getElementsByTagName("script")[0];s0.parentNode.insertBefore(sNew,s0)};/*]]>*/</script> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-izquierda"> <div> <div id="div-gpt-ad-internas-skyscraper-izquierdo" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-izquierdo")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-derecha"> <div> <div id="div-gpt-ad-internas-skyscraper-derecho" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-derecho")})}]);/*]]>*/</script> </div> </div> </div> <div> <div class="header"> <div class="first-top-bar"> <div class="grid-container"> <div id="top-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet menulogin"> <div>  <div class="top-bar"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li> <button type="button" class="menu-icon" data-toggle="hamb-dropdown"></button> </li> <li><a href="https://www.facebook.com/eluniversalcartagena" target="_blank" class="social-top-button"><i class="fab fa-facebook-f"></i></a></li> <li><a href="http://instagram.com/eluniversalctg" class="social-top-button" target="_blank"><i class="fab fa-instagram"></i></a></li> <li><a href="http://twitter.com/ElUniversalCtg" class="social-top-button" target="_blank"><i class="fab fa-twitter"></i></a></li> <li><a href="http://www.youtube.com/eluniversalmedia" class="social-top-button" target="_blank"><i class="fab fa-youtube"></i></a></li> <li> <a href="http://www.eluniversalclasificados.com" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/botonclasificados-10.svg" height="26" width="120"> </a> </li> <li> <a href="https://www.compraseu.com/" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/logo-compras-eu-11.svg" height="26" width="120" style="margin-left:10px;"> </a> </li> </ul> </div> <div class="top-bar-right"> <ul class="dropdown menu" data-dropdown-menu> <li> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" type="button" class="button suscribete"> Suscríbete <span class="material-icons"> chat </span> </a> </li> <li class="li-first is-dropdown-submenu-parent no-login"> <a href="#" class="social-top-button" data-toggle="offCanvasRightOverlap"><i class="fas fa-user-alt"></i></a> <ul class="menu"> <li class="is"><a href="//www.eluniversal.com.co/login/">Iniciar sesión</a></li> <li class="as"><a href="http://club.eluniversal.com.co/activarepaper" target="_blank">Activar epaper</a></li> <li class="ps"><a href="http://www.eluniversal.com.co/pagos/" target="_blank">Pagar suscripción</a></li> </ul> </li> </ul> </div> </div>  </div> </div> </div> </div> </div> <div class="dropdown-pane" id="hamb-dropdown" data-dropdown data-auto-focus="true"> <div class="grid-container"> <div class="grid-x grid-padding-x grid-padding-y"> <div class="small-12 cell text-center logo-menu"> <a href="/"><img src="//www.eluniversal.com.co/externos/logoeu-01.svg" alt="" width="230"></a> </div> <div class="small-2 cell text-left"> <ul class="menu-izq"> <li><a href="/cartagena">CARTAGENA</a></li> <li><a href="/regional">REGIONAL</a></li> <li><a href="/colombia">COLOMBIA</a></li> <li><a href="/politica">POLÍTICA</a></li> <li><a href="/opinion">OPINIÓN</a></li> <li><a href="/sucesos">SUCESOS</a></li> <li><a href="/deportes">DEPORTES</a></li> <li><a href="#">ENTRETENIMIENTO</a></li> <li><a href="#">TENDENCIAS</a></li> <li><a href="/mundo">MUNDO</a></li> </ul> </div> <div class="small-8 cell"> <div class="grid-x grid-padding-x grid-padding-y logos-menu"> <div class="small-3 cell"> <a href="http://www.eluniversalclasificados.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/clasiweb.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.compraseu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/compraseu.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://donde.co/es/" target="_blank"><img src="//api.eluniversal.com.co/resources/donde.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" target="_blank"><img src="//api.eluniversal.com.co/resources/epaper.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/suplementos/facetas" target="_blank"><img src="//api.eluniversal.com.co/resources/facetas.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="//www.revistanovias.co/" target="_blank"><img src="//api.eluniversal.com.co/resources/novias.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/viernes" target="_blank"><img src="//api.eluniversal.com.co/resources/viernes.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="http://www.clubvitaleu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/club_vital.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/escueladeformacion/" target="_blank"><img src="//api.eluniversal.com.co/resources/escuela_formacion.svg" alt=""></a> </div> </div> </div> <div class="small-2 cell text-left"> <ul class="menu-der"> <li><a href="/multimedia">MULTIMEDIA</a></li> <li><a href="#">ESPECIALES</a></li> <li><a href="#">SERVICIOS</a></li> </ul> </div> <div class="small-12 cell text-center fecha-menu"> <div id="fecha-top"></div> <script>/*<![CDATA[*/document.getElementById("fecha-top").innerHTML=formatAMPM();function formatAMPM(){var j=new Date(),k=j.getMinutes().toString().length==1?"0"+j.getMinutes():j.getMinutes(),d=j.getHours().toString().length==1?"0"+j.getHours():j.getHours(),l=j.getHours()>=12?"pm":"am",h=["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],i=["Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado"];return i[j.getDay()]+", "+j.getDate()+" de "+h[j.getMonth()]+" de "+j.getFullYear()};/*]]>*/</script> </div> </div> </div> </div> <div header="header-logo" class="grid-container"> <div class="grid-x grid-padding-x"> <div id="logo-rd" class="small-12 cell text-center logo-container portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a href="/"><img src="//www.eluniversal.com.co/externos/logoeu-01.svg" alt="" width="230"></a> </div> </div> </div> </div> </div> <div id="navigation-container"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-12 cell"> <div class="no-js" style="width:100%"> <div class="top-bar main-menu"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinión</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/economica">Económica</a></li> <li><a href="/farandula">Farándula</a></li> <li><a href="/mundo">Mundo</a></li> <li> <a href="#">Más secciones</a> <ul class="menu vertical"> <li><a href="/autos">Autos</a></li> <li><a href="/ambiente">Ambiente</a></li> <li><a href="/ciencia">Ciencia</a></li> <li><a href="/cultural">Cultural</a></li> <li><a href="/educacion">Educación</a></li> <li><a href="/suplementos/facetas">Facetas</a></li> <li><a href="/multimedia">Multimedia</a></li> <li><a href="/salud">Salud</a></li> <li><a href="/tecnologia">Tecnología</a></li> </ul> </li> </ul> </div> <div class="top-bar-right"> <div id="search-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="menu"> <li><i class="fas fa-search"></i></li> </ul> </div> </div> </div> </div> </div> </div> <div class="small-12 cell search-rd-container"> <div id="search-rd-2" class="portlet-column"> <div id="1259555002" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_1259555002_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_1259555002_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_1259555002_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_1259555002_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _1259555002_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _1259555002_onClickSearch(){var e=_1259555002_cleanKeywords(jQryIter("#_1259555002_keywords").val());if(e.length>0){var d="/busqueda/-/search/";var f="/false/false/19210620/20210620/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _1259555002_onKeyEnterSearch(b){if(b.keyCode==13){_1259555002_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="grid-container"> <div class="small-12 cell"> <div id="bloque-rd-2" class="portlet-column"> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-1000x"> <div> <div id="div-gpt-ad-internas-leaderboard-desplegable" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-leaderboard-desplegable")})}]);/*]]>*/</script> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content" role="main"> <div id="titulo-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet advanced-eu-4"> <ol class="iter-theme-news-breadcrumb"> <li class="first"><a href="https://www.eluniversal.com.co"><span>Home</span></a> <meta content="1"></li> <li class="last">&gt;&nbsp;<a href="https://www.eluniversal.com.co/colombia"><span>Colombia</span></a> <meta content="2"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="large-12 cell text-center"> <div class="titulo-secciones"> <div class="titulo-sec text-center"> <p class="section-name">Colombia</p> </div> <hr> <img src="//www.eluniversal.com.co/externos/logo-small.svg" alt=""> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="seccion internas"> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-12 cell text-center"> <p class="titulo-interna"> <span class="priority-content" mlnid="idcon=4736922;order=1.0">Día Mundial del Refugiado: el drama del desplazamiento en Colombia</span> </p> <p class="sumario-interna"><span class="priority-content" mlnid="idcon=4736926;order=3.0">Una fecha designada por las Naciones Unidas para honrar a las personas que se han visto obligadas a abandonar su hogar para escapar de conflictos o persecuciones.</span></p> </div> <div class="small-12 cell"> <div class="slider-interna"> <div class="teaser-imagen"> <div class="owl-carousel owl-theme owl-gallery"> <figure>  <div frame="crop_1200x700" style="position: relative; width: 100%; padding-top: 58.33%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/1050x700/0c0/0d0/none/13704/YUID/colp-245840_4736915_20210619171548.jpg" srcset="//www.eluniversal.com.co/binrepository/1050x700/0c0/0d0/none/13704/YUID/colp-245840_4736915_20210619171548.jpg 1050w,//www.eluniversal.com.co/binrepository/875x583/0c0/0d0/none/13704/YUDQ/colp-245840_4736915_20210619171548.jpg 875w,//www.eluniversal.com.co/binrepository/700x467/0c0/0d0/none/13704/YUJD/colp-245840_4736915_20210619171548.jpg 700w,//www.eluniversal.com.co/binrepository/525x350/0c0/0d0/none/13704/YUNF/colp-245840_4736915_20210619171548.jpg 525w,//www.eluniversal.com.co/binrepository/350x233/0c0/0d0/none/13704/YUIC/colp-245840_4736915_20210619171548.jpg 350w,//www.eluniversal.com.co/binrepository/300x200/0c0/0d0/none/13704/YUIF/colp-245840_4736915_20210619171548.jpg 300w" width="1050" height="700" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4736915" sizes="100vw" alt="Filippo Grandi, Alto Comisionado de las Naciones Unidas para los Refugiados ACNUR. (Colprensa - Camila Díaz)."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=4736918;order=10.0">Alto Comisionado de las Naciones Unidas para los Refugiados, Filippo Grandi. Foto//Colprensa. </span> </figcaption> </figure> </div> <div class="template-eu-69"> </div> </div> </div> </div> </div> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-5 cell"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-9 cell"> <p class="autor">COLPRENSA</p> <p class="cargo fecha">19 de junio de 2021 05:15 PM</p> </div> </div> </div> <div class="small-3 cell"> <!--p class="correo-perfil"><i class="fas fa-envelope"></i> periodista@eluniversal.com.co</p--> <p class="twitter-perfil"><a href="https://twitter.com/ElUniversalCtg" target="_blank"><i class="fab fa-twitter"></i> @ElUniversalCtg</a></p> <a href="https://twitter.com/ElUniversalCtg" target="_blank"> </a> </div> <a href="https://twitter.com/ElUniversalCtg" target="_blank"> </a> <div class="large-4 cell text-center"> <a href="https://twitter.com/ElUniversalCtg" target="_blank"> <span></span></a> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.eluniversal.com.co/colombia/dia-mundial-del-refugiado-el-drama-del-desplazamiento-en-colombia-DG4822476" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;" class="social-top-button"><i class="fab fa-facebook-f"></i></a> <span><a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://www.eluniversal.com.co/colombia/dia-mundial-del-refugiado-el-drama-del-desplazamiento-en-colombia-DG4822476&amp;text=Día Mundial del Refugiado: el drama del desplazamiento en Colombia" rel="nofollow" target="popup" class="social-top-button"><i class="fab fa-twitter"></i></a></span> <!--span><a href="#" class="social-top-button"><i class="fab fa-twitter"></i></a></span--> </div> </div> </div> </div>  </div> </div> <!--div id="detalle-top-news-1" class="portlet-column"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_detalle-top-news-1"></div> TEXT
</div--> <div class="grid-container body-main"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-8 cell"> <div id="content-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=4736921;order=6.0"> <p>Este domingo 20 de junio se conmemora el Día Mundial del Refugiado. En cabeza de la conmemoración se encuentra la Acnur, la agencia de la ONU para los refugiados, en cabeza del alto comisionado Filippo Grandi, quien se encuentra en Colombia, desde donde realizará los eventos para honrar a las personas refugiadas y desplazadas de todo el mundo.</p> <p><a href="https://www.eluniversal.com.co/colombia/rtvc-transmitira-un-especial-periodistico-sobre-migrantes-en-colombia-KK4815059">RTVC transmitirá un especial periodístico sobre migrantes en Colombia</a></p> <p>Grandi habló con COLPRENSA en medio de su viaje al país y destacó el accionar de Colombia en el manejo que se le ha dado a la migración de venezolanos, así como de aspectos relacionados con el proceso de paz y el impacto que ha generado el COVID-19 en esta población desplazada.</p> <p>- ¿Por qué escogió Colombia para conmemorar el día mundial del refugiado y el desplazado?</p> <p>La decisión se tomó el 8 de febrero cuando el presidente Iván Duque anunció el Estatuto de Protección Temporal para los venezolanos en Colombia. Le dije que era buena idea conmemorar este día tan importante para la causa de los refugiados luego de haber tomado una decisión tan valiosa e importante y aquí estoy. Es importante subrayar que en Ecuador también haremos una conmemoración de este estilo. El jueves tuvimos una reunión muy importante de donantes para apoyar esta causa y el presidente de ese país también habló de una forma de protección temporal en ese país, sabemos que ellos están trabajando sobre una medida de ese tipo, por eso para mí es importante reconocer el trabajo de estos gobiernos, sabiendo que en Colombia ese trabajo ya se desarrolla.</p> <p>- ¿Cuántos fondos se recaudaron en esa reunión de donantes que se adelantó el jueves?</p> <p>Creo que la cifra exacta es 945 millones de dólares, que son sustanciales, porque en un evento similar del año pasado, con el liderazgo de la Unión Europea y de España, logramos 650 millones de dólares. Un aumento de 50 %, que es muy significativo, especialmente si se considera que es un año difícil por la pandemia y las economías de los países donantes se vieron impactadas. En la reunión también se anunciaron préstamos condicionales, especialmente del Banco Mundial, por 600 millones de dólares adicionales. Es decir que en total se recaudaron cerca de 1.500 millones de dólares.</p> <p>- ¿Cómo ve que luego de firmado el acuerdo de paz con la extinta guerrilla de las Farc se siga dando en Colombia un fenómeno de desplazamiento interno?</p> <p>Ese es un tema complejo, porque Acnur tiene todavía una cifra muy alta. La cifra de 2020 creo que es superior a los 8 millones de desplazados, pero tenemos un acuerdo con la Cancillería para revisar cómo se clasifican los desplazados en Colombia, porque sabemos que muchos no están en una situación de vulnerabilidad, fueron desplazados hace muchos años y ahora se puede decir que no son desplazados. A pesar de eso hay desplazamiento en Colombia, a pesar del acuerdo de paz hay tensiones, violencia en algunas zonas, violencia de algunos grupos, entonces no es una situación resuelta completamente, pero trabajamos para que se supere. Nosotros no trabajamos solo con las personas de Venezuela.</p> <p>- ¿Por qué es importante el ejemplo de Colombia para el mundo, en la forma como ha atendido a la población migrante de Venezuela?</p> <p>Yo me acuerdo que cuando salí de Colombia a Ginebra todos hablaron de este ejemplo muy importante, porque es una población muy grande de 1,7 millones de personas, además porque no es solo registro, es la puerta a la inclusión de esta población en el sistema de salud, incluido la vacunación, además de la inclusión en el sistema educativo. Todo esto da la posibilidad de que los venezolanos trabajen de manera legal, que inicien una pequeña empresa legalmente, en otras palabras a contribuir a la economía colombiana.</p> <p>- Aunque el Estatuto del migrante cobija a las personas en situación de irregularidad, que al momento de la implementación estuvieran en territorio colombiano, aún continúan llegando personas a través de pasos y trochas irregulares, ¿Cómo ve la situación de esos nuevos migrantes?</p> <p>Va a ser un desafío para Colombia y para todos los países de la región. Con relación al estatuto, hay algunas normas para los que llegan después de la entrada en vigencia de la norma, hay un plazo, hay disposiciones, pero esto no es solo el acceso a la protección temporal, es el hecho que más migrantes puedan seguir llegando, la cifra ya es muy alta y especialmente ahora, cuando las medidas de control de frontera a causa de la pandemia van a ser levantadas.</p> </div> <div class="html cl"> <div class="related-news-container tema-uno"> <div class="nota"> <a class="image" href="https://www.eluniversal.com.co/colombia/recuperan-cadaver-de-buzo-desaparecido-en-la-guajira-FJ4821698"><img src="https://www.eluniversal.com.co/binrepository/1220x687/251c0/800d686/none/13704/ALWF/buzo_4735941_20210619150429.jpg"></a> <a class="title" href="https://www.eluniversal.com.co/colombia/recuperan-cadaver-de-buzo-desaparecido-en-la-guajira-FJ4821698">Recuperan cadáver de buzo desaparecido en La Guajira</a> </div> <div class="nota"> <a class="image" href="https://www.eluniversal.com.co/colombia/capturan-a-concejal-de-ocana-senalado-de-golpear-a-su-pareja-CJ4821664"><img src="https://www.eluniversal.com.co/binrepository/800x1011/0c0/800d686/none/13704/DEJX/concejal-ocana_4735913_20210619150051.png"></a> <a class="title" href="https://www.eluniversal.com.co/colombia/capturan-a-concejal-de-ocana-senalado-de-golpear-a-su-pareja-CJ4821664">Capturan a concejal de Ocaña señalado de golpear a su pareja</a> </div> </div> </div> <div class="paragraph" mlnid="idcon=4736985;order=8.0"> <p>La causa de todo esto es que la situación en Venezuela no se ha resuelto, las razones que han empujado a estas personas a huir del país continúan. No es una guerra, es una crisis política que tiene consecuencias y espero que esta situación se resuelva, porque así sería posible que baje el flujo y una parte de los venezolanos va a comenzar a regresar a su país, como siempre pasa en estas situaciones.</p> <p>- El gobierno ha pedido más ayuda a la comunidad internacional frente a los migrantes venezolanos. ¿Cree que ha faltado compromiso económico de los aportantes internacionales?</p> <p>Yo sé que en Washington y Brucelas hay interés y preocupación por la situación en Venezuela y todos saben muy bien que el COVID-19 ha sido muy fuerte en la región, con consecuencias económicas y sociales muy graves, porque no es solo la situación de la migración, también es que los países de acogida deben invertir unos recursos en la respuesta a la crisis migratoria en una situación de crisis económica, lo que es un desafío enorme. Creo que hay conciencia y que la respuesta va a continuar, por ejemplo, el BID anunció que va a movilizar más recursos para ayudar a Colombia y otros países.</p> <p>- Cómo afecta la situación de los migrantes venezolanos, la ausencia de relaciones entre Colombia y Venezuela. ¿Qué se puede hacer al respecto?</p> <p>Esto no es mi responsabilidad ni mi competencia, pero ya lo he dicho, espero que la crisis en Venezuela para resolver la crisis sea a través del camino político, porque eso es lo importante, no el camino de las divisiones, el conflicto o la confrontación. El camino del diálogo entre venezolanos, pero con apoyo de la comunidad internacional. No es mi competencia, pero espero que la situación se mueva en esta dirección, para crear condiciones de regreso y retorno para miles de venezolanos que quieren regresar.</p> <p>- ¿Cómo ha afectado el COVID-19 a los desplazados y refugiados en el mundo, pero también en territorio colombiano?</p> <p>Hay más pobreza y vulnerabilidad, porque las poblaciones en movimiento dependen de un tipo de economía precaria que desaparece en las situaciones de confinamiento que hemos visto en todos lo países durante la pandemia. El confinamiento destruye el tipo de empleo precario temporal y a corto plazo, que es la fundación económica de estas comunidades en movimiento, eso significa más pobreza para todo el mundo, incluidos los venezolanos en la región, no solo en Colombia. Además hay un impacto sobre las comunidades que acogen, que son frecuentemente las más pobres del país, es en la periferia de los países en las zonas económicamente menos desarrolladas donde la Pandemia ha impactado económicamente, entonces es importante si el estatuto va a favorecer el acceso al empleo, es la respuesta más eficaz a la crisis.</p> </div> </article> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet internas-contenido-promocionado"> <div> <div id="div-gpt-ad-internas-contenido-promocionado" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-contenido-promocionado")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <br> <a href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbVZzZFc1cGRtVnljMkZzTG1OdmJTNWpieWdBUAE?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-01.jpg" width="100%"> </a> <br> <br> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-72"> <h3> TEMAS </h3> <div class="contenedor"> <a href="/temas/-/meta/agencia-de-la-onu-para-los-refugiados-acnur">AGENCIA DE LA ONU PARA LOS REFUGIADOS - ACNUR</a> <a href="/temas/-/meta/desplazamiento-forzado">DESPLAZAMIENTO FORZADO</a> <a href="/temas/-/meta/desplazamiento-en-colombia">DESPLAZAMIENTO EN COLOMBIA</a> <a href="/temas/-/meta/desplazados">DESPLAZADOS</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-88"> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1434085360147717&autoLogAppEvents=1";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script> <div class="fb-comments" data-href="http://www.eluniversal.com.co/FB-DG4822476" data-numposts="5" data-width="630"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> <div class="small-4 cell"> <div id="sidebar-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="1513225194" class="portlet-boundary portlet-static-end ranking-viewer-portlet ranking-de-noticias"> <div class="stats-viewer" id="_1513225194_markupTabs"> <ul class="" id="_1513225194_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">Más Leído</a> </li> </ul> <div class="iter-tabview-content" id="_1513225194_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _1513225194_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_1513225194_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_1513225194__aui_div";jQryIter("#_1513225194_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_1513225194_tabsList").appendTo("#"+aui_id);jQryIter("#_1513225194_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_1513225194_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_1513225194_tabsList"),jQryIter("#_1513225194_tabsContent"),index)})});jQryIter.each(jQryIter("#_1513225194_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_1513225194_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#1513225194");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}jQryIter.lazyLoadSetup()})};var _1513225194_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_b9c97f8105164ec18170fe6f95523c77",portletId:"",scopeGroupId:"13704",companyId:"10132",languageId:"es_ES",plid:"14157",sectionPlid:"14990",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.eluniversal.com.co",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.eluniversal.com.co",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_1513225194_recentTabHTML").html();jQryIter("#_1513225194_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_1513225194_tabsContent:first").html(c);_1513225194_htmltabsReady()},error:function(c,a,b){}})};_1513225194_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-2" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> </div> <div class="seccion barmultimedia multimedia-sidebar"> <div class="text-center"> <h3 class="titulo"><i class="fab fa-youtube multimedia-i"></i> MULTIMEDIA</h3> </div> <div id="sidebar-news-2" class="portlet-column"> <div id="1959479239" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="XF4722011"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/lamparas-solares-energia-limpia-para-todos-video-XF4722011"></a> <a href="/multimedia/lamparas-solares-energia-limpia-para-todos-video-XF4722011" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/630x420/15c0/600d420/none/13704/WQMT/india-first-light_4675897_20210604163218.jpg" srcset="//www.eluniversal.com.co/binrepository/630x420/15c0/600d420/none/13704/WQMT/india-first-light_4675897_20210604163218.jpg 600w,//www.eluniversal.com.co/binrepository/525x350/13c0/500d350/none/13704/WQPS/india-first-light_4675897_20210604163218.jpg 500w,//www.eluniversal.com.co/binrepository/420x280/10c0/400d280/none/13704/WQCA/india-first-light_4675897_20210604163218.jpg 400w,//www.eluniversal.com.co/binrepository/315x210/8c0/300d210/none/13704/WQMW/india-first-light_4675897_20210604163218.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4675897" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Personas utilizan la luz de una vela en un hogar de Mangalore en India. AP Rafiq Maqbool." title="Muchos hogares en las zonas rurales de la India necesitan opciones de energía. Foto//AP."> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/lamparas-solares-energia-limpia-para-todos-video-XF4722011"> <div class="headline"> Lámparas solares: energía limpia para todos [Video]
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="XB4715356"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/extraer-la-sal-del-agua-de-mar-es-posible-video-XB4715356"></a> <a href="/multimedia/extraer-la-sal-del-agua-de-mar-es-posible-video-XB4715356" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/630x420/15c0/600d420/none/13704/QXTS/virus-outbreak-cyprus-tourism-12876_4669466_20210603113539.jpg" srcset="//www.eluniversal.com.co/binrepository/630x420/15c0/600d420/none/13704/QXTS/virus-outbreak-cyprus-tourism-12876_4669466_20210603113539.jpg 600w,//www.eluniversal.com.co/binrepository/525x350/13c0/500d350/none/13704/QXWT/virus-outbreak-cyprus-tourism-12876_4669466_20210603113539.jpg 500w,//www.eluniversal.com.co/binrepository/420x280/10c0/400d280/none/13704/QXJD/virus-outbreak-cyprus-tourism-12876_4669466_20210603113539.jpg 400w,//www.eluniversal.com.co/binrepository/315x210/8c0/300d210/none/13704/QXTF/virus-outbreak-cyprus-tourism-12876_4669466_20210603113539.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4669466" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Isla de Cyprus en el Mediterráneo. AP Petros Karadjias." title="Una posible solución a la escasez de agua potable. Foto//AP."> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/extraer-la-sal-del-agua-de-mar-es-posible-video-XB4715356"> <div class="headline"> Extraer la sal del agua de mar, ¿es posible? [Video]
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="FB4715546"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/increible-hallazgo-de-tortuga-que-se-creia-extinta-hace-100-anos-video-FB4715546"></a> <a href="/multimedia/increible-hallazgo-de-tortuga-que-se-creia-extinta-hace-100-anos-video-FB4715546" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/631x420/16c0/600d420/none/13704/RBHU/706036-01-07_4669743_20210603121403.jpg" srcset="//www.eluniversal.com.co/binrepository/631x420/16c0/600d420/none/13704/RBHU/706036-01-07_4669743_20210603121403.jpg 600w,//www.eluniversal.com.co/binrepository/526x350/13c0/500d350/none/13704/RBNP/706036-01-07_4669743_20210603121403.jpg 500w,//www.eluniversal.com.co/binrepository/421x280/11c0/400d280/none/13704/RBQF/706036-01-07_4669743_20210603121403.jpg 400w,//www.eluniversal.com.co/binrepository/316x210/8c0/300d210/none/13704/RBXF/706036-01-07_4669743_20210603121403.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="4669743" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Tortuga en las Islas Galápagos. AFP RODRIGO BUENDIA." title="Las tortugas tienen una gran importancia para la supervivencia de los ecosistemas terrestres y marinos. Foto//AFP."> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/increible-hallazgo-de-tortuga-que-se-creia-extinta-hace-100-anos-video-FB4715546"> <div class="headline"> Increíble hallazgo de tortuga que se creía extinta hace 100 años [Video]
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> <div id="more-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-85" title="set title"> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera05");console.log(externalid);/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region body Redisenio --> <div class="footer"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-6 cell"> <div id="footer-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-x"> <div class="large-4 cell"> <ul class="vertical menu menu-3"> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinion</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/entretenimiento">Entretenimiento</a></li> <li><a href="/tendencias">Tendencias</a></li> <li><a href="/mundo">Mundo</a></li> </ul> </div> <div class="large-8 cell"> <ul class="vertical menu menu-3"> <li><a href="/blogs">Blogs</a></li> <li><a href="/cine">Cine</a></li> <li><a href="http://ciudadano.eluniversal.com.co/">Ciudadano reportero</a></li> <li><a href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a href="https://www.eluniversal.com.co/consultorio/">Consultorio jurídico universitario</a></li> <li><a href="https://www.eluniversal.com.co/mediakit">Mediakit</a></li> <li><a href="https://www.eluniversal.com.co/economica/fenalco">Fenalco</a></li> </ul> </div> </div> </div> </div> </div> </div> <div class="small-3 cell"> <div id="footer-2" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="vertical menu menu-3"> <li><a href="/informacion-institucional">Información Institucional</a></li> <li><a href="/oficinas-el-universal">Oficinas El Universal</a></li> <li><a href="/suscripcion-impresa">Suscripción Impresa</a></li> <li><a href="//www.eluniversal.com.co/suscripciones/epaper/">ePaper – suscripción digital</a></li> <li><a href="http://www.eluniversal.com.co/pagos/">Pague su renovación</a></li> <li><a href="//www.eluniversal.com.co/perfiles">Perfiles periodísticos</a></li> <li><a href="/paute-con-nosotros">Paute con nosotros</a></li> <li><a href="/contactenos">Contáctenos</a></li> <li><a href="/manejo-de-datos">Manejo de datos</a></li> <li><a href="/politicas-de-privacidad">Políticas de privacidad</a></li> <li><a href="/terminos-y-condiciones">Términos y condiciones</a></li> </ul> <br> </div> </div> </div> </div> <div class="small-3 cell"> <div class="footer-logo"> <a href="/"> <img src="//www.eluniversal.com.co/externos/logoeu-02.svg" alt=""> </a> </div> <div style="display:flex;align-items: flex-end;padding-top: 10px;"> <a style="display: block;width:30%;text-align: center;" href="https://ami.org.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_ami_web.png" alt=""> </a> <a style="display: block;width:70%;" href="https://www.sic.gov.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_superintendencia_i_c_web.png" alt=""> </a> </div> </div> </div> </div> </div> <div class="grid-x"> <div class="small-12 cell"> <div id="footer-3" class="portlet-column"> <div id="284158016" class="portlet-boundary portlet-static-end teaser-viewer-portlet advance-copyright-footer"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="EG4822042"> <div class="separador"></div> <div class="copyright"> © 2021 - Todos los derechos reservados. Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
            <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 649 9090 
           </div> <span class="linea-bottom-footer"></span> </article> </section> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/f39821350f01df48e47ade43df7438a0.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/a0a358a9d1574466829d585f4c14be0b.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","I9YAIZPPHCQHW","718760084179","/firebase-messaging-sw/718760084179");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("4822476")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("4822476")||ITER.FAVORITE.TOPICS.isReadLater("4822476")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("4822476")}});/*]]>*/</script> <script>/*<![CDATA[*/ITER.RECOMMENDATIONS.CORE.init({eventcategory:"Recomendación de contenidos",eventaction:"Vistita de artículos recomendados",idgoal:1});/*]]>*/</script> </body> </html> 