 <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Uribe seguirá detenido, C. Suprema definirá bajo que Ley se procesará | EL UNIVERSAL - Cartagena</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="colprensa" data-id="97486" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="álvaro uribe vélez" data-id="167501" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="corte suprema de justicia" data-id="170369" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="fraude procesal" data-id="187529" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="La juez 30 de control de garantías envió a la Corte el proceso de Álvaro Uribe para definir bajo qué ley se debe seguir llevando el caso."> <meta content="ÁLVARO URIBE VÉLEZ" name="cXenseParse:peu-temas"> <meta content="CORTE SUPREMA DE JUSTICIA" name="cXenseParse:peu-temas"> <meta content="FRAUDE PROCESAL" name="cXenseParse:peu-temas"> <meta content="COLPRENSA" name="cXenseParse:author"> <meta content="2020-09-22T10:35:10-0500" property="article:published_time"> <meta property="og:title" content="Uribe seguirá detenido, C. Suprema definirá bajo que Ley se procesará"> <meta property="og:description" content="La juez 30 de control de garantías envió a la Corte el proceso de Álvaro Uribe para definir bajo qué ley se debe seguir llevando el caso."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/1026x686/15c0/800d686/none/13704/YLMN/alvaro-uribe-2_3653846_20200922102422.jpg"> <meta property="og:type" content="Article"> <meta property="og:url" content="https://www.eluniversal.com.co/colombia/uribe-seguira-detenido-c-suprema-definira-bajo-que-ley-se-procesara-HD3522933"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/colombia/uribe-seguira-detenido-c-suprema-definira-bajo-que-ley-se-procesara-HD3522933"> <link rel="alternate" href="https://m.eluniversal.com.co/colombia/uribe-seguira-detenido-c-suprema-definira-bajo-que-ley-se-procesara-HD3522933" media="only screen and (max-width: 640px)"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/154576a45cb075f0f92c4584cf9fc369.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,700|Lato" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Days+One" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css2?family=EB+Garamond:wght@400;500&amp;family=Raleway:wght@400;500&amp;display=swap" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/e39bd8fcd5dd775e45b55f48df67b9b5.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-a1cc10a84710b1b4a0b75a9a8373f412"},{sectid:"sect-031a4762db87cf8f36776de803094d43"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/d278481f2428300920cec47090310075.js"></script> <script type="text/javascript">/*<![CDATA[*/(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//ads.vidoomy.com/eluniversal_303.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://www.eluniversal.com.co/base-portlet/webrsrc/theme/3f12d2fe9ea76c77583057aa4123c765.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <!--Enreach --> <script type="text/javascript" src="https://code3.adtlgc.com/js/eluniversal_init.js"></script> <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="colombia";var especial_int="general";var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/prebid_internas_v30.js"></script> <script src="/mcm/publicidad/prebid/prebid4.6.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/publicidad_internas_eu_v1.0.1.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script> <!--script type="text/javascript" async="async" src="https://cdncmp.richaudience.com/843.js"></script--> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(13704,"articleId","3522933");jQryIter.addStatisticData(13704,"plid","14990");jQryIter.addStatisticData(13704,"urlType","detail");jQryIter.addStatisticData(13704,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("13704","3522933",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-826659-1","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});window.blockAdBlock=new BlockAdBlock({checkOnLoad:true,resetOnEnd:true,mode:"passive",groupid:13704});if(typeof blockAdBlock==="undefined"){jQryIter.adBlockDetected()}else{blockAdBlock.onDetected(jQryIter.adBlockDetected).onNotDetected(jQryIter.adBlockNotDetected)};/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region header redisenio desktop --> <div id="pub-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--Teads--> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <script>/*<![CDATA[*/var url=window.location.href;if(url.indexOf("/informe-empresarial/")==-1){var sNew=document.createElement("script");sNew.async=true;sNew.src="https://a.teads.tv/page/74237/tag";var s0=document.getElementsByTagName("script")[0];s0.parentNode.insertBefore(sNew,s0)};/*]]>*/</script> <!--RichAudience--> <script type="text/javascript" src="https://bridge.richmediastudio.com/ab083674fb8200b877a6983126e4477d/eluniversal/cmp/"></script> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-layer" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-layer")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-izquierda"> <div> <div id="div-gpt-ad-internas-skyscraper-izquierdo" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-izquierdo")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-derecha"> <div> <div id="div-gpt-ad-internas-skyscraper-derecho" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-derecho")})}]);/*]]>*/</script> </div> </div> </div> <div> <div class="header"> <div class="first-top-bar"> <div class="grid-container"> <div id="top-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet menulogin"> <div>  <div class="top-bar"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li> <button type="button" class="menu-icon" data-toggle="hamb-dropdown"></button> </li> <li><a href="https://www.facebook.com/eluniversalcartagena" target="_blank" class="social-top-button"><i class="fab fa-facebook-f"></i></a></li> <li><a href="http://instagram.com/eluniversalctg" class="social-top-button" target="_blank"><i class="fab fa-instagram"></i></a></li> <li><a href="http://twitter.com/ElUniversalCtg" class="social-top-button" target="_blank"><i class="fab fa-twitter"></i></a></li> <li><a href="http://www.youtube.com/eluniversalmedia" class="social-top-button" target="_blank"><i class="fab fa-youtube"></i></a></li> <li> <a href="http://www.eluniversalclasificados.com" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/botonclasificados-10.svg" height="26" width="120"> </a> </li> </ul> </div> <div class="top-bar-right"> <ul class="dropdown menu" data-dropdown-menu> <li> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" type="button" class="button suscribete"> Suscríbete <span class="material-icons"> chat </span> </a> </li> <li class="li-first is-dropdown-submenu-parent no-login"> <a href="#" class="social-top-button" data-toggle="offCanvasRightOverlap"><i class="fas fa-user-alt"></i></a> <ul class="menu"> <li class="is"><a href="//www.eluniversal.com.co/login/">Iniciar sesión</a></li> <li class="as"><a href="http://club.eluniversal.com.co/activarepaper" target="_blank">Activar epaper</a></li> <li class="ps"><a href="http://www.eluniversal.com.co/pagos/" target="_blank">Pagar suscripción</a></li> </ul> </li> </ul> </div> </div>  </div> </div> </div> <!--div class="off-canvas position-left" id="offCanvasLeftOverlap" data-off-canvas data-transition="overlap"> <ul class="vertical menu" style="margin-top: 60px;"> <li style="margin-bottom:20px;"><a href="/"><img src="assets/img/logoeu-01.svg" alt="" width="160"></a></li> <li><a href="/opinion.html">OPINIÓN</a></li> <li><a href="/caricatura.html">CARICATURA</a></li> <li><a href="/editorial.html">EDITORIAL</a></li> <li><a href="/secciones.html">SECCIONES GENERALES</a></li> <li><a href="/metadatos.html">METADATOS</a></li> </ul> </div> <div class="off-canvas position-right" id="offCanvasRightOverlap" data-off-canvas data-transition="overlap"> <ul class="vertical menu" style="margin-top: 60px;"> <li><a href="#">Enlace 1</a></li> <li><a href="#">Enlace 2</a></li> <li><a href="#">Enlace 3</a></li> <li><a href="#">Enlace 4</a></li> <li><a href="#">Enlace 5</a></li> <li><a href="#">Enlace 6</a></li> </ul> </div--> </div> </div> <div class="dropdown-pane" id="hamb-dropdown" data-dropdown data-auto-focus="true"> <div class="grid-cntainer"> <div class="grid-x grid-padding-x grid-padding-y"> <div class="large-12 cell text-center logo-menu"> <a href="/"><img src="//www.eluniversal.com.co/externos/logoeu-01.svg" alt="" width="230"></a> </div> <div class="large-2 cell text-left"> <ul class="menu-izq"> <li><a href="/cartagena">CARTAGENA</a></li> <li><a href="/regional">REGIONAL</a></li> <li><a href="/colombia">COLOMBIA</a></li> <li><a href="/politica">POLÍTICA</a></li> <li><a href="/opinion">OPINIÓN</a></li> <li><a href="/sucesos">SUCESOS</a></li> <li><a href="/deportes">DEPORTES</a></li> <li><a href="#">ENTRETENIMIENTO</a></li> <li><a href="#">TENDENCIAS</a></li> <li><a href="/mundo">MUNDO</a></li> </ul> </div> <div class="large-8 cell"> <div class="grid-x grid-padding-x grid-padding-y logos-menu"> <div class="large-3 cell"> <a href="http://www.eluniversalclasificados.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/clasiweb.svg" alt=""></a> </div> <div class="large-3 cell"> <a href="https://www.compraseu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/compraseu.svg" alt=""></a> </div> <div class="large-3 cell"> <a href="https://donde.co/es/" target="_blank"><img src="//api.eluniversal.com.co/resources/donde.svg" alt=""></a> </div> <div class="large-3 cell"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" target="_blank"><img src="//api.eluniversal.com.co/resources/epaper.svg" alt=""></a> </div> <div class="large-3 cell"> <a href="/suplementos/facetas" target="_blank"><img src="//api.eluniversal.com.co/resources/facetas.svg" alt=""></a> </div> <div class="large-3 cell"> <a href="//www.revistanovias.co/" target="_blank"><img src="//api.eluniversal.com.co/resources/novias.svg" alt=""></a> </div> <div class="large-3 cell"> <a href="/viernes" target="_blank"><img src="//api.eluniversal.com.co/resources/viernes.svg" alt=""></a> </div> </div> </div> <div class="large-2 cell text-left"> <ul class="menu-der"> <li><a href="/multimedia">MULTIMEDIA</a></li> <li><a href="#">ESPECIALES</a></li> <li><a href="#">SERVICIOS</a></li> </ul> </div> <div class="large-12 cell text-center fecha-menu"> <div id="fecha-top"></div> <script>/*<![CDATA[*/document.getElementById("fecha-top").innerHTML=formatAMPM();function formatAMPM(){var j=new Date(),k=j.getMinutes().toString().length==1?"0"+j.getMinutes():j.getMinutes(),d=j.getHours().toString().length==1?"0"+j.getHours():j.getHours(),l=j.getHours()>=12?"pm":"am",h=["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],i=["Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado"];return i[j.getDay()]+", "+j.getDate()+" de "+h[j.getMonth()]+" de "+j.getFullYear()};/*]]>*/</script> </div> </div> </div> </div> <div header="header-logo" class="grid-container"> <div class="grid-x grid-padding-x"> <div id="logo-rd" class="large-12 cell text-center logo-container portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a href="/"><img src="//www.eluniversal.com.co/externos/logoeu-01.svg" alt="" width="230"></a> </div> </div> </div> </div> </div> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="large-12 cell"> <div class="no-js" style="width:100%"> <div class="top-bar main-menu"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinión</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/economica">Económica</a></li> <li><a href="/farandula">Farándula</a></li> <li><a href="/mundo">Mundo</a></li> <li> <a href="#">Más secciones</a> <ul class="menu vertical"> <li><a href="/autos">Autos</a></li> <li><a href="/ambiente">Ambiente</a></li> <li><a href="/ciencia">Ciencia</a></li> <li><a href="/cultural">Cultural</a></li> <li><a href="/educacion">Educación</a></li> <li><a href="/suplementos/facetas">Facetas</a></li> <li><a href="/multimedia">Multimedia</a></li> <li><a href="/salud">Salud</a></li> <li><a href="/tecnologia">Tecnología</a></li> </ul> </li> </ul> <!--div id="main-menu-rd" class="portlet-column"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_d7d3013900df4e8bb363ea33eee1959d__main-menu-rd"> <div id="" class="portlet-boundary   portlet-static portlet-static-end htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_41f8239a78bf4854be6807ab7d6e9186" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_41f8239a78bf4854be6807ab7d6e9186"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <ul class="dropdown menu" data-dropdown-menu> <li><a href="#">Cartagena</a></li> <li><a href="#">Regional</a></li> <li><a href="#">Colombia</a></li> <li><a href="#">Política</a></li> <li><a href="#">Opinión</a></li> <li><a href="#">Sucesos</a></li> <li><a href="#">Deportes</a></li> <li><a href="#">Entretenimiento</a></li> <li><a href="#">Tendencias</a></li> <li><a href="#">Mundo</a></li> <li> <a href="#">Más secciones</a> <ul class="menu vertical"> <li><a href="#">Sucesos</a></li> <li><a href="#">Económica</a></li> <li><a href="#">Facetas</a></li> </ul> </li> </ul> </div> </div> </div> </div> </section> </div> </div> </div> </div--> </div> <div class="top-bar-right"> <div id="search-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="menu"> <li><i class="fas fa-search"></i></li> </ul> </div> </div> </div> </div> </div> </div> <div class="large-12 cell search-rd-container"> <div id="search-rd-2" class="portlet-column"> <div id="1113644948" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_1113644948_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_1113644948_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_1113644948_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_1113644948_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _1113644948_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _1113644948_onClickSearch(){var e=_1113644948_cleanKeywords(jQryIter("#_1113644948_keywords").val());if(e.length>0){var d="/busqueda/-/search/";var f="/false/false/19200922/20200922/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _1113644948_onKeyEnterSearch(b){if(b.keyCode==13){_1113644948_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> <div class="grid-container"> <div class="large-12 cell"> <div id="bloque-rd-2" class="portlet-column"> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-1000x"> <div> <div id="div-gpt-ad-internas-leaderboard-desplegable" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-leaderboard-desplegable")})}]);/*]]>*/</script> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content" role="main"> <div id="titulo-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet advanced-eu-4"> <ol class="iter-theme-news-breadcrumb"> <li class="first"><a href="https://www.eluniversal.com.co"><span>Home</span></a> <meta content="1"></li> <li class="last">&gt;&nbsp;<a href="https://www.eluniversal.com.co/colombia"><span>Colombia</span></a> <meta content="2"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="large-12 cell text-center"> <div class="titulo-secciones"> <div class="titulo-sec text-center"> <p class="section-name">Colombia</p> </div> <hr> <img src="//www.eluniversal.com.co/externos/logo-small.svg" alt=""> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-69 detail w66 m66"> <div class="left-block"> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="seccion internas"> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="large-12 cell text-center"> <p class="titulo-interna"> <span class="priority-content" mlnid="idcon=3653853;order=1.0">Uribe seguirá detenido, C. Suprema definirá bajo que Ley se procesará</span> </p> <p class="sumario-interna"><span class="priority-content" mlnid="idcon=3653857;order=3.0">La juez 30 de control de garantías envió a la Corte el proceso de Álvaro Uribe para definir bajo qué ley se debe seguir llevando el caso.</span></p> </div> <div class="large-12 cell"> <div class="slider-interna"> <div class="teaser-imagen"> <div class="owl-carousel owl-theme owl-gallery"> <figure>  <div frame="crop_1200x700" style="position: relative; width: 100%; padding-top: 58.33%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/1047x700/0c0/0d0/none/13704/HFKR/alvaro-uribe-2_3653846_20200922102422.jpg" srcset="//www.eluniversal.com.co/binrepository/1047x700/0c0/0d0/none/13704/HFKR/alvaro-uribe-2_3653846_20200922102422.jpg 1047w,//www.eluniversal.com.co/binrepository/873x583/0c0/0d0/none/13704/UJAW/alvaro-uribe-2_3653846_20200922102422.jpg 873w,//www.eluniversal.com.co/binrepository/698x467/0c0/0d0/none/13704/UJAW/alvaro-uribe-2_3653846_20200922102422.jpg 698w,//www.eluniversal.com.co/binrepository/524x350/0c0/0d0/none/13704/UJAR/alvaro-uribe-2_3653846_20200922102422.jpg 524w,//www.eluniversal.com.co/binrepository/349x233/0c0/0d0/none/13704/UJAY/alvaro-uribe-2_3653846_20200922102422.jpg 349w" width="1047" height="700" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3653846" sizes="100vw" alt="Uribe seguirá detenido, C. Suprema definirá bajo que Ley se procesará"> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=3653849;order=10.0">Álvaro Uribe Vélez. Colprensa</span> </figcaption> </figure> </div> </div> </div> </div> </div> <div class="grid-x grid-padding-y grid-padding-x"> <div class="large-5 cell"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="large-9 cell"> <p class="autor">COLPRENSA</p> <p class="cargo fecha">22 de septiembre de 2020 10:35 AM</p> </div> </div> </div> <div class="large-3 cell"> <!--p class="correo-perfil"><i class="fas fa-envelope"></i> periodista@eluniversal.com.co</p--> <p class="twitter-perfil"><a href="https://twitter.com/ElUniversalCtg" target="_blank"><i class="fab fa-twitter"></i> @ElUniversalCtg</a></p> <a href="https://twitter.com/ElUniversalCtg" target="_blank"> </a> </div> <a href="https://twitter.com/ElUniversalCtg" target="_blank"> </a> <div class="large-4 cell text-center"> <a href="https://twitter.com/ElUniversalCtg" target="_blank"> <span></span></a> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.eluniversal.com.co/colombia/uribe-seguira-detenido-c-suprema-definira-bajo-que-ley-se-procesara-HD3522933" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;" class="social-top-button"><i class="fab fa-facebook-f"></i></a> <span><a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://www.eluniversal.com.co/colombia/uribe-seguira-detenido-c-suprema-definira-bajo-que-ley-se-procesara-HD3522933&amp;text=Uribe seguirá detenido, C. Suprema definirá bajo que Ley se procesará" rel="nofollow" target="popup" class="social-top-button"><i class="fab fa-twitter"></i></a></span> <!--span><a href="#" class="social-top-button"><i class="fab fa-twitter"></i></a></span--> </div> </div> </div> </div> </div> </div> <!--div id="detalle-top-news-1" class="portlet-column"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_detalle-top-news-1"></div> TEXT
</div--> <div class="grid-container body-main"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="large-8 cell"> <div id="content-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=3653852;order=6.0"> <p>La jueza determinó este 22 de septiembre que dicha decisión no la puede tomar ella, sino que también debe hacerlo su superior jerárquico: la Corte Suprema de Justicia.</p> <p>Por tal razón, tomó la determinación de remitir el caso a la Sala Plena de la Corte, que tendrá que definir cuál es la ley y sistema penal bajo el cual debe seguir el caso del expresidente.</p> <p>Solo hasta que la Corte determine quién es el competente para definir la ley por la cual debe seguir el caso, dijo la juez, se podrá pronunciar sobre si el expresidente Uribe queda o no libre.</p> <p><b>El proceso</b></p> <p>La determinación del juzgado obedece a que el abogado Reinaldo Villalba, quien defiende los intereses del senador Iván Cepeda, que está reconocido como víctima en el proceso, anunció que el expediente se debe adelantar bajo la ley 600 porque en su análisis no halló fundamentos para que se cambie la normativa.</p> <p>“La renuncia a la curul trae como consecuencia, únicamente, el cambio de instructor, no el cambio del sistema penal a otro. Lo que está en cuestión es el principio del juez natural, no de la normativa por la cual será acusado. Las conductas punibles que se investigan al exsenador se realizaron de manera continuada, por lo que se iniciaron por ley 600 y se debe continuar por esa misma”, dijo el penalista.</p> </div> <div class="html cl"> <div class="related-news-container tema-uno"> <div class="nota"> <a class="image" href="https://www.eluniversal.com.co/colombia/presuntos-vandalos-capturados-por-desmanes-se-declararon-inocentes-IE3521820"><img src="https://www.eluniversal.com.co/binrepository/1028x686/114c0/800d686/none/13704/UIPJ/vandalos_3653237_20200922000950.jpg"></a> <a class="title" href="https://www.eluniversal.com.co/colombia/presuntos-vandalos-capturados-por-desmanes-se-declararon-inocentes-IE3521820">Presuntos vándalos capturados por desmanes se declararon inocentes</a> </div> <div class="nota"> <a class="image" href="https://www.eluniversal.com.co/colombia/carcel-para-los-patrulleros-vinculados-con-muerte-de-javier-ordonez-IL3519578"><img src="https://www.eluniversal.com.co/binrepository/915x686/0c0/800d686/none/13704/QMNR/patrulleros-3645127-20200919175717_3652055_20200921170103.jpg"></a> <a class="title" href="https://www.eluniversal.com.co/colombia/carcel-para-los-patrulleros-vinculados-con-muerte-de-javier-ordonez-IL3519578">Cárcel para los patrulleros vinculados con muerte de Javier Ordóñez</a> </div> </div> </div> <div class="paragraph" mlnid="idcon=3653947;order=8.0"> <p>Para Villalba el cambio de normativa es un desgaste para el componente de justicia, por lo que le solicitó a la juez poner a consideración su pedido. El exfiscal Eduardo Montealegre, quien hizo presencia en la diligencia virtual para declararse como víctima en el proceso, también le pidió a la juez tener en cuenta los argumentos del defensor de Cepeda.</p> <p>El exvicefiscal Jorge Perdomo, que también hizo presencia en la diligencia, se adhirió a los argumentos de los penalistas al considerar que un cambio abrupto de normativa en el proceso de Uribe “pone en peligro el mantenimiento de la prueba, perjudica a las víctimas y perjudica al componente de justicia”. <a rel="follow" href="https://www.eluniversal.com.co/colombia/en-directo-se-retoma-audiencia-contra-alvaro-uribe-HD3522339"> En directo: Se retoma audiencia contra Álvaro Uribe</a></p> <p>Por su parte, el fiscal del caso Gabriel Jaimes, aseguró no estar de acuerdo con dichas pretensiones dado que los hechos por los que acusan a Uribe se cometieron durante 2018, y a su juicio, “en la justicia ordinaria el factor temporal es la que precisa el camino a seguir. Los hechos se suscriben al año 2018, siguiendo las voces de la Constitución Política, los hechos determinan ese procedimiento y el aplicable es el sistema penal acusatorio”.</p> <p>Jaimes añadió que es importante “señalar y recalcar que es el tiempo y la oportunidad de la ocurrencia de los hechos lo que determina esta circunstancia. Por garantismo y la verdad que reclaman las víctimas, el sistema penal acusatorio resulta ser el procedimiento más idóneo en este caso”.</p> <p>La delegada del Ministerio Público junto con el abogado Jaime Granados defensor de Uribe, acogieron los argumentos de la Fiscalía.</p> </div> </article> </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet internas-contenido-promocionado"> <div> <div id="div-gpt-ad-internas-contenido-promocionado" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-contenido-promocionado")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <br> <a href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbVZzZFc1cGRtVnljMkZzTG1OdmJTNWpieWdBUAE?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-01.jpg" width="100%"> </a> <br> <br> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-72"> <h3> TEMAS </h3> <div class="contenedor"> <a href="/temas/-/meta/alvaro-uribe-velez">ÁLVARO URIBE VÉLEZ</a> <a href="/temas/-/meta/corte-suprema-de-justicia">CORTE SUPREMA DE JUSTICIA</a> <a href="/temas/-/meta/fraude-procesal">FRAUDE PROCESAL</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-88"> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1434085360147717&autoLogAppEvents=1";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script> <div class="fb-comments" data-href="http://www.eluniversal.com.co/FB-HD3522933" data-numposts="5" data-width="630"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> <div class="large-4 cell"> <div id="sidebar-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="2578746110" class="portlet-boundary portlet-static-end ranking-viewer-portlet ranking-de-noticias"> <div class="stats-viewer" id="_2578746110_markupTabs"> <ul class="" id="_2578746110_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">Más Leído</a> </li> </ul> <div class="iter-tabview-content" id="_2578746110_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _2578746110_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_2578746110_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_2578746110__aui_div";jQryIter("#_2578746110_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_2578746110_tabsList").appendTo("#"+aui_id);jQryIter("#_2578746110_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_2578746110_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_2578746110_tabsList"),jQryIter("#_2578746110_tabsContent"),index)})});jQryIter.each(jQryIter("#_2578746110_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_2578746110_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#2578746110");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}jQryIter.lazyLoadSetup()})};var _2578746110_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_b9c97f8105164ec18170fe6f95523c77",portletId:"",scopeGroupId:"13704",companyId:"10132",languageId:"es_ES",plid:"14157",sectionPlid:"14990",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.eluniversal.com.co",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.eluniversal.com.co",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_2578746110_recentTabHTML").html();jQryIter("#_2578746110_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_2578746110_tabsContent:first").html(c);_2578746110_htmltabsReady()},error:function(c,a,b){}})};_2578746110_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-2" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> </div> <div class="seccion barmultimedia multimedia-sidebar"> <div class="text-center"> <h3 class="titulo"><i class="fab fa-youtube multimedia-i"></i> MULTIMEDIA</h3> </div> <div id="sidebar-news-2" class="portlet-column"> <div id="540932873" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="XD3511527"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/la-redaccion-resumen-semanal-de-las-noticias-mas-importantes-XD3511527"></a> <a href="/multimedia/la-redaccion-resumen-semanal-de-las-noticias-mas-importantes-XD3511527" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="TeaserImage" src="//www.eluniversal.com.co/binrepository/933x420/167c0/600d420/none/13704/JABI/whatsapp-image-2020-09-18-at-5-54-13-pm_3644558_20200919144930.jpg" srcset="//www.eluniversal.com.co/binrepository/933x420/167c0/600d420/none/13704/JABI/whatsapp-image-2020-09-18-at-5-54-13-pm_3644558_20200919144930.jpg 600w,//www.eluniversal.com.co/binrepository/778x350/139c0/500d350/none/13704/JABB/whatsapp-image-2020-09-18-at-5-54-13-pm_3644558_20200919144930.jpg 500w,//www.eluniversal.com.co/binrepository/622x280/111c0/400d280/none/13704/JAWI/whatsapp-image-2020-09-18-at-5-54-13-pm_3644558_20200919144930.jpg 400w,//www.eluniversal.com.co/binrepository/467x210/84c0/300d210/none/13704/JAGW/whatsapp-image-2020-09-18-at-5-54-13-pm_3644558_20200919144930.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="3644558" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Imagen WhatsApp Image 2020-09-18 at 5.54.13 PM"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/la-redaccion-resumen-semanal-de-las-noticias-mas-importantes-XD3511527"> <div class="headline"> [La Redacción] Resumen semanal de las noticias más importantes
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> </section> </div> </div> </div> </div> </div> </div> <div id="more-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-85" title="set title"> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera04");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region body Redisenio --> <div class="footer"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="large-4 cell"> <div id="footer-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-x"> <div class="large-6 cell"> <ul class="vertical menu menu-1"> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinion</a></li> </ul> </div> <div class="large-6 cell"> <ul class="vertical menu menu-2"> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/entretenimiento">Entretenimiento</a></li> <li><a href="/tendencias">Tendencias</a></li> <li><a href="/mundo">Mundo</a></li> </ul> </div> </div> </div> </div> </div> </div> <div class="large-4 cell"> <div id="footer-2" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="vertical menu menu-3"> <li><a href="/blogs">Blogs</a></li> <li><a href="/cine">Cine</a></li> <li><a href="http://ciudadano.eluniversal.com.co/">Ciudadano reportero</a></li> <li><a href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a href="https://www.eluniversal.com.co/consultorio/">Consultorio jurídico universitario</a></li> <li><a href="https://www.eluniversal.com.co/mediakit">Mediakit</a></li> <li><a href="https://www.eluniversal.com.co/economica/fenalco">Fenalco</a></li> <!--li><a href="#">Suscripciones</a></li--> </ul> </div> </div> </div> </div> <div class="large-4 cell"> <div class="footer-logo"> <a href="/"> <img src="//www.eluniversal.com.co/externos/logoeu-02.svg" alt=""> </a> </div> </div> </div> </div> </div> <div class="grid-x"> <div class="large-12 cell"> <div id="footer-3" class="portlet-column"> <div id="381262624" class="portlet-boundary portlet-static-end teaser-viewer-portlet advance-copyright-footer"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="BY3526289"> <div class="separador"></div> <div class="copyright"> © 2020 - Todos los derechos reservados. Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
            <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: (575) 649 9090 
           </div> <span class="linea-bottom-footer"></span> </article> </section> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/c705851e85da717cdd9c51fb182455e0.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/55efe00f7b409e56d21cdb232d7eadb2.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","I9YAIZPPHCQHW","718760084179","/firebase-messaging-sw/718760084179");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("3522933")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("3522933")||ITER.FAVORITE.TOPICS.isReadLater("3522933")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("3522933")}});/*]]>*/</script> </body> </html> 