  <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Prepárese para declarar renta: estos son los documentos que necesita | EL UNIVERSAL - Cartagena</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="tania flórez dechamps" data-id="98550" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="impuestos" data-id="167901" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="dian" data-id="205395" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="declaración de renta" data-id="212185" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="Hoy comienza el calendario tributario para las persona naturales, correspondiente al año gravable 2021. Siga estas recomendaciones y evite sanciones."> <meta content="TANIA FLÓREZ DECHAMPS" name="cXenseParse:author"> <meta content="IMPUESTOS" name="cXenseParse:peu-temas"> <meta content="DIAN" name="cXenseParse:peu-temas"> <meta content="DECLARACIÓN DE RENTA" name="cXenseParse:peu-temas"> <meta content="2022-08-09T00:00:00-0500" property="article:published_time"> <meta property="og:type" content="Article"> <meta property="og:title" content="Prepárese para declarar renta: estos son los documentos que necesita"> <meta property="og:description" content="Hoy comienza el calendario tributario para las persona naturales, correspondiente al año gravable 2021. Siga estas recomendaciones y evite sanciones."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/1029x686/115c0/800d686/none/13704/FFWC/declaracion-de-renta_6571114_20220808193933.jpg"> <meta property="og:url" content="https://www.eluniversal.com.co/especial/contabilidad/preparese-para-declarar-renta-estos-son-los-documentos-que-necesita-FH6944052"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/especial/contabilidad/preparese-para-declarar-renta-estos-son-los-documentos-que-necesita-FH6944052"> <link rel="alternate" href="https://m.eluniversal.com.co/especial/contabilidad/preparese-para-declarar-renta-estos-son-los-documentos-que-necesita-FH6944052" media="only screen and (max-width: 640px)"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: theme-color --> <meta name="theme-color" content="#e6e6e6"> <!-- Fin fichero: theme-color --> <!-- Inicio fichero: Access instant article --> <meta property="fb:pages" content="127926969701"> <!-- Fin fichero: Access instant article --> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/abeb90be197309ac9b4dcfca1ccac803.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,700|Lato" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Days+One" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css2?family=EB+Garamond:wght@400;500&amp;family=Raleway:wght@400;500&amp;display=swap" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-f9a23a13cbe24e3193cae5192a704b32"},{sectid:"sect-1298b88d73ca6c414c9597902e16a657"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="6944052";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-f9a23a13cbe24e3193cae5192a704b32"},{sectid:"sect-1298b88d73ca6c414c9597902e16a657"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"6944052"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/4e7dd12d89e15566b28ae89e05331555.js"></script> <script type="text/javascript">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</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/console.log("test salud");var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <!--Enreach --> <script type="text/javascript" src="https://code3.adtlgc.com/js/eluniversal_init.js"></script> <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="general";var especial_int="especial-contadores";var externalid=0;externalid='';var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/prebid_internas_v37.js"></script> <script src="/mcm/publicidad/prebid/prebid6.17.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/publicidad_internas_especiales_eu_v1.0.1.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script> <!--script type="text/javascript" async="async" src="https://cdncmp.richaudience.com/843.js"></script--> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region header redisenio desktop --> <div id="pub-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--Teads--> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-izquierda"> <div> <div id="div-gpt-ad-internas-skyscraper-izquierdo" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-izquierdo")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-derecha"> <div> <div id="div-gpt-ad-internas-skyscraper-derecho" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-derecho")})}]);/*]]>*/</script> </div> </div> </div> <div> <div class="header"> <div class="first-top-bar"> <div class="grid-container"> <div id="top-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- Google Tag Manager (noscript) --> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJTFZ39" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <!-- End Google Tag Manager (noscript) --> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet menulogin"> <div>  <div class="top-bar"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li> <button type="button" class="menu-icon" data-toggle="hamb-dropdown"></button> </li> <li><a href="https://www.facebook.com/eluniversalcartagena" target="_blank" class="social-top-button"><i class="fab fa-facebook-f"></i></a></li> <li><a href="http://instagram.com/eluniversalctg" class="social-top-button" target="_blank"><i class="fab fa-instagram"></i></a></li> <li><a href="http://twitter.com/ElUniversalCtg" class="social-top-button" target="_blank"><i class="fab fa-twitter"></i></a></li> <li><a href="http://www.youtube.com/eluniversalmedia" class="social-top-button" target="_blank"><i class="fab fa-youtube"></i></a></li> <li> <a href="http://www.eluniversalclasificados.com" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/botonclasificados-10.svg" height="26" width="120"> </a> </li> <li> <a href="https://www.compraseu.com/" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/logo-compras-eu-11.svg" height="26" width="120" style="margin-left:10px;"> </a> </li> </ul> </div> <div class="top-bar-right"> <ul class="dropdown menu" data-dropdown-menu> <li> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" type="button" class="button suscribete"> Suscríbete <span class="material-icons"> chat </span> </a> </li> <li class="li-first is-dropdown-submenu-parent no-login"> <a href="#" class="social-top-button" data-toggle="offCanvasRightOverlap"><i class="fas fa-user-alt"></i></a> <ul class="menu"> <li class="is"><a href="//www.eluniversal.com.co/login/">Iniciar sesión</a></li> <li class="as"><a href="http://club.eluniversal.com.co/activarepaper" target="_blank">Activar epaper</a></li> <li class="ps"><a href="http://www.eluniversal.com.co/pagos/" target="_blank">Pagar suscripción</a></li> </ul> </li> </ul> </div> </div>  </div> </div> </div> </div> </div> <div class="dropdown-pane" id="hamb-dropdown" data-dropdown data-auto-focus="true"> <div class="grid-container"> <div class="grid-x grid-padding-x grid-padding-y"> <div class="small-12 cell text-center logo-menu"> <a href="/"><img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-2021.svg" alt="" width="350"></a> </div> <div class="small-2 cell text-left"> <ul class="menu-izq"> <li><a href="/cartagena">CARTAGENA</a></li> <li><a href="/regional">REGIONAL</a></li> <li><a href="/colombia">COLOMBIA</a></li> <li><a href="/politica">POLÍTICA</a></li> <li><a href="/opinion">OPINIÓN</a></li> <li><a href="/sucesos">SUCESOS</a></li> <li><a href="/sociales">SOCIALES</a></li> <li><a href="/deportes">DEPORTES</a></li> <li><a href="#">ENTRETENIMIENTO</a></li> <li><a href="/tendencias">TENDENCIAS</a></li> <li><a href="/ciencia">CIENCIA</a></li> </ul> </div> <div class="small-8 cell"> <div class="grid-x grid-padding-x grid-padding-y logos-menu"> <div class="small-3 cell"> <a href="http://www.eluniversalclasificados.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/clasiweb.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.compraseu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/compraseu.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://donde.co/es/" target="_blank"><img src="//api.eluniversal.com.co/resources/donde.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" target="_blank"><img src="//api.eluniversal.com.co/resources/epaper.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/suplementos/facetas" target="_blank"><img src="//api.eluniversal.com.co/resources/facetas.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="//www.revistanovias.co/" target="_blank"><img src="//api.eluniversal.com.co/resources/novias.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/viernes" target="_blank"><img src="//api.eluniversal.com.co/resources/viernes.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="http://www.clubvitaleu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/club_vital.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/escueladeformacion/" target="_blank"><img src="//api.eluniversal.com.co/resources/escuela_formacion.svg" alt=""></a> </div> <!--<div class="small-3 cell"><a href="https://www.eluniversal.com.co/empresas/" target="_blank"><img
                                        src="//api.eluniversal.com.co/servicios-externos/images/empresas.svg" alt="" style="height: 125px;padding: 8px;"></a></div>--> </div> </div> <div class="small-2 cell text-left"> <ul class="menu-der"> <li><a href="/mundo">MUNDO</a></li> <li><a href="/multimedia">MULTIMEDIA</a></li> <li><a href="#">ESPECIALES</a></li> <li><a href="#">SERVICIOS</a></li> <li><a href="/gastronomia">GASTRONOMÍA</a></li> </ul> </div> <div class="small-12 cell text-center fecha-menu"> <div id="fecha-top"></div> <script>/*<![CDATA[*/document.getElementById("fecha-top").innerHTML=formatAMPM();function formatAMPM(){var j=new Date(),k=j.getMinutes().toString().length==1?"0"+j.getMinutes():j.getMinutes(),d=j.getHours().toString().length==1?"0"+j.getHours():j.getHours(),l=j.getHours()>=12?"pm":"am",h=["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],i=["Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado"];return i[j.getDay()]+", "+j.getDate()+" de "+h[j.getMonth()]+" de "+j.getFullYear()};/*]]>*/</script> </div> </div> </div> </div> <div header="header-logo" class="grid-container"> <div class="grid-x grid-padding-x"> <div id="logo-rd" class="small-12 cell text-center logo-container portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a href="/"><img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-2021.svg" alt="" width="350"></a> </div> </div> </div> </div> </div> <div id="navigation-container"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-12 cell"> <div class="no-js" style="width:100%"> <div class="top-bar main-menu"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinión</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/economica">Económica</a></li> <li><a href="/farandula">Farándula</a></li> <li><a href="/mundo">Mundo</a></li> <li> <a href="#">Más secciones</a> <ul class="menu vertical"> <li><a href="/autos">Autos</a></li> <li><a href="/ambiente">Ambiente</a></li> <li><a href="/ciencia">Ciencia</a></li> <li><a href="/cultural">Cultural</a></li> <li><a href="/educacion">Educación</a></li> <li><a href="/suplementos/facetas">Facetas</a></li> <li><a href="/gastronomia">Gastronomía</a></li> <li><a href="/galeria">Galería</a></li> <li><a href="/multimedia">Multimedia</a></li> <li><a href="/salud">Salud</a></li> <li><a href="/sociales">Sociales</a></li> <li><a href="/tecnologia">Tecnología</a></li> </ul> </li> </ul> </div> <div class="top-bar-right"> <div id="search-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="menu"> <li><i class="fas fa-search"></i></li> </ul> </div> </div> </div> </div> </div> </div> <div class="small-12 cell search-rd-container"> <div id="search-rd-2" class="portlet-column"> <div id="3731478069" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_3731478069_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_3731478069_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_3731478069_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_3731478069_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _3731478069_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _3731478069_onClickSearch(){var e=_3731478069_cleanKeywords(jQryIter("#_3731478069_keywords").val());if(e.length>0){var d="/busqueda/-/search/";var f="/false/false/19800809/20220809/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _3731478069_onKeyEnterSearch(b){if(b.keyCode==13){_3731478069_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="grid-container"> <div class="small-12 cell"> <div id="bloque-rd-2" class="portlet-column"> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-1000x"> <div> <div id="div-gpt-ad-internas-leaderboard-desplegable" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-leaderboard-desplegable")})}]);/*]]>*/</script> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content" role="main"> <div id="titulo-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet advanced-eu-4"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.eluniversal.com.co"><span itemprop="name">Home</span></a> <meta itemprop="position" content="1"></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&gt;&nbsp;<a itemprop="item" href="https://www.eluniversal.com.co/especial"><span itemprop="name">Especial</span></a> <meta itemprop="position" content="2"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&gt;&nbsp;<a itemprop="item" href="https://www.eluniversal.com.co/especial/contabilidad"><span itemprop="name">Contabilidad</span></a> <meta itemprop="position" content="3"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="grid-container template-eu-69 detail w66 m66"> <div class="left-block"> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="seccion internas"> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-12 cell text-center"> <p class="titulo-interna" itemprop="headline"> <span class="priority-content" mlnid="idcon=6571121;order=1.0">Prepárese para declarar renta: estos son los documentos que necesita</span> </p> <p class="sumario-interna"><span class="priority-content" mlnid="idcon=6571125;order=3.0">Hoy comienza el calendario tributario para las persona naturales, correspondiente al año gravable 2021. Siga estas recomendaciones y evite sanciones.</span></p> </div> <div class="small-12 cell"> <div class="slider-interna"> <div class="teaser-imagen"> <div class="owl-carousel owl-theme owl-gallery"> <figure>  <div frame="crop_1200x700" style="position: relative; width: 100%; padding-top: 58.33%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/1050x700/0c0/0d0/none/13704/YCBK/declaracion-de-renta_6571114_20220808193933.jpg" srcset="//www.eluniversal.com.co/binrepository/1050x700/0c0/0d0/none/13704/YCBK/declaracion-de-renta_6571114_20220808193933.jpg 1050w,//www.eluniversal.com.co/binrepository/875x583/0c0/0d0/none/13704/YCBC/declaracion-de-renta_6571114_20220808193933.jpg 875w,//www.eluniversal.com.co/binrepository/700x467/0c0/0d0/none/13704/YCBE/declaracion-de-renta_6571114_20220808193933.jpg 700w,//www.eluniversal.com.co/binrepository/525x350/0c0/0d0/none/13704/YCBC/declaracion-de-renta_6571114_20220808193933.jpg 525w,//www.eluniversal.com.co/binrepository/350x233/0c0/0d0/none/13704/YCBC/declaracion-de-renta_6571114_20220808193933.jpg 350w,//www.eluniversal.com.co/binrepository/300x200/0c0/0d0/none/13704/YCBF/declaracion-de-renta_6571114_20220808193933.jpg 300w" width="1050" height="700" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6571114" sizes="100vw" alt="Una persona, con lupa y calculadora, revisa un conjunto de cifras."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=6571117;order=10.0">Los ciudadanos declaran a partir de los $163.386.000 (4.500 UVT). // FOTO: 123RF</span> </figcaption> </figure> </div> <div class="template-eu-69"> </div> </div> </div> </div> <div class="small-12 cell audio_mow_desktop"> <div data-mow_video="ar-malckairnlm"></div> </div> </div> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-5 cell"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-3 cell"> <!--a href="#"><img class="foto-perfil" src="https://picsum.photos/id/1067/100/100" alt=""></a--> <a rel="author" itemprop="url" class="author" href="/cronologia/-/meta/tania-florez-dechamps">  <div frame="crop_90x90" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/90x135/0c2/90d90/none/13704/VJGJ/mg-2560_2713745_20200215133731.jpg" srcset="//www.eluniversal.com.co/binrepository/90x135/0c2/90d90/none/13704/VJGJ/mg-2560_2713745_20200215133731.jpg 90w" width="90" height="90" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2713745" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="TANIA FLÓREZ DECHAMPS" title="TANIA FLÓREZ DECHAMPS"> </div>  </a> </div> <div class="small-9 cell" template="TEMPLATE-EU-26-RD"> <div itemscope itemprop="author" itemtype="http://schema.org/Person" itemid="/cronologia/-/meta/tania-florez-dechamps"> <meta itemprop="name" content="TANIA FLÓREZ DECHAMPS"> <link rel="author" href="/especial/contabilidad/preparese-para-declarar-renta-estos-son-los-documentos-que-necesita-FH6944052"> <meta itemprop="url" content="/cronologia/-/meta/tania-florez-dechamps"> </div> <a class="author" href="/cronologia/-/meta/tania-florez-dechamps"><p class="autor">TANIA FLÓREZ DECHAMPS</p></a> <p class="cargo fecha" itemprop="datepublished" content="2022-08-09" property="schema:dateCreated">09 de agosto de 2022 12:00 AM</p> </div> </div> </div> <div class="small-3 cell"> <!--p class="correo-perfil"><i class="fas fa-envelope"></i> periodista@eluniversal.com.co</p--> <p class="twitter-perfil"><a rel="author" href="https://twitter.com/ElUniversalCtg" target="_blank"><i class="fab fa-twitter"></i> @ElUniversalCtg</a></p> <a rel="author" href="https://twitter.com/ElUniversalCtg" target="_blank"> </a> </div> <a rel="author" href="https://twitter.com/ElUniversalCtg" target="_blank"> </a> <div class="large-4 cell text-center"> <a rel="author" href="https://twitter.com/ElUniversalCtg" target="_blank"> <span></span></a> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.eluniversal.com.co/especial/contabilidad/preparese-para-declarar-renta-estos-son-los-documentos-que-necesita-FH6944052" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;" class="social-top-button"><i class="fab fa-facebook-f"></i></a> <span><a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://www.eluniversal.com.co/especial/contabilidad/preparese-para-declarar-renta-estos-son-los-documentos-que-necesita-FH6944052&amp;text=Prepárese para declarar renta: estos son los documentos que necesita" rel="nofollow" target="popup" class="social-top-button"><i class="fab fa-twitter"></i></a></span> <!--span><a href="#" class="social-top-button"><i class="fab fa-twitter"></i></a></span--> </div> </div> </div> </div> </div> </div> <!--div id="detalle-top-news-1" class="portlet-column"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_detalle-top-news-1"></div> TEXT
</div--> <div class="grid-container body-main"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-8 cell"> <div id="content-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article itemprop="text"> <div class="paragraph" mlnid="idcon=6571293;order=6.0"> <p>Estar obligado a declarar renta es abrumador. Especialmente para las personas naturales que no tienen un equipo contable, como las empresas, que esté al tanto de las actualizaciones de la norma tributaria y de los requisitos para hacer la declaración de manera correcta, sin lugar a sanciones.</p> <p>Aunque cuente con asesoría para tramitar su declaración, es usted quien aporta los movimientos financieros para que su contador de confianza lo guíe, lo que implica que sí o sí debe estar involucrado en el proceso.</p> <p>Por más tedioso que parezca, el trámite resultará ágil si tiene claro dos cosas: la fecha en la que debe declarar, según el calendario tributario de la DIAN, y los documentos que contienen la información que debe consignar en la declaración.</p> <p><b>¿Cómo saber si le toca o no? </b></p> <p>Para definir quiénes están obligados a declarar renta, la autoridad tributaria tiene en cuenta aspectos como el patrimonio de los ciudadanos, los ingresos laborales, consumo de tarjetas de crédito y volumen de consignaciones, entre otros.</p> <p>Cada año, se ajusta el valor de la Unidad de Valor Tributario (UVT), por lo que los topes definidos en los ítems mencionados anteriormente, varían. Estos son los que corresponden a la vigencia 2021, que se declara entre el 9 de agosto y el 19 de octubre de 2022:</p> <p>- Tener un patrimonio superior a $163.386.000 (4.500 UVT) a 31 de diciembre de 2021.</p> <p>- Ingresos brutos, consumos de tarjetas de créditos, compras o consignaciones bancarias iguales o superiores a $50.831.000 (1.400 UVT).</p> <p>-Ser responsable del impuesto sobre las ventas -IVA al cierre del año gravable anterior. <b><a href="https://www.eluniversal.com.co/especial/declaracion-de-renta/evite-que-su-declaracion-de-renta-sea-un-dolor-de-cabeza-MF3241824">Le puede interesar: Evite que su declaración de renta sea un dolor de cabeza.</a></b></p> </div> <div class="destacadomicroformato" mlnid="idcon=6571292;order=7.0"> <div class="grid-x grid-padding-y grid-padding-x"> <span class="destacado_microformato_texto">Declarar renta no es igual a pagar impuestos; esto último está determinado por sus bienes e ingresos vs. obligaciones financieras.</span> </div> </div> <div class="paragraph" mlnid="idcon=6571120;order=8.0"> <p>Si cumple, al menos una de estas condiciones, debe declarar renta. Por lo anterior, si creció su patrimonio, por ejemplo con la compra de un carro o una casa; si su salario aumentó, si tuvo una ganancia ocasional o mucho más movimiento en sus cuentas bancarias con consignaciones, es probable que sea declarante.</p> <p>Una forma práctica de revisar si supera estos topes, es crear un usuario en la plataforma de la DIAN y revisar el apartado ‘Consultar información exógena’. Esta opción le arrojará un archivo de excel, en el que encontrará totalizados rubros como las consignaciones, ingresos, deudas, entre otros, que terceros reportaron. <b><a href="https://www.eluniversal.com.co/especial/construccion/vivienda-y-declaracion-de-renta-factores-para-tener-en-cuenta-AE4644345">Puede leer: Vivienda y declaración de renta: factores para tener en cuenta.</a></b></p> <p><b>Certificaciones</b></p> <p>Si ya confirmó que debe declarar, revise la fecha en que le corresponde (ver cuadro) y aliste los documentos que le ayudarán a diligenciar el formato de la DIAN. La lista de estos crece, a medida que tengas más bienes, ingresos o deudas, pero este es un resumen de lo básico: certificados de ingresos y retención que expide su empleador; certificados anuales de retención, también llamado tributarios, de sus productos bancarios; certificación anual de consumos de tarjetas de créditos, y el RUT.</p> <p>Si tiene bienes, prepare el recibo del impuesto predial, el certificado de fiducia si compró vivienda sobre planos, promesa de compraventa de inmuebles y factura de compra o liquidación del impuesto vehicular.</p> <p>En caso de aplicar a deducciones, como medicina prepagada, donaciones o aportes voluntarios de pensiones, debe aportar los certificados de pago o de las entidades donatarias, según sea el caso.</p> <p>Varios de estos comprobantes, los recibe en su correo electrónico por parte de las entidades financieras y de su empleador. Si no los tiene a la mano, descárguelos en las plataformas virtuales de estas entidades o solicítelos en las oficinas físicas.</p> <p><i><b>¿Te gustaría recibir en tu celular las noticias más importantes del día? <a rel="nofollow" href="https://bit.ly/3g6XPYC" target="_blank">Da clic aquí y escríbenos a Whatsapp.</a></b></i></p> </div> <div class="titulo_recuadro" mlnid="idcon=6571122;order=12.0"> <span>Fechas del calendario tributario</span> </div> <div class="texto_recuadro" mlnid="idcon=6571123;order=13.0"> <span><p>Hoy comienza el calendario tributario de las personas naturales, que establece el plazo máximo para cumplir con su obligación, a partir de los dos últimos dígitos de la cédula. </p><p>Así, este 9 de agosto le corresponde a los contribuyentes cuya identificación termina en 01 y 02; mañana, 10 de agosto, a aquellos cuyos últimos dígitos de la cédula son 03 o 04 y así de manera ascendente, hasta el 19 de octubre, cuando le toca a los ciudadanos con cédulas terminadas en 99 y 00.</p></span> </div> </article> </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet internas-contenido-promocionado"> <div> <div id="div-gpt-ad-internas-contenido-promocionado" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-contenido-promocionado")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-72"> <h3> TEMAS </h3> <div class="contenedor"> <a href="/temas/-/meta/impuestos" data-categoryname="IMPUESTOS"> <span itemprop="keywords">IMPUESTOS</span></a> <a href="/temas/-/meta/dian" data-categoryname="DIAN"> <span itemprop="keywords">DIAN</span></a> <a href="/temas/-/meta/declaracion-de-renta" data-categoryname="DECLARACIÓN DE RENTA"> <span itemprop="keywords">DECLARACIÓN DE RENTA</span></a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-88"> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1434085360147717&autoLogAppEvents=1";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script> <div class="fb-comments" data-href="http://www.eluniversal.com.co/FB-FH6944052" data-numposts="5" data-width="630"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> <div class="small-4 cell"> <div id="sidebar-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="2961422648" class="portlet-boundary portlet-static-end ranking-viewer-portlet ranking-de-noticias"> <div class="stats-viewer" id="_2961422648_markupTabs"> <ul class="" id="_2961422648_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">Más Leído</a> </li> </ul> <div class="iter-tabview-content" id="_2961422648_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _2961422648_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_2961422648_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_2961422648__aui_div";jQryIter("#_2961422648_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_2961422648_tabsList").appendTo("#"+aui_id);jQryIter("#_2961422648_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_2961422648_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_2961422648_tabsList"),jQryIter("#_2961422648_tabsContent"),index)})});jQryIter.each(jQryIter("#_2961422648_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_2961422648_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#2961422648");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}})};var _2961422648_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_b9c97f8105164ec18170fe6f95523c77",portletId:"",scopeGroupId:"13704",companyId:"10132",languageId:"es_ES",plid:"577551095",sectionPlid:"97521414",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.eluniversal.com.co",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.eluniversal.com.co",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_2961422648_recentTabHTML").html();jQryIter("#_2961422648_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_2961422648_tabsContent:first").html(c);_2961422648_htmltabsReady()},error:function(c,a,b){}})};_2961422648_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-2" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> </div> <div class="seccion barmultimedia multimedia-sidebar"> <div class="text-center"> <h3 class="titulo"><i class="fab fa-youtube multimedia-i"></i> MULTIMEDIA</h3> </div> <div id="sidebar-news-2" class="portlet-column"> <div id="925310331" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="XH6944264"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/los-5-momentos-de-la-posesion-de-petro-que-mas-han-dado-de-que-hablar-XH6944264"></a> <a href="/multimedia/los-5-momentos-de-la-posesion-de-petro-que-mas-han-dado-de-que-hablar-XH6944264" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/747x420/147c0/600d420/none/13704/BIWV/los-5-momentos-de-la-posesion-de-gustavo-petro-que-mas-han-dado-de-que-hablar_6571302_20220808192848.png" srcset="//www.eluniversal.com.co/binrepository/747x420/147c0/600d420/none/13704/BIWV/los-5-momentos-de-la-posesion-de-gustavo-petro-que-mas-han-dado-de-que-hablar_6571302_20220808192848.png 600w,//www.eluniversal.com.co/binrepository/623x350/123c0/500d350/none/13704/BIWX/los-5-momentos-de-la-posesion-de-gustavo-petro-que-mas-han-dado-de-que-hablar_6571302_20220808192848.png 500w,//www.eluniversal.com.co/binrepository/498x280/98c0/400d280/none/13704/FUUQ/los-5-momentos-de-la-posesion-de-gustavo-petro-que-mas-han-dado-de-que-hablar_6571302_20220808192848.png 400w,//www.eluniversal.com.co/binrepository/374x210/74c0/300d210/none/13704/FUUQ/los-5-momentos-de-la-posesion-de-gustavo-petro-que-mas-han-dado-de-que-hablar_6571302_20220808192848.png 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6571302" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Los 5 momentos de la posesión de Petro que más han dado de qué hablar"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/los-5-momentos-de-la-posesion-de-petro-que-mas-han-dado-de-que-hablar-XH6944264"> <div class="headline"> Los 5 momentos de la posesión de Petro que más han dado de qué hablar
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="CM6943411"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/dia-del-orgasmo-femenino-por-que-algunas-mujeres-nunca-llegan-a-el-CM6943411"></a> <a href="/multimedia/dia-del-orgasmo-femenino-por-que-algunas-mujeres-nunca-llegan-a-el-CM6943411" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/747x420/147c0/600d420/none/13704/PHOR/viajero-de-la-naturaleza-verde-miniatura-de-youtube_6570633_20220808171236.png" srcset="//www.eluniversal.com.co/binrepository/747x420/147c0/600d420/none/13704/PHOR/viajero-de-la-naturaleza-verde-miniatura-de-youtube_6570633_20220808171236.png 600w,//www.eluniversal.com.co/binrepository/623x350/123c0/500d350/none/13704/PHOP/viajero-de-la-naturaleza-verde-miniatura-de-youtube_6570633_20220808171236.png 500w,//www.eluniversal.com.co/binrepository/498x280/98c0/400d280/none/13704/PHBL/viajero-de-la-naturaleza-verde-miniatura-de-youtube_6570633_20220808171236.png 400w,//www.eluniversal.com.co/binrepository/374x210/74c0/300d210/none/13704/PHTC/viajero-de-la-naturaleza-verde-miniatura-de-youtube_6570633_20220808171236.png 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6570633" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Día del Orgasmo Femenino: ¿por qué algunas mujeres nunca llegan a él?"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/dia-del-orgasmo-femenino-por-que-algunas-mujeres-nunca-llegan-a-el-CM6943411"> <div class="headline"> Día del Orgasmo Femenino: ¿por qué algunas mujeres nunca llegan a él?
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="LN6942937"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/video-el-voraz-incendio-en-cuba-que-los-bomberos-no-logran-controlar-LN6942937"></a> <a href="/multimedia/video-el-voraz-incendio-en-cuba-que-los-bomberos-no-logran-controlar-LN6942937" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/638x421/38c0/600d420/none/13704/BDCA/incendio-en-cuba_6570311_20220808162222.jpg" srcset="//www.eluniversal.com.co/binrepository/638x421/38c0/600d420/none/13704/BDCA/incendio-en-cuba_6570311_20220808162222.jpg 600w,//www.eluniversal.com.co/binrepository/532x351/32c0/500d350/none/13704/BDSJ/incendio-en-cuba_6570311_20220808162222.jpg 500w,//www.eluniversal.com.co/binrepository/425x281/25c0/400d280/none/13704/BDYD/incendio-en-cuba_6570311_20220808162222.jpg 400w,//www.eluniversal.com.co/binrepository/319x211/19c0/300d210/none/13704/BDBB/incendio-en-cuba_6570311_20220808162222.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6570311" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Incendio en Cuba" title="Incendio en Cuba. // EFE"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/video-el-voraz-incendio-en-cuba-que-los-bomberos-no-logran-controlar-LN6942937"> <div class="headline"> Video: el voraz incendio en Cuba que los bomberos no logran controlar
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> </section> </div> </div> </div> <div id="sidebar-news-3" class="portlet-column"> </div> </div> </div> </div> <div id="more-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-eu-85" title="set title"> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- Especiales Detalle test02 --> <!-- ad config esp det -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera esp det 01");/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> </div> <script src="https://cnt.trvdp.com/js/1220/5381.js"></script> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region body Redisenio --> <div class="footer"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-6 cell"> <div id="footer-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-x"> <div class="large-4 cell"> <ul class="vertical menu menu-3"> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinion</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/entretenimiento">Entretenimiento</a></li> <li><a href="/tendencias">Tendencias</a></li> <li><a href="/mundo">Mundo</a></li> </ul> </div> <div class="large-8 cell"> <ul class="vertical menu menu-3"> <li><a href="/blogs">Blogs</a></li> <li><a href="/cine">Cine</a></li> <li><a href="http://ciudadano.eluniversal.com.co/">Ciudadano reportero</a></li> <li><a href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a href="https://www.eluniversal.com.co/consultorio/">Consultorio jurídico universitario</a></li> <li><a href="https://www.eluniversal.com.co/mediakit">Mediakit</a></li> <li><a href="https://www.eluniversal.com.co/economica/fenalco">Fenalco</a></li> </ul> </div> </div> </div> </div> </div> </div> <div class="small-3 cell"> <div id="footer-2" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="vertical menu menu-3"> <li><a href="/informacion-institucional">Información Institucional</a></li> <li><a href="/oficinas-el-universal">Oficinas El Universal</a></li> <li><a href="/suscripcion-impresa">Suscripción Impresa</a></li> <li><a href="//www.eluniversal.com.co/suscripciones/epaper/">ePaper – suscripción digital</a></li> <li><a href="http://www.eluniversal.com.co/pagos/">Pague su renovación</a></li> <li><a href="//www.eluniversal.com.co/perfiles">Perfiles periodísticos</a></li> <li><a href="/paute-con-nosotros">Paute con nosotros</a></li> <li><a href="/contactenos">Contáctenos</a></li> <li><a href="/manejo-de-datos">Manejo de datos</a></li> <li><a href="/politicas-de-privacidad">Políticas de privacidad</a></li> <li><a href="/terminos-y-condiciones">Términos y condiciones</a></li> </ul> <br> </div> </div> </div> </div> <div class="small-3 cell"> <div class="footer-logo"> <a href="/"> <img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-white-2021.svg" alt=""> </a> </div> <div style="display:flex;align-items: flex-end;padding-top: 10px;"> <a style="display: block;width:30%;text-align: center;" href="https://ami.org.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_ami_web.png" alt=""> </a> <a style="display: block;width:70%;" href="https://www.sic.gov.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_superintendencia_i_c_web.png" alt=""> </a> </div> </div> </div> </div> </div> <div class="grid-x"> <div class="small-12 cell"> <div id="footer-3" class="portlet-column"> <div id="3413663720" class="portlet-boundary portlet-static-end teaser-viewer-portlet advance-copyright-footer"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="MM6943608"> <div class="separador"></div> <div class="copyright"> © 2022 - Todos los derechos reservados. Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
            <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: 605 649 9090 
           </div> <span class="linea-bottom-footer"></span> </article> </section> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/1d5ed6e9b0f5c950613c0b0db345dd16.js"></script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/43ec91b6253b7123a444b2a1cbd5c093.js"></script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"I9YAIZPPHCQHW",senderid:"718760084179",workerpath:"/firebase-messaging-sw/718760084179",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(13704,"articleId","6944052");ITER.STATISTICS.addStatisticData(13704,"plid","97521414");ITER.STATISTICS.addStatisticData(13704,"urlType","detail");ITER.STATISTICS.addStatisticData(13704,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(13704,"variant",a);ITER.STATISTICS.addStatisticData(13704,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(13704,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("13704","6944052",300)});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("6944052")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("6944052")||ITER.FAVORITE.TOPICS.isReadLater("6944052")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("6944052")}})});/*]]>*/</script> </body> </html> 