  <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>‘Los Santiago’, la banda que vendía cocaína a domicilio en Cartagena | EL UNIVERSAL - Cartagena</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="redacción sucesos" data-id="98432" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="capturados" data-id="201168" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="turbana - bolívar" data-id="219164" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="turbaco - bolívar" data-id="219576" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="microtráfico de drogas" data-id="220546" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="operativos contra el microtráfico" data-id="236978" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="Los 11 capturados fueron asegurados por un juez de Garantías. La droga la vendían en dos municipios del norte de Bolívar."> <meta content="REDACCIÓN SUCESOS" name="cXenseParse:author"> <meta content="2021-11-05T15:38:00-0500" property="article:published_time"> <meta content="CAPTURADOS" name="cXenseParse:peu-temas"> <meta content="TURBANA - BOLÍVAR" name="cXenseParse:peu-temas"> <meta content="TURBACO - BOLÍVAR" name="cXenseParse:peu-temas"> <meta content="MICROTRÁFICO DE DROGAS" name="cXenseParse:peu-temas"> <meta content="OPERATIVOS CONTRA EL MICROTRÁFICO" name="cXenseParse:peu-temas"> <meta property="og:type" content="Article"> <meta property="og:title" content="‘Los Santiago’, la banda que vendía cocaína a domicilio en Cartagena"> <meta property="og:description" content="Los 11 capturados fueron asegurados por un juez de Garantías. La droga la vendían en dos municipios del norte de Bolívar."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/915x686/57c1/800d686/none/13704/XYGQ/banda-los-santiago-a-la-carcel_5440580_20211105153123.jpg"> <meta property="og:url" content="https://www.eluniversal.com.co/sucesos/los-santiago-la-banda-que-vendia-cocaina-a-domicilio-en-cartagena-HF5676832"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/sucesos/los-santiago-la-banda-que-vendia-cocaina-a-domicilio-en-cartagena-HF5676832"> <link rel="alternate" href="https://m.eluniversal.com.co/sucesos/los-santiago-la-banda-que-vendia-cocaina-a-domicilio-en-cartagena-HF5676832" media="only screen and (max-width: 640px)"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: theme-color --> <meta name="theme-color" content="#e6e6e6"> <!-- Fin fichero: theme-color --> <!-- Inicio fichero: Access instant article --> <meta property="fb:pages" content="127926969701"> <!-- Fin fichero: Access instant article --> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/e2db63813ad2b34864d0857e9be0892f.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,700|Lato" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Days+One" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css2?family=EB+Garamond:wght@400;500&amp;family=Raleway:wght@400;500&amp;display=swap" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-37917848f4062c7b0806d8094b73fd94"},{sectid:"sect-afd7f8bb31a8b7cc83ebc34649861164"},{sectid:"sect-7b9edd4c7f08d10f57ba610733d967ba"},{sectid:"sect-8a5495e6ad623dc176ff82b71fa11b31"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="5676832";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-37917848f4062c7b0806d8094b73fd94"},{sectid:"sect-afd7f8bb31a8b7cc83ebc34649861164"},{sectid:"sect-7b9edd4c7f08d10f57ba610733d967ba"},{sectid:"sect-8a5495e6ad623dc176ff82b71fa11b31"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"5676832"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/cb229f05785c818eab2ef7887950981c.js"></script> <script type="text/javascript">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</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//ads.vidoomy.com/eluniversal_303.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <script>/*<![CDATA[*/var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(["setSiteId","9222263900732340973"]);cX.callQueue.push(["sendPageViewEvent"]);(function(f,b,c,a){c=f.createElement(b);c.type="text/java"+b;c.async="async";c.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";a=f.getElementsByTagName(b)[0];a.parentNode.insertBefore(c,a)})(document,"script");/*]]>*/</script> <!-- Global site tag (gtag.js) - Google Ads: 1009408797 --> <!--<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script>--> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region header redisenio desktop --> <div id="pub-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- sin publicidad --> </div> </div> <div> <div class="header"> <div class="first-top-bar"> <div class="grid-container"> <div id="top-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- Google Tag Manager (noscript) --> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5N34VPL" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <!-- End Google Tag Manager (noscript) --> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet menulogin"> <div>  <div class="top-bar"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li> <button type="button" class="menu-icon" data-toggle="hamb-dropdown"></button> </li> <li><a href="https://www.facebook.com/eluniversalcartagena" target="_blank" class="social-top-button"><i class="fab fa-facebook-f"></i></a></li> <li><a href="http://instagram.com/eluniversalctg" class="social-top-button" target="_blank"><i class="fab fa-instagram"></i></a></li> <li><a href="http://twitter.com/ElUniversalCtg" class="social-top-button" target="_blank"><i class="fab fa-twitter"></i></a></li> <li><a href="http://www.youtube.com/eluniversalmedia" class="social-top-button" target="_blank"><i class="fab fa-youtube"></i></a></li> <li> <a href="http://www.eluniversalclasificados.com" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/botonclasificados-10.svg" height="26" width="120"> </a> </li> <li> <a href="https://www.compraseu.com/" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/logo-compras-eu-11.svg" height="26" width="120" style="margin-left:10px;"> </a> </li> </ul> </div> <div class="top-bar-right"> <ul class="dropdown menu" data-dropdown-menu> <li> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" type="button" class="button suscribete"> Suscríbete <span class="material-icons"> chat </span> </a> </li> <li class="li-first is-dropdown-submenu-parent no-login"> <a href="#" class="social-top-button" data-toggle="offCanvasRightOverlap"><i class="fas fa-user-alt"></i></a> <ul class="menu"> <li class="is"><a href="//www.eluniversal.com.co/login/">Iniciar sesión</a></li> <li class="as"><a href="http://club.eluniversal.com.co/activarepaper" target="_blank">Activar epaper</a></li> <li class="ps"><a href="http://www.eluniversal.com.co/pagos/" target="_blank">Pagar suscripción</a></li> </ul> </li> </ul> </div> </div>  </div> </div> </div> </div> </div> <div class="dropdown-pane" id="hamb-dropdown" data-dropdown data-auto-focus="true"> <div class="grid-container"> <div class="grid-x grid-padding-x grid-padding-y"> <div class="small-12 cell text-center logo-menu"> <a href="/"><img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-2021.svg" alt="" width="350"></a> </div> <div class="small-2 cell text-left"> <ul class="menu-izq"> <li><a href="/cartagena">CARTAGENA</a></li> <li><a href="/regional">REGIONAL</a></li> <li><a href="/colombia">COLOMBIA</a></li> <li><a href="/politica">POLÍTICA</a></li> <li><a href="/opinion">OPINIÓN</a></li> <li><a href="/sucesos">SUCESOS</a></li> <li><a href="/deportes">DEPORTES</a></li> <li><a href="#">ENTRETENIMIENTO</a></li> <li><a href="#">TENDENCIAS</a></li> <li><a href="/mundo">MUNDO</a></li> </ul> </div> <div class="small-8 cell"> <div class="grid-x grid-padding-x grid-padding-y logos-menu"> <div class="small-3 cell"> <a href="http://www.eluniversalclasificados.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/clasiweb.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.compraseu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/compraseu.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://donde.co/es/" target="_blank"><img src="//api.eluniversal.com.co/resources/donde.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" target="_blank"><img src="//api.eluniversal.com.co/resources/epaper.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/suplementos/facetas" target="_blank"><img src="//api.eluniversal.com.co/resources/facetas.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="//www.revistanovias.co/" target="_blank"><img src="//api.eluniversal.com.co/resources/novias.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/viernes" target="_blank"><img src="//api.eluniversal.com.co/resources/viernes.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="http://www.clubvitaleu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/club_vital.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/escueladeformacion/" target="_blank"><img src="//api.eluniversal.com.co/resources/escuela_formacion.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/empresas/" target="_blank"><img src="//api.eluniversal.com.co/servicios-externos/images/empresas.svg" alt="" style="height: 125px;padding: 8px;"></a> </div> </div> </div> <div class="small-2 cell text-left"> <ul class="menu-der"> <li><a href="/multimedia">MULTIMEDIA</a></li> <li><a href="#">ESPECIALES</a></li> <li><a href="#">SERVICIOS</a></li> </ul> </div> <div class="small-12 cell text-center fecha-menu"> <div id="fecha-top"></div> <script>/*<![CDATA[*/document.getElementById("fecha-top").innerHTML=formatAMPM();function formatAMPM(){var j=new Date(),k=j.getMinutes().toString().length==1?"0"+j.getMinutes():j.getMinutes(),d=j.getHours().toString().length==1?"0"+j.getHours():j.getHours(),l=j.getHours()>=12?"pm":"am",h=["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],i=["Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado"];return i[j.getDay()]+", "+j.getDate()+" de "+h[j.getMonth()]+" de "+j.getFullYear()};/*]]>*/</script> </div> </div> </div> </div> <div header="header-logo" class="grid-container"> <div class="grid-x grid-padding-x"> <div id="logo-rd" class="small-12 cell text-center logo-container portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a href="/"><img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-2021.svg" alt="" width="350"></a> </div> </div> </div> </div> </div> <div id="navigation-container"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-12 cell"> <div class="no-js" style="width:100%"> <div class="top-bar main-menu"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinión</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/economica">Económica</a></li> <li><a href="/farandula">Farándula</a></li> <li><a href="/mundo">Mundo</a></li> <li> <a href="#">Más secciones</a> <ul class="menu vertical"> <li><a href="/autos">Autos</a></li> <li><a href="/ambiente">Ambiente</a></li> <li><a href="/ciencia">Ciencia</a></li> <li><a href="/cultural">Cultural</a></li> <li><a href="/educacion">Educación</a></li> <li><a href="/suplementos/facetas">Facetas</a></li> <li><a href="/multimedia">Multimedia</a></li> <li><a href="/salud">Salud</a></li> <li><a href="/tecnologia">Tecnología</a></li> </ul> </li> </ul> </div> <div class="top-bar-right"> <div id="search-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--ul class="menu"> <li><a class="search" href=""><i class="fas fa-search"></i></a></li> </ul--> </div> </div> </div> </div> </div> </div> <div class="small-12 cell search-rd-container"> <div id="search-rd-2" class="portlet-column"> <div id="345810729" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_345810729_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_345810729_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_345810729_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_345810729_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _345810729_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _345810729_onClickSearch(){var e=_345810729_cleanKeywords(jQryIter("#_345810729_keywords").val());if(e.length>0){var d="/busqueda/-/search/";var f="/false/false/19791105/20211105/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _345810729_onKeyEnterSearch(b){if(b.keyCode==13){_345810729_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="grid-container"> <div class="small-12 cell"> <div id="bloque-rd-2" class="portlet-column"> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content" role="main"> <div id="titulo-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet advanced-eu-4"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.eluniversal.com.co"><span itemprop="name">Home</span></a> <meta itemprop="position" content="1"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&gt;&nbsp;<a itemprop="item" href="https://www.eluniversal.com.co/sucesos"><span itemprop="name">Sucesos</span></a> <meta itemprop="position" content="2"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="large-12 cell text-center"> <div class="titulo-secciones"> <div class="titulo-sec text-center"> <p class="section-name">Sucesos</p> </div> <hr> <img src="//www.eluniversal.com.co/externos/logo-small.svg" alt=""> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="grid-container template-eu-69 detail w66 m66"> <div class="left-block"> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="seccion internas"> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-12 cell text-center"> <p class="titulo-interna"> <span class="priority-content" mlnid="idcon=5440587;order=1.0">‘Los Santiago’, la banda que vendía cocaína a domicilio en Cartagena</span> </p> <p class="sumario-interna"><span class="priority-content" mlnid="idcon=5440591;order=3.0">Los 11 capturados fueron asegurados por un juez de Garantías. La droga la vendían en dos municipios del norte de Bolívar. </span></p> </div> <div class="small-12 cell"> <div class="slider-interna"> <div class="teaser-imagen"> <div class="owl-carousel owl-theme owl-gallery"> <figure>  <div frame="crop_1200x700" style="position: relative; width: 100%; padding-top: 58.33%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.eluniversal.com.co/binrepository/933x700/0c0/0d0/none/13704/WABS/banda-los-santiago-a-la-carcel_5440580_20211105153123.jpg" srcset="//www.eluniversal.com.co/binrepository/933x700/0c0/0d0/none/13704/WABS/banda-los-santiago-a-la-carcel_5440580_20211105153123.jpg 933w,//www.eluniversal.com.co/binrepository/778x583/0c0/0d0/none/13704/WABB/banda-los-santiago-a-la-carcel_5440580_20211105153123.jpg 778w,//www.eluniversal.com.co/binrepository/622x467/0c0/0d0/none/13704/WABX/banda-los-santiago-a-la-carcel_5440580_20211105153123.jpg 622w,//www.eluniversal.com.co/binrepository/467x350/0c0/0d0/none/13704/WABX/banda-los-santiago-a-la-carcel_5440580_20211105153123.jpg 467w,//www.eluniversal.com.co/binrepository/311x233/0c0/0d0/none/13704/WABV/banda-los-santiago-a-la-carcel_5440580_20211105153123.jpg 311w" width="933" height="700" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5440580" sizes="100vw" alt="Banda de ‘los Santiago’ desmantelada por la Policía."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=5440583;order=13.0">Los presuntos miembros de la banda ‘los Santiago’ cayeron en 13 allanamientos. </span> </figcaption> </figure> </div> <div class="template-eu-69"> </div> </div> </div> </div> </div> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-5 cell"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-9 cell"> <p class="autor">REDACCIÓN SUCESOS</p> <p class="cargo fecha">05 de noviembre de 2021 03:38 PM</p> </div> </div> </div> <div class="small-3 cell"> <!--p class="correo-perfil"><i class="fas fa-envelope"></i> periodista@eluniversal.com.co</p--> <p class="twitter-perfil"><a href="https://twitter.com/ElUniversalCtg" target="_blank"><i class="fab fa-twitter"></i> @ElUniversalCtg</a></p> <a href="https://twitter.com/ElUniversalCtg" target="_blank"> </a> </div> <a href="https://twitter.com/ElUniversalCtg" target="_blank"> </a> <div class="large-4 cell text-center"> <a href="https://twitter.com/ElUniversalCtg" target="_blank"> <span></span></a> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.eluniversal.com.co/sucesos/los-santiago-la-banda-que-vendia-cocaina-a-domicilio-en-cartagena-HF5676832" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;" class="social-top-button"><i class="fab fa-facebook-f"></i></a> <span><a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://www.eluniversal.com.co/sucesos/los-santiago-la-banda-que-vendia-cocaina-a-domicilio-en-cartagena-HF5676832&amp;text='Los Santiago', la banda que vendía cocaína a domicilio en Cartagena" rel="nofollow" target="popup" class="social-top-button"><i class="fab fa-twitter"></i></a></span> <!--span><a href="#" class="social-top-button"><i class="fab fa-twitter"></i></a></span--> </div> </div> </div> </div> </div> </div> <!--div id="detalle-top-news-1" class="portlet-column"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_detalle-top-news-1"></div> TEXT
</div--> <div class="grid-container body-main"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-8 cell"> <div id="content-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=5440586;order=6.0"> <p>Los once presuntos miembros de la banda ‘los Santiago’, que comercializaba estupefacientes en los municipios de Turbaco y Turbana, fueron enviados a la Cárcel de Ternera por un juez con funciones de Control de Garantías.</p> <p>Tras acoger las pruebas presentadas por una fiscal Especializada de la Seccional Bolívar, el juez cobijó con medida de aseguramiento a los traficantes de droga por los delitos de concierto para delinquir y tráfico, fabricación o porte de estupefacientes, cargos los cuales no se allanaron.<a href="https://www.eluniversal.com.co/sucesos/tenia-azotado-a-turbaco-policia-desarticula-banda-los-santiago-EM5619446"> Le interesa: Tenía azotado a Turbaco: Policía desarticula banda ‘los Santiago’</a></p> <p>“De acuerdo con las investigaciones, la banda delincuencial transportaba estupefacientes de Cartagena hacia los municipios de Turbaco y Turbana. Se estableció que vendían un promedio de 50 kilos de marihuana y 20 kilos de cocaína bajo la modalidad de puestos fijos y a domicilio”, señala la Fiscalía en un reporte.</p> </div> <div class="destacadomicroformato" mlnid="idcon=5440669;order=7.0"> <div class="grid-x grid-padding-y grid-padding-x"> <span class="destacado_microformato_texto">La Policía y la Fiscalía dicen que la banda vendía cocaína y marihuana a domicilio en Turbaco.</span> </div> </div> <div class="paragraph" mlnid="idcon=5440668;order=8.0"> <p>La desarticulación de la banda ‘los Santiago’ fue en medio de un envolvente operativo realizado por la Fiscalía, Policía y Gaula Militar que contó con 13 diligencias de registro y allanamientos. Entre los capturados está alias ‘el Barba’, quien era el encargado de la comercialización y distribución de la droga en Turbaco y Turbana.</p> <p>“Con el desarrollo de esta actividad operacional se logran contrarrestar los diferentes hechos delictivos enfocados a la reducción del delito y en especial el homicidio. Así como también se logra afectar las finanzas criminales de esta organización delincuencial al ser desarticulada en su totalidad”, dijo por su parte la Policía Metropolitana de Cartagena.</p> </div> <div class="cifra_microformato" mlnid="idcon=5440666;order=9.0"> <div class="grid-x grid-padding-y grid-padding-x"> <span class="cifra_microformato_numero">11 capturados</span> </div> <div class="cifra_microformato_texto" mlnid="idcon=5440667;order=10.0"> <div class="grid-x grid-padding-y grid-padding-x"> <div class=" small-11 cell div_texto_cifra_microformato "> dejó la operación realizada contra el microtráfico en Turbaco y Turbana.
                 </div> </div> </div> </div> <div class="paragraph" mlnid="idcon=5440665;order=11.0"> <p>Los asegurados por el juez de Garantías son: Alfredo Enrique López Cuello, Samir Martínez Campo, Orlandis José Álvarez Vitola, Luis Alberto Montes Martínez, Elkin Enrique Castilla Díaz, Katia Milena Pereira Elles, Edwin Enrique Cárdenas Teherán, Daniel Enrique Pérez Mendoza, Jorge Eliécer Rincón González, Manuel Antonio Acevedo Jiménez y Juan Manuel Valdelamar Ruiz. <a href="https://www.eluniversal.com.co/regional/atlantico/policia-ha-capturado-en-el-caribe-a-79-integrantes-del-clan-del-golfo-NE5655917">Lea: Policía ha capturado en el Caribe a 79 integrantes del ‘Clan del Golfo</a></p> <p>Los operativos dejaron la inmovilización de una moto y la incautación de celulares y grameras.</p> </div> </article> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-72"> <h3> TEMAS </h3> <div class="contenedor"> <a href="/temas/-/meta/capturados">CAPTURADOS</a> <a href="/temas/-/meta/turbana-bolivar">TURBANA - BOLÍVAR</a> <a href="/temas/-/meta/turbaco-bolivar">TURBACO - BOLÍVAR</a> <a href="/temas/-/meta/microtrafico-de-drogas">MICROTRÁFICO DE DROGAS</a> <a href="/temas/-/meta/operativos-contra-el-microtrafico">OPERATIVOS CONTRA EL MICROTRÁFICO</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-88"> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1434085360147717&autoLogAppEvents=1";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script> <div class="fb-comments" data-href="http://www.eluniversal.com.co/FB-HF5676832" data-numposts="5" data-width="630"></div> </div> </div> </div> </div> <div class="small-4 cell"> <div id="sidebar-news-1" class="portlet-column"> <div id="497407795" class="portlet-boundary portlet-static-end ranking-viewer-portlet ranking-de-noticias"> <div class="stats-viewer" id="_497407795_markupTabs"> <ul class="" id="_497407795_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">Más Leído</a> </li> </ul> <div class="iter-tabview-content" id="_497407795_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _497407795_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_497407795_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_497407795__aui_div";jQryIter("#_497407795_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_497407795_tabsList").appendTo("#"+aui_id);jQryIter("#_497407795_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_497407795_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_497407795_tabsList"),jQryIter("#_497407795_tabsContent"),index)})});jQryIter.each(jQryIter("#_497407795_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_497407795_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#497407795");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}})};var _497407795_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_b9c97f8105164ec18170fe6f95523c77",portletId:"",scopeGroupId:"13704",companyId:"10132",languageId:"es_ES",plid:"572810443",sectionPlid:"14888",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.eluniversal.com.co",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.eluniversal.com.co",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_497407795_recentTabHTML").html();jQryIter("#_497407795_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_497407795_tabsContent:first").html(c);_497407795_htmltabsReady()},error:function(c,a,b){}})};_497407795_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> </div> <div class="seccion barmultimedia multimedia-sidebar"> <div class="text-center"> <h3 class="titulo"><i class="fab fa-youtube multimedia-i"></i> MULTIMEDIA</h3> </div> <div id="sidebar-news-2" class="portlet-column"> <div id="3092314876" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="GG5679778"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/fotos-el-color-brillo-en-noche-de-tradicion-del-reinado-de-independencia-GG5679778"></a> <a href="/multimedia/fotos-el-color-brillo-en-noche-de-tradicion-del-reinado-de-independencia-GG5679778" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/622x420/11c0/600d420/none/13704/XJWP/noche-de-fantasia-fiestas-de-independencia_5442405_20211105195915.jpg" srcset="//www.eluniversal.com.co/binrepository/622x420/11c0/600d420/none/13704/XJWP/noche-de-fantasia-fiestas-de-independencia_5442405_20211105195915.jpg 600w,//www.eluniversal.com.co/binrepository/518x350/9c0/500d350/none/13704/ANNK/noche-de-fantasia-fiestas-de-independencia_5442405_20211105195915.jpg 500w,//www.eluniversal.com.co/binrepository/415x280/7c0/400d280/none/13704/ANAF/noche-de-fantasia-fiestas-de-independencia_5442405_20211105195915.jpg 400w,//www.eluniversal.com.co/binrepository/311x210/6c0/300d210/none/13704/ANQJ/noche-de-fantasia-fiestas-de-independencia_5442405_20211105195915.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5442405" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Artistas de Danza Bolívar se presentan en la Noche de Tradición y Fantasía del Reinado de la Independencia, en el Teatro Adolfo Mejía, en Cartagena de Indias, Colombia." title="Artistas de Danza Bolívar.//Foto: Nayib Gaviria- El Universal."> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/fotos-el-color-brillo-en-noche-de-tradicion-del-reinado-de-independencia-GG5679778"> <div class="headline"> Fotos: el color brilló en Noche de Tradición del Reinado de Independencia
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="BC5664157"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/video-la-historia-tras-las-famosas-chepacorinas-BC5664157"></a> <a href="/multimedia/video-la-historia-tras-las-famosas-chepacorinas-BC5664157" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/630x420/0c0/600d420/none/13704/QOPA/francisco-pacho-diaz-panadero_5429481_20211103164754.jpg" srcset="//www.eluniversal.com.co/binrepository/630x420/0c0/600d420/none/13704/QOPA/francisco-pacho-diaz-panadero_5429481_20211103164754.jpg 600w,//www.eluniversal.com.co/binrepository/525x350/0c0/500d350/none/13704/QOQD/francisco-pacho-diaz-panadero_5429481_20211103164754.jpg 500w,//www.eluniversal.com.co/binrepository/420x280/0c0/400d280/none/13704/QOEL/francisco-pacho-diaz-panadero_5429481_20211103164754.jpg 400w,//www.eluniversal.com.co/binrepository/315x210/0c0/300d210/none/13704/QOPD/francisco-pacho-diaz-panadero_5429481_20211103164754.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5429481" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Francisco “Pacho” Díaz, panadero" title="Francisco “Pacho” Díaz, panadero. // Rafael Julio"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/video-la-historia-tras-las-famosas-chepacorinas-BC5664157"> <div class="headline"> Video: la historia tras las famosas chepacorinas
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="CJ5658224"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/estas-son-las-propuestas-de-miguel-polo-polo-para-llegar-al-congreso-CJ5658224"></a> <a href="/multimedia/estas-son-las-propuestas-de-miguel-polo-polo-para-llegar-al-congreso-CJ5658224" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x593/0c0/600d420/none/13704/PAJI/miguel-polo-polo-con-paloma-valencia-y-maria-fernanda-cabal_5423669_20211102161546.jpg" srcset="//www.eluniversal.com.co/binrepository/600x593/0c0/600d420/none/13704/PAJI/miguel-polo-polo-con-paloma-valencia-y-maria-fernanda-cabal_5423669_20211102161546.jpg 600w,//www.eluniversal.com.co/binrepository/500x494/0c0/500d350/none/13704/PAJO/miguel-polo-polo-con-paloma-valencia-y-maria-fernanda-cabal_5423669_20211102161546.jpg 500w,//www.eluniversal.com.co/binrepository/400x395/0c0/400d280/none/13704/PAJU/miguel-polo-polo-con-paloma-valencia-y-maria-fernanda-cabal_5423669_20211102161546.jpg 400w,//www.eluniversal.com.co/binrepository/300x297/0c0/300d210/none/13704/PAJO/miguel-polo-polo-con-paloma-valencia-y-maria-fernanda-cabal_5423669_20211102161546.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5423669" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Miguel Polo Polo posando con Paloma Valencia y María Fernanda Cabal" title="Miguel Polo Polo en compañía de las precandidatas presidenciales, Paloma Valencia y María Fernanda Cabal. // Cortesía"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/estas-son-las-propuestas-de-miguel-polo-polo-para-llegar-al-congreso-CJ5658224"> <div class="headline"> Estas son las propuestas de Miguel Polo Polo para llegar al Congreso
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> </section> </div> </div> </div> <div id="sidebar-news-3" class="portlet-column"> </div> </div> </div> </div> <div id="more-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-85" title="set title"> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region body Redisenio --> <div class="footer"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-6 cell"> <div id="footer-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-x"> <div class="large-4 cell"> <ul class="vertical menu menu-3"> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinion</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/entretenimiento">Entretenimiento</a></li> <li><a href="/tendencias">Tendencias</a></li> <li><a href="/mundo">Mundo</a></li> </ul> </div> <div class="large-8 cell"> <ul class="vertical menu menu-3"> <li><a href="/blogs">Blogs</a></li> <li><a href="/cine">Cine</a></li> <li><a href="http://ciudadano.eluniversal.com.co/">Ciudadano reportero</a></li> <li><a href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a href="https://www.eluniversal.com.co/consultorio/">Consultorio jurídico universitario</a></li> <li><a href="https://www.eluniversal.com.co/mediakit">Mediakit</a></li> <li><a href="https://www.eluniversal.com.co/economica/fenalco">Fenalco</a></li> </ul> </div> </div> </div> </div> </div> </div> <div class="small-3 cell"> <div id="footer-2" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="vertical menu menu-3"> <li><a href="/informacion-institucional">Información Institucional</a></li> <li><a href="/oficinas-el-universal">Oficinas El Universal</a></li> <li><a href="/suscripcion-impresa">Suscripción Impresa</a></li> <li><a href="//www.eluniversal.com.co/suscripciones/epaper/">ePaper – suscripción digital</a></li> <li><a href="http://www.eluniversal.com.co/pagos/">Pague su renovación</a></li> <li><a href="//www.eluniversal.com.co/perfiles">Perfiles periodísticos</a></li> <li><a href="/paute-con-nosotros">Paute con nosotros</a></li> <li><a href="/contactenos">Contáctenos</a></li> <li><a href="/manejo-de-datos">Manejo de datos</a></li> <li><a href="/politicas-de-privacidad">Políticas de privacidad</a></li> <li><a href="/terminos-y-condiciones">Términos y condiciones</a></li> </ul> <br> </div> </div> </div> </div> <div class="small-3 cell"> <div class="footer-logo"> <a href="/"> <img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-white-2021.svg" alt=""> </a> </div> <div style="display:flex;align-items: flex-end;padding-top: 10px;"> <a style="display: block;width:30%;text-align: center;" href="https://ami.org.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_ami_web.png" alt=""> </a> <a style="display: block;width:70%;" href="https://www.sic.gov.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_superintendencia_i_c_web.png" alt=""> </a> </div> </div> </div> </div> </div> <div class="grid-x"> <div class="small-12 cell"> <div id="footer-3" class="portlet-column"> <div id="4289259559" class="portlet-boundary portlet-static-end teaser-viewer-portlet advance-copyright-footer"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="FG5679241"> <div class="separador"></div> <div class="copyright"> © 2021 - Todos los derechos reservados. Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
            <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: 605 649 9090 
           </div> <span class="linea-bottom-footer"></span> </article> </section> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/1d5ed6e9b0f5c950613c0b0db345dd16.js"></script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/92ea3f07b870320ae9372426853c6173.js"></script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"I9YAIZPPHCQHW",senderid:"718760084179",workerpath:"/firebase-messaging-sw/718760084179",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(13704,"articleId","5676832");ITER.STATISTICS.addStatisticData(13704,"plid","14888");ITER.STATISTICS.addStatisticData(13704,"urlType","detail");ITER.STATISTICS.addStatisticData(13704,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(13704,"variant",a);ITER.STATISTICS.addStatisticData(13704,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(13704,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("13704","5676832",300)});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("5676832")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("5676832")||ITER.FAVORITE.TOPICS.isReadLater("5676832")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("5676832")}})});/*]]>*/</script> </body> </html> 