  <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Muriel, baja en la selección Colombia en los partidos contra Perú y Argentina | EL UNIVERSAL - Cartagena</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="redacción deportes" data-id="98406" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="reinaldo rueda" data-id="172183" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="luis fernando muriel" data-id="213347" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="atalanta" data-id="147372074" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="Luis Fernando Muriel es baja de Colombia para dos cruciales encuentros de las Eliminatorias. Conozca a su reemplazo y dónde juega en el exterior."> <meta content="2022-01-23T12:02:09-0500" property="article:published_time"> <meta content="REDACCIÓN DEPORTES" name="cXenseParse:author"> <meta content="REDACCIÓN DEPORTES" name="cXenseParse:author"> <meta content="REINALDO RUEDA" name="cXenseParse:peu-temas"> <meta content="LUIS FERNANDO MURIEL" name="cXenseParse:peu-temas"> <meta content="ATALANTA" name="cXenseParse:peu-temas"> <meta property="og:type" content="Article"> <meta property="og:title" content="Muriel, baja en la selección Colombia en los partidos contra Perú y Argentina"> <meta property="og:description" content="Luis Fernando Muriel es baja de Colombia para dos cruciales encuentros de las Eliminatorias. Conozca a su reemplazo y dónde juega en el exterior."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/1029x686/101c0/800d686/none/13704/FVTC/luis-fernando-muriel_5766672_20220123120213.jpg"> <meta property="og:url" content="https://www.eluniversal.com.co/deportes/muriel-baja-en-la-seleccion-colombia-en-los-partidos-contra-peru-y-argentina-XC6015819"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/deportes/muriel-baja-en-la-seleccion-colombia-en-los-partidos-contra-peru-y-argentina-XC6015819"> <link rel="alternate" href="https://m.eluniversal.com.co/deportes/muriel-baja-en-la-seleccion-colombia-en-los-partidos-contra-peru-y-argentina-XC6015819" media="only screen and (max-width: 640px)"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: theme-color --> <meta name="theme-color" content="#e6e6e6"> <!-- Fin fichero: theme-color --> <!-- Inicio fichero: Access instant article --> <meta property="fb:pages" content="127926969701"> <!-- Fin fichero: Access instant article --> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/60633f618f9dd704543f3714d3cd87e9.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,700|Lato" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Days+One" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css2?family=EB+Garamond:wght@400;500&amp;family=Raleway:wght@400;500&amp;display=swap" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-edc12cddd5ceb2132860a7398e432611"},{sectid:"sect-875843d53d7b4c9ce50605ec33220696"},{sectid:"sect-ae10bc9f043e54512a365cd0ccad4cb9"},{sectid:"sect-eadd77f5c0f7886eae60801d48d80682"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="6015819";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-edc12cddd5ceb2132860a7398e432611"},{sectid:"sect-875843d53d7b4c9ce50605ec33220696"},{sectid:"sect-ae10bc9f043e54512a365cd0ccad4cb9"},{sectid:"sect-eadd77f5c0f7886eae60801d48d80682"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"6015819"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/cb229f05785c818eab2ef7887950981c.js"></script> <script type="text/javascript">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</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//ads.vidoomy.com/eluniversal_303.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="deportes";var especial_int="general";var externalid=0;externalid='';var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/prebid_internas_v33.js"></script> <script src="/mcm/publicidad/prebid/prebid5.6.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/publicidad_internas_eu_v1.0.16.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 --> <!--<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script>--> </head> <body class=" controls-visible signed-out public-page"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region header redisenio desktop --> <div id="pub-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--Teads--> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <!-- <script>/*<![CDATA[*/var url=window.location.href;if(url.indexOf("/informe-empresarial/")==-1){var sNew=document.createElement("script");sNew.async=true;sNew.src="https://a.teads.tv/page/74237/tag";var s0=document.getElementsByTagName("script")[0];s0.parentNode.insertBefore(sNew,s0)};/*]]>*/</script> --> <!-- fin teads --> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- Google Tag Manager (noscript) --> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5N34VPL" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <!-- End Google Tag Manager (noscript) --> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-izquierda"> <div> <div id="div-gpt-ad-internas-skyscraper-izquierdo" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-izquierdo")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-derecha"> <div> <div id="div-gpt-ad-internas-skyscraper-derecho" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-derecho")})}]);/*]]>*/</script> </div> </div> </div> <div> <div class="header"> <div class="first-top-bar"> <div class="grid-container"> <div id="top-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet menulogin"> <div>  <div class="top-bar"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li> <button type="button" class="menu-icon" data-toggle="hamb-dropdown"></button> </li> <li><a href="https://www.facebook.com/eluniversalcartagena" target="_blank" class="social-top-button"><i class="fab fa-facebook-f"></i></a></li> <li><a href="http://instagram.com/eluniversalctg" class="social-top-button" target="_blank"><i class="fab fa-instagram"></i></a></li> <li><a href="http://twitter.com/ElUniversalCtg" class="social-top-button" target="_blank"><i class="fab fa-twitter"></i></a></li> <li><a href="http://www.youtube.com/eluniversalmedia" class="social-top-button" target="_blank"><i class="fab fa-youtube"></i></a></li> <li> <a href="http://www.eluniversalclasificados.com" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/botonclasificados-10.svg" height="26" width="120"> </a> </li> <li> <a href="https://www.compraseu.com/" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/logo-compras-eu-11.svg" height="26" width="120" style="margin-left:10px;"> </a> </li> </ul> </div> <div class="top-bar-right"> <ul class="dropdown menu" data-dropdown-menu> <li> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" type="button" class="button suscribete"> Suscríbete <span class="material-icons"> chat </span> </a> </li> <li class="li-first is-dropdown-submenu-parent no-login"> <a href="#" class="social-top-button" data-toggle="offCanvasRightOverlap"><i class="fas fa-user-alt"></i></a> <ul class="menu"> <li class="is"><a href="//www.eluniversal.com.co/login/">Iniciar sesión</a></li> <li class="as"><a href="http://club.eluniversal.com.co/activarepaper" target="_blank">Activar epaper</a></li> <li class="ps"><a href="http://www.eluniversal.com.co/pagos/" target="_blank">Pagar suscripción</a></li> </ul> </li> </ul> </div> </div>  </div> </div> </div> </div> </div> <div class="dropdown-pane" id="hamb-dropdown" data-dropdown data-auto-focus="true"> <div class="grid-container"> <div class="grid-x grid-padding-x grid-padding-y"> <div class="small-12 cell text-center logo-menu"> <a href="/"><img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-2021.svg" alt="" width="350"></a> </div> <div class="small-2 cell text-left"> <ul class="menu-izq"> <li><a href="/cartagena">CARTAGENA</a></li> <li><a href="/regional">REGIONAL</a></li> <li><a href="/colombia">COLOMBIA</a></li> <li><a href="/politica">POLÍTICA</a></li> <li><a href="/opinion">OPINIÓN</a></li> <li><a href="/sucesos">SUCESOS</a></li> <li><a href="/deportes">DEPORTES</a></li> <li><a href="#">ENTRETENIMIENTO</a></li> <li><a href="#">TENDENCIAS</a></li> <li><a href="/mundo">MUNDO</a></li> </ul> </div> <div class="small-8 cell"> <div class="grid-x grid-padding-x grid-padding-y logos-menu"> <div class="small-3 cell"> <a href="http://www.eluniversalclasificados.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/clasiweb.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.compraseu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/compraseu.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://donde.co/es/" target="_blank"><img src="//api.eluniversal.com.co/resources/donde.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" target="_blank"><img src="//api.eluniversal.com.co/resources/epaper.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/suplementos/facetas" target="_blank"><img src="//api.eluniversal.com.co/resources/facetas.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="//www.revistanovias.co/" target="_blank"><img src="//api.eluniversal.com.co/resources/novias.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/viernes" target="_blank"><img src="//api.eluniversal.com.co/resources/viernes.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="http://www.clubvitaleu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/club_vital.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/escueladeformacion/" target="_blank"><img src="//api.eluniversal.com.co/resources/escuela_formacion.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/empresas/" target="_blank"><img src="//api.eluniversal.com.co/servicios-externos/images/empresas.svg" alt="" style="height: 125px;padding: 8px;"></a> </div> </div> </div> <div class="small-2 cell text-left"> <ul class="menu-der"> <li><a href="/multimedia">MULTIMEDIA</a></li> <li><a href="#">ESPECIALES</a></li> <li><a href="#">SERVICIOS</a></li> </ul> </div> <div class="small-12 cell text-center fecha-menu"> <div id="fecha-top"></div> <script>/*<![CDATA[*/document.getElementById("fecha-top").innerHTML=formatAMPM();function formatAMPM(){var j=new Date(),k=j.getMinutes().toString().length==1?"0"+j.getMinutes():j.getMinutes(),d=j.getHours().toString().length==1?"0"+j.getHours():j.getHours(),l=j.getHours()>=12?"pm":"am",h=["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],i=["Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado"];return i[j.getDay()]+", "+j.getDate()+" de "+h[j.getMonth()]+" de "+j.getFullYear()};/*]]>*/</script> </div> </div> </div> </div> <div header="header-logo" class="grid-container"> <div class="grid-x grid-padding-x"> <div id="logo-rd" class="small-12 cell text-center logo-container portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a href="/"><img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-2021.svg" alt="" width="350"></a> </div> </div> </div> </div> </div> <div id="navigation-container"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-12 cell"> <div class="no-js" style="width:100%"> <div class="top-bar main-menu"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinión</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/economica">Económica</a></li> <li><a href="/farandula">Farándula</a></li> <li><a href="/mundo">Mundo</a></li> <li> <a href="#">Más secciones</a> <ul class="menu vertical"> <li><a href="/autos">Autos</a></li> <li><a href="/ambiente">Ambiente</a></li> <li><a href="/ciencia">Ciencia</a></li> <li><a href="/cultural">Cultural</a></li> <li><a href="/educacion">Educación</a></li> <li><a href="/suplementos/facetas">Facetas</a></li> <li><a href="/multimedia">Multimedia</a></li> <li><a href="/salud">Salud</a></li> <li><a href="/tecnologia">Tecnología</a></li> </ul> </li> </ul> </div> <div class="top-bar-right"> <div id="search-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="menu"> <li><i class="fas fa-search"></i></li> </ul> </div> </div> </div> </div> </div> </div> <div class="small-12 cell search-rd-container"> <div id="search-rd-2" class="portlet-column"> <div id="2091121456" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_2091121456_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_2091121456_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_2091121456_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_2091121456_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _2091121456_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _2091121456_onClickSearch(){var e=_2091121456_cleanKeywords(jQryIter("#_2091121456_keywords").val());if(e.length>0){var d="/busqueda/-/search/";var f="/false/false/19800123/20220123/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _2091121456_onKeyEnterSearch(b){if(b.keyCode==13){_2091121456_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="grid-container"> <div class="small-12 cell"> <div id="bloque-rd-2" class="portlet-column"> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-1000x"> <div> <div id="div-gpt-ad-internas-leaderboard-desplegable" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-leaderboard-desplegable")})}]);/*]]>*/</script> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content" role="main"> <div id="titulo-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet advanced-eu-4"> <ol class="iter-theme-news-breadcrumb"> <li class="first"><a href="https://www.eluniversal.com.co"><span>Home</span></a> <meta content="1"></li> <li class="last">&gt;&nbsp;<a href="https://www.eluniversal.com.co/deportes"><span>Deportes</span></a> <meta content="2"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="large-12 cell text-center"> <div class="titulo-secciones"> <div class="titulo-sec text-center"> <p class="section-name">Deportes</p> </div> <hr> <img src="//www.eluniversal.com.co/externos/logo-small.svg" alt=""> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="seccion internas"> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-12 cell text-center"> <p class="titulo-interna"> <span class="priority-content" mlnid="idcon=5766679;order=1.0">Muriel, baja en la selección Colombia en los partidos contra Perú y Argentina</span> </p> <p class="sumario-interna"><span class="priority-content" mlnid="idcon=5766683;order=3.0">Luis Fernando Muriel es baja de Colombia para dos cruciales encuentros de las Eliminatorias. Conozca a su reemplazo y dónde juega en el exterior. </span></p> </div> <div class="small-12 cell"> <div class="slider-interna"> <div class="teaser-imagen"> <div class="owl-carousel owl-theme owl-gallery"> <figure>  <div frame="crop_1200x700" style="position: relative; width: 100%; padding-top: 58.33%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/1050x700/0c0/0d0/none/13704/FGIK/luis-fernando-muriel_5766672_20220123120213.jpg" srcset="//www.eluniversal.com.co/binrepository/1050x700/0c0/0d0/none/13704/FGIK/luis-fernando-muriel_5766672_20220123120213.jpg 1050w,//www.eluniversal.com.co/binrepository/875x583/0c0/0d0/none/13704/FGIC/luis-fernando-muriel_5766672_20220123120213.jpg 875w,//www.eluniversal.com.co/binrepository/700x467/0c0/0d0/none/13704/FGIE/luis-fernando-muriel_5766672_20220123120213.jpg 700w,//www.eluniversal.com.co/binrepository/525x350/0c0/0d0/none/13704/FGIC/luis-fernando-muriel_5766672_20220123120213.jpg 525w,//www.eluniversal.com.co/binrepository/350x233/0c0/0d0/none/13704/FGIC/luis-fernando-muriel_5766672_20220123120213.jpg 350w,//www.eluniversal.com.co/binrepository/300x200/0c0/0d0/none/13704/FGIF/luis-fernando-muriel_5766672_20220123120213.jpg 300w" width="1050" height="700" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5766672" sizes="100vw" alt="Luis Fernando Muriel no estará con Colombia en las Eliminatorias."> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=5766675;order=8.0">Luis Fernando Muriel no estuvo en el partido del Atalanta el sábado y al parecer tiene COVID-19. //EFE</span> </figcaption> </figure> </div> <div class="template-eu-69"> </div> </div> </div> </div> </div> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-5 cell"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-9 cell"> <p class="autor">REDACCIÓN DEPORTES</p> <p class="cargo fecha">23 de enero de 2022 12:02 PM</p> </div> </div> </div> <div class="small-3 cell"> <!--p class="correo-perfil"><i class="fas fa-envelope"></i> periodista@eluniversal.com.co</p--> <p class="twitter-perfil"><a href="https://twitter.com/ElUniversalCtg" target="_blank"><i class="fab fa-twitter"></i> @ElUniversalCtg</a></p> <a href="https://twitter.com/ElUniversalCtg" target="_blank"> </a> </div> <a href="https://twitter.com/ElUniversalCtg" target="_blank"> </a> <div class="large-4 cell text-center"> <a href="https://twitter.com/ElUniversalCtg" target="_blank"> <span></span></a> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.eluniversal.com.co/deportes/muriel-baja-en-la-seleccion-colombia-en-los-partidos-contra-peru-y-argentina-XC6015819" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;" class="social-top-button"><i class="fab fa-facebook-f"></i></a> <span><a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://www.eluniversal.com.co/deportes/muriel-baja-en-la-seleccion-colombia-en-los-partidos-contra-peru-y-argentina-XC6015819&amp;text=Muriel, baja en la selección Colombia en los partidos contra Perú y Argentina" rel="nofollow" target="popup" class="social-top-button"><i class="fab fa-twitter"></i></a></span> <!--span><a href="#" class="social-top-button"><i class="fab fa-twitter"></i></a></span--> </div> </div> </div> </div>  </div> </div> <!--div id="detalle-top-news-1" class="portlet-column"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_detalle-top-news-1"></div> TEXT
</div--> <div class="grid-container body-main"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-8 cell"> <div id="content-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=5766678;order=6.0"> <p>El delantero Luis Muriel fue descartado para los partidos de Colombia contra Perú y Argentina en las eliminatorias de la Copa del Mundo por no encontrarse en “condiciones óptimas de salud”.</p> <p>Atalanta, el club de la Serie A italiana donde milita Muriel, ha sido afectado por un brote de coronavirus. El conjunto de Bérgamo prescindió de varios jugadores en el encuentro sabatino que empató 0-0 como visitante ante Lazio. LKe puede interesar: <b><a href="https://www.eluniversal.com.co/deportes/junior-debuta-con-triunfo-y-buen-futbol-partidazo-de-yesus-cabrera-FD6014456" target="_blank">Junior debuta con triunfo y buen fútbol; partidazo de Yesus Cabrera</a></b></p> <p>Horas después, la Federación Colombiana de Fútbol informó en un comunicado que el departamento médico de Atalanta le había notificado que el goleador de 30 años no podía viajar a Colombia. La entidad no entró en detalles sobre el padecimiento.</p> <p>“El cuerpo técnico de la Selección Colombia les desea una pronta recuperación, esperando que cuanto antes puedan regresar a sus actividades”, añadió la federación.</p> <p>Horas después, en otro comunicado, la Federación informó que Víctor Cantillo, del Corinthians de Brasil, fue convocado para ocupar el lugar dejado por Muriel en la plantilla. Le puede interesar: <b><a href="https://www.eluniversal.com.co/deportes/pelota-caliente-campeon-del-beisbol-de-desarrollo-FA6013986" target="_blank">Pelota Caliente, campeón del Béisbol de Desarrollo</a></b></p> <p>El jugador de Corinthians es esperado en la concentración en Barranquilla en el transcurso de este domingo.</p> <p>Muriel ha marcado seis goles en 20 partidos disputados con Atalanta esta temporada. También ha firmado tres tantos en las eliminatorias sudamericanas. La selección colombiana lleva cinco partidos seguidos sin marcar.</p> <p>Colombia recibirá a Perú en la ciudad caribeña de Barranquilla, el 28 de enero, y, cuatro días después, visitará a Argentina en Córdoba.</p> <p>Rumbo a las últimas cuatro fechas de las eliminatorias, Colombia marcha en la cuarta casilla con 17 puntos y más un gol. Perú se ubica quinto con las mismas unidades y menos cinco. Chile y Uruguay (ambos con 16), Bolivia (15) y Paraguay (ambos con 13) marchan detrás.</p> <p>Ecuador, con 23 puntos, escolta a Brasil y Argentina, ya clasificados.</p> <p>Los cuatro primeros de Sudamérica acceden directamente a Qatar 2022 y el quinto deberá disputar un repechaje intercontinental para acceder al torneo que comenzará en noviembre.</p> </div> <div class="html cl"> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer"> <script src="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/owl.carousel.js"></script> <div class="bloque-notas-recomendadas-notasr"> <div class="tituloNotasRecomendadas-notasr mas-noticias"> <i class="fa fa-newspaper-o"></i> &nbsp; NOTICIAS RECOMENDADAS
                </div> <div class="owl-carousel owl-theme carrusel-notas1 relatedNewsContainer-notasr noticias"> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/deportes/asi-va-la-polemica-entre-orlando-cabrera-y-carlos-arroyo-sobre-el-caso-de-michael-cartagenero-que-firmo-con-seattle-YB6012302" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/800x800/0c64/800d686/none/13704/EWVG/fjbeoggxsaihcrk_5763279_20220122110529.jpg" class="imagen_preview estiloImg-notasr" alt="Este medio conoció la versión del agente del jugador y también la del padre del pelotero." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/deportes" class="section" title=""> <span class="assigned-section_noticias_relacionadas">DEPORTES</span> </a> <a href="https://www.eluniversal.com.co/deportes/asi-va-la-polemica-entre-orlando-cabrera-y-carlos-arroyo-sobre-el-caso-de-michael-cartagenero-que-firmo-con-seattle-YB6012302" title=""> <div class="headline headline_titulo"> <span class="priority-content">Así va la polémica entre Orlando Cabrera y Carlos Arroyo sobre el caso de Michael, cartagenero que firmó con Seattle</span> </div> </a> <div class="fecha fecha-nota-notasr"> Ene 22 - 12:08 
                    </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/deportes/cabal-y-farah-quedaron-eliminados-en-la-segunda-del-abierto-de-australia-DB6012014" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/1138x686/172c0/800d686/none/13704/HELO/bal-y-farah_5762964_20220122094505.jpg" class="imagen_preview estiloImg-notasr" alt="El duelo se trasladó hasta las tribunas, donde los dueños de casa recibieron el apoyo de sus compatriotas." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/deportes" class="section" title=""> <span class="assigned-section_noticias_relacionadas">DEPORTES</span> </a> <a href="https://www.eluniversal.com.co/deportes/cabal-y-farah-quedaron-eliminados-en-la-segunda-del-abierto-de-australia-DB6012014" title=""> <div class="headline headline_titulo"> <span class="priority-content">Cabal y Farah quedaron eliminados en la segunda del abierto de Australia</span> </div> </a> <div class="fecha fecha-nota-notasr"> Ene 22 - 09:45 
                    </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/deportes/real-cartagena-es-puro-positivismo-ya-casi-llega-la-hora-de-la-verdad-DY6010984" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/1029x686/170c1/800d686/none/13704/AQTS/real11_5757999_20220121193744.jpg" class="imagen_preview estiloImg-notasr" alt="El plantel heroico visita mañana a Tigres, con la firme intención de sacar un buen resultado. La hinchada espera sea un equipo ganador." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/deportes" class="section" title=""> <span class="assigned-section_noticias_relacionadas">DEPORTES</span> </a> <a href="https://www.eluniversal.com.co/deportes/real-cartagena-es-puro-positivismo-ya-casi-llega-la-hora-de-la-verdad-DY6010984" title=""> <div class="headline headline_titulo"> <span class="priority-content">Real Cartagena es puro positivismo; ya casi llega la hora de la verdad</span> </div> </a> <div class="fecha fecha-nota-notasr"> Ene 22 - 00:00 
                    </div> </div> </div> </div> </div> </div> <center> <a target="_blank" href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&amp;ceid=CO:es-419&amp;gl=CO&amp;ceid=CO%3Aes-419"> <div class="google-news-nota boton-google-notasr"> <img src="https://api.eluniversal.com.co/servicios-externos/images/related_news/icono-google.svg" width="30px" heigth="30px"> <span class="span-boton-google-news">Reciba noticias de El Universal desde Google News</span> </div></a> </center> <script>/*<![CDATA[*/                                $(document).ready(function() {                                      var owl = $('.carrusel-notas1');                                      owl.owlCarousel({                                      loop:true,                                      margin:10,                                      nav:true,                                      dots: true,                                         responsive:{                                                0:{                                                    items:1                                                },                                                600:{                                                    items:2                                                },                                                1000:{                                                    items:2                                                }                                            },                                          navText: ['<i class="fas fa-arrow-left" style="font-size:20px"></i>', '<i class="fas fa-arrow-right " style="font-size:20px"></i>'],                                      autoplay: true,                                                                            });                                owl.find('.owl-dots').removeClass('disabled');                                let estilo_navs_prev = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 0px 16px;                            position: absolute;                            margin-bottom: -6px;`;                                                        let estilo_navs_next = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 16px 0px;                            position: absolute;                            margin-bottom: -6px;`;                             owl.find('.owl-prev').attr('style', estilo_navs_prev);                                 owl.find('.owl-next').attr('style', estilo_navs_next);                                                                  owl.find('.owl-dots').attr('style', `position: absolute;   left: 48%;    bottom: -6px !important;`);                                 })                         /*]]>*/</script> </div> </article> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet internas-contenido-promocionado"> <div> <div id="div-gpt-ad-internas-contenido-promocionado" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-contenido-promocionado")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-72"> <h3> TEMAS </h3> <div class="contenedor"> <a href="/temas/-/meta/reinaldo-rueda">REINALDO RUEDA</a> <a href="/temas/-/meta/luis-fernando-muriel">LUIS FERNANDO MURIEL</a> <a href="/temas/-/meta/atalanta">ATALANTA</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="div_titulo_recomendadas2"> <i class="fa fa-newspaper-o"></i> &nbsp; NOTICIAS RECOMENDADAS
           </div> <div class="margen_titulo_recomendadas"></div> </div> </div> <div id="1986067194" class="portlet-boundary portlet-static-end teaser-viewer-portlet bloque-notas-recomendadas"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="KF6016693"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/deportes/sergio-ramos-marco-su-primer-gol-con-el-psg-KF6016693" class="" title=""></a> <a href="/deportes/sergio-ramos-marco-su-primer-gol-con-el-psg-KF6016693" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/674x450/0c0/600d450/none/13704/OYLH/sergio-ramos-2_5767779_20220123171909.jpg" srcset="//www.eluniversal.com.co/binrepository/674x450/0c0/600d450/none/13704/OYLH/sergio-ramos-2_5767779_20220123171909.jpg 600w,//www.eluniversal.com.co/binrepository/562x375/0c0/500d375/none/13704/OYOL/sergio-ramos-2_5767779_20220123171909.jpg 500w,//www.eluniversal.com.co/binrepository/449x300/0c0/400d300/none/13704/OYLV/sergio-ramos-2_5767779_20220123171909.jpg 400w,//www.eluniversal.com.co/binrepository/337x225/0c0/300d225/none/13704/OYMN/sergio-ramos-2_5767779_20220123171909.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5767779" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Sergio Ramos celebra su primer gol con el PSG" title="Sergio Ramos celebra su primer gol con el PSG. // EFE Christophe Petit Tesson"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/deportes" class="section" title=""> <span class="assigned-section">Deportes </span> </a> </div> <a href="/deportes/sergio-ramos-marco-su-primer-gol-con-el-psg-KF6016693" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Sergio Ramos marcó su primer gol con el PSG</span> </div> </a> <div class="fecha"> <span class="fecha">ene 23 - 17:19 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="XF6016572"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/deportes/atletico-de-madrid-despierta-y-supera-a-valencia-simeone-descansa-XF6016572" class="" title=""></a> <a href="/deportes/atletico-de-madrid-despierta-y-supera-a-valencia-simeone-descansa-XF6016572" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/675x450/8c0/600d450/none/13704/KYPN/diego-simeone_5767642_20220123162718.jpg" srcset="//www.eluniversal.com.co/binrepository/675x450/8c0/600d450/none/13704/KYPN/diego-simeone_5767642_20220123162718.jpg 600w,//www.eluniversal.com.co/binrepository/563x375/7c0/500d375/none/13704/KYLR/diego-simeone_5767642_20220123162718.jpg 500w,//www.eluniversal.com.co/binrepository/450x300/5c0/400d300/none/13704/KYMU/diego-simeone_5767642_20220123162718.jpg 400w,//www.eluniversal.com.co/binrepository/338x225/4c0/300d225/none/13704/KYMF/diego-simeone_5767642_20220123162718.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5767642" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Atlétivo de Madrid consiguió un gran triunfo 3-2 sobre Valencia" title="Diego Simeone festeja con Luis Suárez el triunfo de Atlético de Madrid ante Valencia. //EFE"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/deportes" class="section" title=""> <span class="assigned-section">Deportes </span> </a> </div> <a href="/deportes/atletico-de-madrid-despierta-y-supera-a-valencia-simeone-descansa-XF6016572" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Atlético de Madrid despierta y supera a Valencia; Simeone descansa</span> </div> </a> <div class="fecha"> <span class="fecha">ene 23 - 16:17 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="XF6016541"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/deportes/real-cartagena-debuto-con-triunfo-en-el-torneo-de-la-b-XF6016541" class="" title=""></a> <a href="/deportes/real-cartagena-debuto-con-triunfo-en-el-torneo-de-la-b-XF6016541" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/660x451/60c0/600d450/none/13704/WUBY/37ba92f5-4102-460f-a44c-1c11b0a66f37_5767609_20220123161740.jpg" srcset="//www.eluniversal.com.co/binrepository/660x451/60c0/600d450/none/13704/WUBY/37ba92f5-4102-460f-a44c-1c11b0a66f37_5767609_20220123161740.jpg 600w,//www.eluniversal.com.co/binrepository/550x376/50c0/500d375/none/13704/WUBB/37ba92f5-4102-460f-a44c-1c11b0a66f37_5767609_20220123161740.jpg 500w,//www.eluniversal.com.co/binrepository/440x301/40c0/400d300/none/13704/WUYB/37ba92f5-4102-460f-a44c-1c11b0a66f37_5767609_20220123161740.jpg 400w,//www.eluniversal.com.co/binrepository/330x226/30c0/300d225/none/13704/WUFF/37ba92f5-4102-460f-a44c-1c11b0a66f37_5767609_20220123161740.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5767609" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Sebastián Girado anotó el primer para el Real Cartagena. // CORTESÍA." title="Sebastián Girado anotó el primer para el Real Cartagena. // CORTESÍA."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/deportes" class="section" title=""> <span class="assigned-section">Deportes </span> </a> </div> <a href="/deportes/real-cartagena-debuto-con-triunfo-en-el-torneo-de-la-b-XF6016541" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Real Cartagena debutó con triunfo en el torneo de la B</span> </div> </a> <div class="fecha"> <span class="fecha">ene 23 - 17:45 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="CF6016455"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/deportes/nadal-a-tres-triunfos-de-conquistar-su-21-titulo-de-gran-slam-lo-que-seria-un-record-CF6016455" class="" title=""></a> <a href="/deportes/nadal-a-tres-triunfos-de-conquistar-su-21-titulo-de-gran-slam-lo-que-seria-un-record-CF6016455" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/675x450/23c0/600d450/none/13704/WCIN/rafael-nadal_5767519_20220123155811.jpg" srcset="//www.eluniversal.com.co/binrepository/675x450/23c0/600d450/none/13704/WCIN/rafael-nadal_5767519_20220123155811.jpg 600w,//www.eluniversal.com.co/binrepository/563x375/19c0/500d375/none/13704/WCSR/rafael-nadal_5767519_20220123155811.jpg 500w,//www.eluniversal.com.co/binrepository/450x300/15c0/400d300/none/13704/WCLU/rafael-nadal_5767519_20220123155811.jpg 400w,//www.eluniversal.com.co/binrepository/338x225/12c0/300d225/none/13704/WCJF/rafael-nadal_5767519_20220123155811.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5767519" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El esp0añol Rafael Nadal está igualado con 20 títulos de Grand Slam con Roger Federer y Novak Djokovic" title="Rafael Nadal llevó a cuarto de final del Abierto de Australia. //EFE"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/deportes" class="section" title=""> <span class="assigned-section">Deportes </span> </a> </div> <a href="/deportes/nadal-a-tres-triunfos-de-conquistar-su-21-titulo-de-gran-slam-lo-que-seria-un-record-CF6016455" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Nadal, a tres triunfos de conquistar su 21º título de Gran Slam, lo que sería un récord</span> </div> </a> <div class="fecha"> <span class="fecha">ene 23 - 15:58 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="MF6016385"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/deportes/jefferson-lerma-otro-que-no-jugara-con-colombia-MF6016385" class="" title=""></a> <a href="/deportes/jefferson-lerma-otro-que-no-jugara-con-colombia-MF6016385" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/675x450/0c1/600d450/none/13704/ETOB/jefferson-lerma_5767423_20220123154143.jpg" srcset="//www.eluniversal.com.co/binrepository/675x450/0c1/600d450/none/13704/ETOB/jefferson-lerma_5767423_20220123154143.jpg 600w,//www.eluniversal.com.co/binrepository/563x375/0c1/500d375/none/13704/ETNF/jefferson-lerma_5767423_20220123154143.jpg 500w,//www.eluniversal.com.co/binrepository/450x300/0c1/400d300/none/13704/ETOE/jefferson-lerma_5767423_20220123154143.jpg 400w,//www.eluniversal.com.co/binrepository/338x225/0c1/300d225/none/13704/ETPS/jefferson-lerma_5767423_20220123154143.jpg 300w" width="600" height="449" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5767423" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Jefferson Lerma, volante colombiano. // AP." title="Jefferson Lerma, volante colombiano. // AP."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/deportes" class="section" title=""> <span class="assigned-section">Deportes </span> </a> </div> <a href="/deportes/jefferson-lerma-otro-que-no-jugara-con-colombia-MF6016385" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Jefferson Lerma, otro que no jugará con Colombia</span> </div> </a> <div class="fecha"> <span class="fecha">ene 23 - 15:41 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="YF6016274"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/deportes/gigantes-del-cibao-de-pipe-urueta-campeon-del-beisbol-dominicano-YF6016274" class="" title=""></a> <a href="/deportes/gigantes-del-cibao-de-pipe-urueta-campeon-del-beisbol-dominicano-YF6016274" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/675x450/0c0/600d450/none/13704/YUPX/gigantes-del-cibao_5767288_20220123151441.jpg" srcset="//www.eluniversal.com.co/binrepository/675x450/0c0/600d450/none/13704/YUPX/gigantes-del-cibao_5767288_20220123151441.jpg 600w,//www.eluniversal.com.co/binrepository/563x375/0c0/500d375/none/13704/YUMC/gigantes-del-cibao_5767288_20220123151441.jpg 500w,//www.eluniversal.com.co/binrepository/450x300/0c0/400d300/none/13704/YUPB/gigantes-del-cibao_5767288_20220123151441.jpg 400w,//www.eluniversal.com.co/binrepository/338x225/0c0/300d225/none/13704/YUOG/gigantes-del-cibao_5767288_20220123151441.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5767288" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Gigantes del Cibao, del colombiano Luis Felipe “Pipe” Urueta, estará en la Serie del Caribe" title="Los peloteros de Gigantes del Cibao celebran la conquista del título del Béisbol Dominicano. //GIGANTES DEL CIBAO TWITTER"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/deportes" class="section" title=""> <span class="assigned-section">Deportes </span> </a> </div> <a href="/deportes/gigantes-del-cibao-de-pipe-urueta-campeon-del-beisbol-dominicano-YF6016274" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Gigantes del Cibao, de "Pipe" Urueta, campeón del Béisbol Dominicano</span> </div> </a> <div class="fecha"> <span class="fecha">ene 23 - 15:14 </span> </div> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var iframesNotas=$(".html iframe");console.log(iframesNotas);for(var index=0;index<iframesNotas.length;index++){iframesNotas[index].width="100%"};/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- <center> <a target="_blank" href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&amp;ceid=CO:es-419&amp;gl=CO&amp;ceid=CO%3Aes-419"> <div class="google-news-nota" style="padding: 3px;background: #f1f1f1;color: #000;border-radius: 6px;width: 70%;margin-bottom: 15px;margin-left: 15px;margin-top: -10px;"> <img src="https://api.eluniversal.com.co/servicios-externos/images/related_news/icono-google.svg" width="50px" heigth="50px">Reciba noticias de El Universal desde Google News
 </div></a> </center> --> <br> <!-- <br> <a href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&ceid=CO:es-419&gl=CO&ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-01.jpg" width="100%"> </a> <br> <br> --> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-88"> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1434085360147717&autoLogAppEvents=1";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script> <div class="fb-comments" data-href="http://www.eluniversal.com.co/FB-XC6015819" data-numposts="5" data-width="630"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> <div class="small-4 cell"> <div id="sidebar-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="1259548039" class="portlet-boundary portlet-static-end ranking-viewer-portlet ranking-de-noticias"> <div class="stats-viewer" id="_1259548039_markupTabs"> <ul class="" id="_1259548039_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">Más Leído</a> </li> </ul> <div class="iter-tabview-content" id="_1259548039_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _1259548039_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_1259548039_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_1259548039__aui_div";jQryIter("#_1259548039_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_1259548039_tabsList").appendTo("#"+aui_id);jQryIter("#_1259548039_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_1259548039_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_1259548039_tabsList"),jQryIter("#_1259548039_tabsContent"),index)})});jQryIter.each(jQryIter("#_1259548039_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_1259548039_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#1259548039");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}})};var _1259548039_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_b9c97f8105164ec18170fe6f95523c77",portletId:"",scopeGroupId:"13704",companyId:"10132",languageId:"es_ES",plid:"14157",sectionPlid:"14908",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.eluniversal.com.co",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.eluniversal.com.co",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_1259548039_recentTabHTML").html();jQryIter("#_1259548039_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_1259548039_tabsContent:first").html(c);_1259548039_htmltabsReady()},error:function(c,a,b){}})};_1259548039_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-2" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> </div> <div class="seccion barmultimedia multimedia-sidebar"> <div class="text-center"> <h3 class="titulo"><i class="fab fa-youtube multimedia-i"></i> MULTIMEDIA</h3> </div> <div id="sidebar-news-2" class="portlet-column"> <div id="2072395416" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="FE6006171"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/galeria-fiesta-brava-del-20-de-enero-en-sincelejo-FE6006171"></a> <a href="/multimedia/galeria-fiesta-brava-del-20-de-enero-en-sincelejo-FE6006171" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/631x420/16c0/600d420/none/13704/DFBX/whatsapp-image-2022-01-20-at-8-07_5757525_20220120205532.jpg" srcset="//www.eluniversal.com.co/binrepository/631x420/16c0/600d420/none/13704/DFBX/whatsapp-image-2022-01-20-at-8-07_5757525_20220120205532.jpg 600w,//www.eluniversal.com.co/binrepository/526x350/13c0/500d350/none/13704/DFBU/whatsapp-image-2022-01-20-at-8-07_5757525_20220120205532.jpg 500w,//www.eluniversal.com.co/binrepository/421x280/11c0/400d280/none/13704/DFON/whatsapp-image-2022-01-20-at-8-07_5757525_20220120205532.jpg 400w,//www.eluniversal.com.co/binrepository/316x210/8c0/300d210/none/13704/DFXN/whatsapp-image-2022-01-20-at-8-07_5757525_20220120205532.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5757525" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El acróbata taurino Mayeyo, oriundo del municipio Arroyohondo (Bolívar), hace un peligroso salto sobre el toro. // Manuel Santiago Pérez." title="El acróbata taurino Mayeyo, oriundo del municipio Arroyohondo (Bolívar), hace un peligroso salto sobre el toro. // Manuel Santiago Pérez."> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/galeria-fiesta-brava-del-20-de-enero-en-sincelejo-FE6006171"> <div class="headline"> Galería: Fiesta Brava del 20 de Enero en Sincelejo
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="JF5997487"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/en-vivo-audiencia-contra-concejala-gloria-estrada-JF5997487"></a> <a href="/multimedia/en-vivo-audiencia-contra-concejala-gloria-estrada-JF5997487" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/609x420/5c0/600d420/none/13704/BENW/gloria-estrada1_5749101_20220119110951.jpg" srcset="//www.eluniversal.com.co/binrepository/609x420/5c0/600d420/none/13704/BENW/gloria-estrada1_5749101_20220119110951.jpg 600w,//www.eluniversal.com.co/binrepository/508x350/4c0/500d350/none/13704/BEPU/gloria-estrada1_5749101_20220119110951.jpg 500w,//www.eluniversal.com.co/binrepository/406x280/3c0/400d280/none/13704/BEFX/gloria-estrada1_5749101_20220119110951.jpg 400w,//www.eluniversal.com.co/binrepository/305x210/3c0/300d210/none/13704/BELB/gloria-estrada1_5749101_20220119110951.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5749101" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Gloria Estrada en audiencia de imputación de cargos." title="Gloria Estrada en audiencia de imputación de cargos."> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/en-vivo-audiencia-contra-concejala-gloria-estrada-JF5997487"> <div class="headline"> En vivo: Audiencia contra concejala Gloria Estrada
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="NC5994960"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/podcast-una-camioneta-coca-una-pistola-y-la-concejala-gloria-estrada-NC5994960"></a> <a href="/multimedia/podcast-una-camioneta-coca-una-pistola-y-la-concejala-gloria-estrada-NC5994960" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/609x420/5c0/600d420/none/13704/STNW/gloria-estrada1_5747137_20220118184936.jpg" srcset="//www.eluniversal.com.co/binrepository/609x420/5c0/600d420/none/13704/STNW/gloria-estrada1_5747137_20220118184936.jpg 600w,//www.eluniversal.com.co/binrepository/508x350/4c0/500d350/none/13704/STPU/gloria-estrada1_5747137_20220118184936.jpg 500w,//www.eluniversal.com.co/binrepository/406x280/3c0/400d280/none/13704/STFX/gloria-estrada1_5747137_20220118184936.jpg 400w,//www.eluniversal.com.co/binrepository/305x210/3c0/300d210/none/13704/STLB/gloria-estrada1_5747137_20220118184936.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="5747137" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Gloria Estrada en la Audiencia de imputación de cargos." title="Gloria Estrada en la Audiencia de imputación de cargos."> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/podcast-una-camioneta-coca-una-pistola-y-la-concejala-gloria-estrada-NC5994960"> <div class="headline"> Podcast: Una camioneta, coca, una pistola y la concejala Gloria Estrada
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> </section> </div> </div> </div> <div id="sidebar-news-3" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-steal-side-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-steal-side-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/steal=document.querySelector("#div-gpt-ad-internas-steal-side-pos-1");steal.setAttribute("style","margin-top:15px");/*]]>*/</script> </div> </div> </div> </div> </div> </div> <div id="more-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-85" title="set title"> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera05");console.log(externalid);/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var parrafosNota=document.querySelectorAll("p");var divAppnexus=document.createElement("div");divAppnexus.className="admanagerspace";divAppnexus.id="div-gpt-ad-internas-appnexus-1x1";parrafosNota[8].append(divAppnexus);/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <center> <div id="divBarraFlotante" style="display: none;"> <div id="tg-adhesion" style="border-top: 1px solid #7d7d7d;background: #e1e1e1b7;max-width: inherit;height: 100px;z-index: 9999;padding-top: 5px;position: fixed;margin: 0;bottom: 0px; right: 0px;/* box-sizing: border-box; */width: 100%;" iat-insr="0"> <div id="tg-adhesion-close-button"> <button style="background-color: #e1e1e1b7;border: 1px solid #7d7d7d;border-bottom: 2px solid #e1e1e1b7;border-radius: 4px 4px 0 0;height: 24px;position: absolute;top: -23px;right: 0;display: block;padding: 2px 0 0 2px;" onclick="cerrarBarraFlotante()"> <span style="position: absolute !important; height: 1px; width: 1px; overflow: hidden; clip: rect(1px, 1px, 1px, 1px); clip-path: polygon(0 0, 0 0, 0 0, 0 0);">Close</span> <svg style="width: 20px; " viewbox="0 0 24 24" role="img" aria-hidden="true"> <path d="M19, 6.41L17.59, 5L12, 10.59L6.41, 5L5, 6.41L10.59, 12L5, 17.59L6.41, 19L12, 13.41L17.59, 19L19, 17.59L13.41, 12L19, 6.41Z"></path> </svg> </button> </div> <div id="div-gpt-ad-internas-barra-flotante-desktop" class="admanagerspace"></div> </div> </div> </center> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/

//OCULTAR NAVS DE ULTIMAS NOTICIAS
function ocultar_nav(){
$(".ul-not-bloque").find('.owl-nav').addClass('disabled');
 //console.log('vga');
} 
setInterval('ocultar_nav()',100);



//quitar la barra 
function cerrarBarraFlotante() { 
 $("#divBarraFlotante").attr("style", 'display:none;'); 
 $("#divBarraFlotante").remove(); 

 }
//mostrar barra segun scroll
$(window).scroll(function(event) {
 let scrollLeft = $(window).scrollLeft();
 let scrollTop = $(window).scrollTop();
 //console.log("Vertical "+scrollTop);
 // console.log("Horizontal "+scrollLeft);

if(scrollTop >= 800){ $("#divBarraFlotante").attr("style", "display:block;");}

});
/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/cambiarIconosCompartir();function cambiarIconosCompartir(){console.log("CambiarIconosCompartir");btnf=$(".fa-facebook");btnf.removeClass("fa fa-facebook");btnf.addClass("fab fa-facebook");btnt=$(".fa-twitter");btnt.removeClass("fa fa-twitter");btnt.addClass("fab fa-twitter");btnw=$(".fa-whatsapp");btnw.removeClass("fa fa-whatsapp");btnw.addClass("fab fa-whatsapp")};/*]]>*/</script> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region body Redisenio --> <div class="footer"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-6 cell"> <div id="footer-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-x"> <div class="large-4 cell"> <ul class="vertical menu menu-3"> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinion</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/entretenimiento">Entretenimiento</a></li> <li><a href="/tendencias">Tendencias</a></li> <li><a href="/mundo">Mundo</a></li> </ul> </div> <div class="large-8 cell"> <ul class="vertical menu menu-3"> <li><a href="/blogs">Blogs</a></li> <li><a href="/cine">Cine</a></li> <li><a href="http://ciudadano.eluniversal.com.co/">Ciudadano reportero</a></li> <li><a href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a href="https://www.eluniversal.com.co/consultorio/">Consultorio jurídico universitario</a></li> <li><a href="https://www.eluniversal.com.co/mediakit">Mediakit</a></li> <li><a href="https://www.eluniversal.com.co/economica/fenalco">Fenalco</a></li> </ul> </div> </div> </div> </div> </div> </div> <div class="small-3 cell"> <div id="footer-2" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="vertical menu menu-3"> <li><a href="/informacion-institucional">Información Institucional</a></li> <li><a href="/oficinas-el-universal">Oficinas El Universal</a></li> <li><a href="/suscripcion-impresa">Suscripción Impresa</a></li> <li><a href="//www.eluniversal.com.co/suscripciones/epaper/">ePaper – suscripción digital</a></li> <li><a href="http://www.eluniversal.com.co/pagos/">Pague su renovación</a></li> <li><a href="//www.eluniversal.com.co/perfiles">Perfiles periodísticos</a></li> <li><a href="/paute-con-nosotros">Paute con nosotros</a></li> <li><a href="/contactenos">Contáctenos</a></li> <li><a href="/manejo-de-datos">Manejo de datos</a></li> <li><a href="/politicas-de-privacidad">Políticas de privacidad</a></li> <li><a href="/terminos-y-condiciones">Términos y condiciones</a></li> </ul> <br> </div> </div> </div> </div> <div class="small-3 cell"> <div class="footer-logo"> <a href="/"> <img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-white-2021.svg" alt=""> </a> </div> <div style="display:flex;align-items: flex-end;padding-top: 10px;"> <a style="display: block;width:30%;text-align: center;" href="https://ami.org.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_ami_web.png" alt=""> </a> <a style="display: block;width:70%;" href="https://www.sic.gov.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_superintendencia_i_c_web.png" alt=""> </a> </div> </div> </div> </div> </div> <div class="grid-x"> <div class="small-12 cell"> <div id="footer-3" class="portlet-column"> <div id="1375064413" class="portlet-boundary portlet-static-end teaser-viewer-portlet advance-copyright-footer"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="MF6016907"> <div class="separador"></div> <div class="copyright"> © 2022 - Todos los derechos reservados. Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
            <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: 605 649 9090 
           </div> <span class="linea-bottom-footer"></span> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var safari=navigator.userAgent.toLowerCase().indexOf("safari")>-1;if(safari){tituloSeccion=document.querySelector(".section-name")}var chrome=navigator.userAgent.toLowerCase().indexOf("chrome")>-1;if(chrome){tituloSeccion=document.querySelector(".section-name")};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/1d5ed6e9b0f5c950613c0b0db345dd16.js"></script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/276cda5b748c8329ba09f6f5494e7185.js"></script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"I9YAIZPPHCQHW",senderid:"718760084179",workerpath:"/firebase-messaging-sw/718760084179",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(13704,"articleId","6015819");ITER.STATISTICS.addStatisticData(13704,"plid","14908");ITER.STATISTICS.addStatisticData(13704,"urlType","detail");ITER.STATISTICS.addStatisticData(13704,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(13704,"variant",a);ITER.STATISTICS.addStatisticData(13704,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(13704,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("13704","6015819",300)});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("6015819")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("6015819")||ITER.FAVORITE.TOPICS.isReadLater("6015819")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("6015819")}})});/*]]>*/</script> </body> </html> 