  <!doctype html>  <html class="ltr" dir="ltr" lang="ES-es"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Imputan nuevamente a Emilio Tapia por Centros Poblados | EL UNIVERSAL - Cartagena</title> <link rel="shortcut icon" href="https://www.eluniversal.com.co/base-portlet/webrsrc/ctxvar/bb86d52b-dca5-40e3-9c95-1471f9e81052.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/fee115cb-1c6b-4105-8c6d-6af2ea7df732.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="colprensa" data-id="97486" data-voc-name="autores" data-voc-id="19246"> <meta name="keywords" content="emilio tapia" data-id="174251" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="mintic" data-id="243888" data-voc-name="topic" data-voc-id="19244"> <meta name="keywords" content="centros poblados" data-id="784538080" data-voc-name="topic" data-voc-id="19244"> <meta name="description" content="El empresario no aceptó los cargos por peculado por apropiación, fraude procesal y falsedad en documento privado."> <meta content="EMILIO TAPIA" name="cXenseParse:peu-temas"> <meta content="MINTIC" name="cXenseParse:peu-temas"> <meta content="CENTROS POBLADOS" name="cXenseParse:peu-temas"> <meta content="COLPRENSA" name="cXenseParse:author"> <meta content="COLPRENSA" name="cXenseParse:author"> <meta content="2022-05-18T14:21:55-0500" property="article:published_time"> <meta property="og:type" content="Article"> <meta property="og:title" content="Imputan nuevamente a Emilio Tapia por Centros Poblados"> <meta property="og:description" content="El empresario no aceptó los cargos por peculado por apropiación, fraude procesal y falsedad en documento privado."> <meta property="og:image" content="https://www.eluniversal.com.co/binrepository/1029x687/53c0/800d686/none/13704/MVIO/emilio-tapia_6233570_20220518142447.jpg"> <meta property="og:url" content="https://www.eluniversal.com.co/colombia/imputan-nuevamente-a-emilio-tapia-por-centros-poblados-MB6571493"> <meta property="og:site_name" content="www.eluniversal.com.co"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.eluniversal.com.co/colombia/imputan-nuevamente-a-emilio-tapia-por-centros-poblados-MB6571493"> <link rel="alternate" href="https://m.eluniversal.com.co/colombia/imputan-nuevamente-a-emilio-tapia-por-centros-poblados-MB6571493" media="only screen and (max-width: 640px)"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: theme-color --> <meta name="theme-color" content="#e6e6e6"> <!-- Fin fichero: theme-color --> <!-- Inicio fichero: Access instant article --> <meta property="fb:pages" content="127926969701"> <!-- Fin fichero: Access instant article --> <link href="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/067d67851d51a48293f155a88d67669e.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,700|Lato" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Days+One" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css2?family=EB+Garamond:wght@400;500&amp;family=Raleway:wght@400;500&amp;display=swap" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-a1cc10a84710b1b4a0b75a9a8373f412"},{sectid:"sect-031a4762db87cf8f36776de803094d43"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="6571493";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-adblock.js" defer onload="ITER.RESOURCE.onLoad['adblock'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-a1cc10a84710b1b4a0b75a9a8373f412"},{sectid:"sect-031a4762db87cf8f36776de803094d43"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"6571493"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/4e7dd12d89e15566b28ae89e05331555.js"></script> <script type="text/javascript">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</script> <!-- Iter Portlet Header Javascripts --> <!-- Begin comScore Tag --> <script>/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"31822668"});(function(){var b=document.createElement("script"),a=document.getElementsByTagName("script")[0];b.async=true;b.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <noscript> &lt;img src="https://sb.scorecardresearch.com/p?c1=2&amp;amp;c2=31822668&amp;amp;cv=2.0&amp;amp;cj=1"&gt; 
  </noscript> <!-- End comScore Tag -->  <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script> <!--prebid.js --> <script type="text/javascript">/*<![CDATA[*/var seccion_int="colombia";var especial_int="general";var externalid=0;externalid='';var excluirType="SI";/*]]>*/</script> <script type="text/javascript" src="/mcm/publicidad/prebid/prebid_internas_v37.js"></script> <script src="/mcm/publicidad/prebid/prebid6.17.0.js" async></script> <script type="text/javascript" src="/mcm/publicidad/dfp-sb/publicidad_internas_eu_v1.0.19.js"></script> <!-- fin prebid.js ----> <!--NO-->  <!-- Global site tag (gtag.js) - Google Ads: 1009408797 --> <!--<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1009408797"></script> <script>/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","AW-1009408797");/*]]>*/</script>--> <script async src="https://mowplayer.com/js/player/mqRKSN8Sxs.js"></script> </head> <body class=" controls-visible signed-out public-page"> <script type="text/javascript">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</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region header redisenio desktop --> <div id="pub-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--Teads--> <!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74237/tag"></script--> <!-- <script>/*<![CDATA[*/var url=window.location.href;if(url.indexOf("/informe-empresarial/")==-1){var sNew=document.createElement("script");sNew.async=true;sNew.src="https://a.teads.tv/page/74237/tag";var s0=document.getElementsByTagName("script")[0];s0.parentNode.insertBefore(sNew,s0)};/*]]>*/</script> --> <!-- fin teads --> <!--RichAudience--> <script src="https://s.richaudience.com/mgc/WOfG0uA8Qs/?ord=%%CACHEBUSTER%%" type="text/javascript"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- Google Tag Manager (noscript) --> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJTFZ39" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <!-- End Google Tag Manager (noscript) --> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-izquierda"> <div> <div id="div-gpt-ad-internas-skyscraper-izquierdo" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-izquierdo")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-160x600-derecha"> <div> <div id="div-gpt-ad-internas-skyscraper-derecho" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-skyscraper-derecho")})}]);/*]]>*/</script> </div> </div> </div> <div> <div class="header"> <div class="first-top-bar"> <div class="grid-container"> <div id="top-bar-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet menulogin"> <div>  <div class="top-bar"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li> <button type="button" class="menu-icon" data-toggle="hamb-dropdown"></button> </li> <li><a href="https://www.facebook.com/eluniversalcartagena" target="_blank" class="social-top-button"><i class="fab fa-facebook-f"></i></a></li> <li><a href="http://instagram.com/eluniversalctg" class="social-top-button" target="_blank"><i class="fab fa-instagram"></i></a></li> <li><a href="http://twitter.com/ElUniversalCtg" class="social-top-button" target="_blank"><i class="fab fa-twitter"></i></a></li> <li><a href="http://www.youtube.com/eluniversalmedia" class="social-top-button" target="_blank"><i class="fab fa-youtube"></i></a></li> <li> <a href="http://www.eluniversalclasificados.com" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/botonclasificados-10.svg" height="26" width="120"> </a> </li> <li> <a href="https://www.compraseu.com/" type="button" target="_blank" class="_button _suscribete _clasi"> <img src="//api.eluniversal.com.co/resources/logo-compras-eu-11.svg" height="26" width="120" style="margin-left:10px;"> </a> </li> </ul> </div> <div class="top-bar-right"> <ul class="dropdown menu" data-dropdown-menu> <li> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" type="button" class="button suscribete"> Suscríbete <span class="material-icons"> chat </span> </a> </li> <li class="li-first is-dropdown-submenu-parent no-login"> <a href="#" class="social-top-button" data-toggle="offCanvasRightOverlap"><i class="fas fa-user-alt"></i></a> <ul class="menu"> <li class="is"><a href="//www.eluniversal.com.co/login/">Iniciar sesión</a></li> <li class="as"><a href="http://club.eluniversal.com.co/activarepaper" target="_blank">Activar epaper</a></li> <li class="ps"><a href="http://www.eluniversal.com.co/pagos/" target="_blank">Pagar suscripción</a></li> </ul> </li> </ul> </div> </div>  </div> </div> </div> </div> </div> <div class="dropdown-pane" id="hamb-dropdown" data-dropdown data-auto-focus="true"> <div class="grid-container"> <div class="grid-x grid-padding-x grid-padding-y"> <div class="small-12 cell text-center logo-menu"> <a href="/"><img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-2021.svg" alt="" width="350"></a> </div> <div class="small-2 cell text-left"> <ul class="menu-izq"> <li><a href="/cartagena">CARTAGENA</a></li> <li><a href="/regional">REGIONAL</a></li> <li><a href="/colombia">COLOMBIA</a></li> <li><a href="/politica">POLÍTICA</a></li> <li><a href="/opinion">OPINIÓN</a></li> <li><a href="/sucesos">SUCESOS</a></li> <li><a href="/deportes">DEPORTES</a></li> <li><a href="#">ENTRETENIMIENTO</a></li> <li><a href="#">TENDENCIAS</a></li> <li><a href="/mundo">MUNDO</a></li> </ul> </div> <div class="small-8 cell"> <div class="grid-x grid-padding-x grid-padding-y logos-menu"> <div class="small-3 cell"> <a href="http://www.eluniversalclasificados.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/clasiweb.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.compraseu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/compraseu.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://donde.co/es/" target="_blank"><img src="//api.eluniversal.com.co/resources/donde.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/suscripciones/epaper/" target="_blank"><img src="//api.eluniversal.com.co/resources/epaper.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/suplementos/facetas" target="_blank"><img src="//api.eluniversal.com.co/resources/facetas.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="//www.revistanovias.co/" target="_blank"><img src="//api.eluniversal.com.co/resources/novias.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="/viernes" target="_blank"><img src="//api.eluniversal.com.co/resources/viernes.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="http://www.clubvitaleu.com/" target="_blank"><img src="//api.eluniversal.com.co/resources/club_vital.svg" alt=""></a> </div> <div class="small-3 cell"> <a href="https://www.eluniversal.com.co/escueladeformacion/" target="_blank"><img src="//api.eluniversal.com.co/resources/escuela_formacion.svg" alt=""></a> </div> <!--<div class="small-3 cell"><a href="https://www.eluniversal.com.co/empresas/" target="_blank"><img
                                        src="//api.eluniversal.com.co/servicios-externos/images/empresas.svg" alt="" style="height: 125px;padding: 8px;"></a></div>--> </div> </div> <div class="small-2 cell text-left"> <ul class="menu-der"> <li><a href="/multimedia">MULTIMEDIA</a></li> <li><a href="#">ESPECIALES</a></li> <li><a href="#">SERVICIOS</a></li> <li><a href="/gastronomia">GASTRONOMÍA</a></li> </ul> </div> <div class="small-12 cell text-center fecha-menu"> <div id="fecha-top"></div> <script>/*<![CDATA[*/document.getElementById("fecha-top").innerHTML=formatAMPM();function formatAMPM(){var j=new Date(),k=j.getMinutes().toString().length==1?"0"+j.getMinutes():j.getMinutes(),d=j.getHours().toString().length==1?"0"+j.getHours():j.getHours(),l=j.getHours()>=12?"pm":"am",h=["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],i=["Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado"];return i[j.getDay()]+", "+j.getDate()+" de "+h[j.getMonth()]+" de "+j.getFullYear()};/*]]>*/</script> </div> </div> </div> </div> <div header="header-logo" class="grid-container"> <div class="grid-x grid-padding-x"> <div id="logo-rd" class="small-12 cell text-center logo-container portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a href="/"><img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-2021.svg" alt="" width="350"></a> </div> </div> </div> </div> </div> <div id="navigation-container"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-12 cell"> <div class="no-js" style="width:100%"> <div class="top-bar main-menu"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinión</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/economica">Económica</a></li> <li><a href="/farandula">Farándula</a></li> <li><a href="/mundo">Mundo</a></li> <li> <a href="#">Más secciones</a> <ul class="menu vertical"> <li><a href="/autos">Autos</a></li> <li><a href="/ambiente">Ambiente</a></li> <li><a href="/ciencia">Ciencia</a></li> <li><a href="/cultural">Cultural</a></li> <li><a href="/educacion">Educación</a></li> <li><a href="/suplementos/facetas">Facetas</a></li> <li><a href="/gastronomia">Gastronomía</a></li> <li><a href="/galeria">Galería</a></li> <li><a href="/multimedia">Multimedia</a></li> <li><a href="/salud">Salud</a></li> <li><a href="/tecnologia">Tecnología</a></li> </ul> </li> </ul> </div> <div class="top-bar-right"> <div id="search-rd" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="menu"> <li><i class="fas fa-search"></i></li> </ul> </div> </div> </div> </div> </div> </div> <div class="small-12 cell search-rd-container"> <div id="search-rd-2" class="portlet-column"> <div id="2881600843" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_2881600843_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_2881600843_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_2881600843_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_2881600843_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _2881600843_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _2881600843_onClickSearch(){var e=_2881600843_cleanKeywords(jQryIter("#_2881600843_keywords").val());if(e.length>0){var d="/busqueda/-/search/";var f="/false/false/19800518/20220518/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _2881600843_onKeyEnterSearch(b){if(b.keyCode==13){_2881600843_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="grid-container"> <div class="small-12 cell"> <div id="bloque-rd-2" class="portlet-column"> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-1000x"> <div> <div id="div-gpt-ad-internas-leaderboard-desplegable" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-leaderboard-desplegable")})}]);/*]]>*/</script> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content" role="main"> <div id="titulo-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet advanced-eu-4"> <ol class="iter-theme-news-breadcrumb"> <li class="first"><a href="https://www.eluniversal.com.co"><span>Home</span></a> <meta content="1"></li> <li class="last">&gt;&nbsp;<a href="https://www.eluniversal.com.co/colombia"><span>Colombia</span></a> <meta content="2"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="large-12 cell text-center"> <div class="titulo-secciones"> <div class="titulo-sec text-center"> <p class="section-name">Colombia</p> </div> <hr> <img src="//www.eluniversal.com.co/externos/logo-small.svg" alt=""> </div> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="seccion internas"> <div class="grid-container"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-12 cell text-center"> <p class="titulo-interna"> <span class="priority-content" mlnid="idcon=6233577;order=1.0">Imputan nuevamente a Emilio Tapia por Centros Poblados</span> </p> <p class="sumario-interna"><span class="priority-content" mlnid="idcon=6233581;order=3.0">El empresario no aceptó los cargos por peculado por apropiación, fraude procesal y falsedad en documento privado.</span></p> </div> <div class="small-12 cell"> <div class="slider-interna"> <div class="teaser-imagen"> <div class="owl-carousel owl-theme owl-gallery"> <figure>  <div frame="crop_1200x700" style="position: relative; width: 100%; padding-top: 58.33%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/1049x700/0c0/0d0/none/13704/SEMV/emilio-tapia_6233570_20220518142447.jpg" srcset="//www.eluniversal.com.co/binrepository/1049x700/0c0/0d0/none/13704/SEMV/emilio-tapia_6233570_20220518142447.jpg 1049w,//www.eluniversal.com.co/binrepository/874x583/0c0/0d0/none/13704/SEPG/emilio-tapia_6233570_20220518142447.jpg 874w,//www.eluniversal.com.co/binrepository/699x467/0c0/0d0/none/13704/SELE/emilio-tapia_6233570_20220518142447.jpg 699w,//www.eluniversal.com.co/binrepository/525x350/0c0/0d0/none/13704/SEME/emilio-tapia_6233570_20220518142447.jpg 525w,//www.eluniversal.com.co/binrepository/350x233/0c0/0d0/none/13704/SEPH/emilio-tapia_6233570_20220518142447.jpg 350w,//www.eluniversal.com.co/binrepository/300x200/0c0/0d0/none/13704/SEMB/emilio-tapia_6233570_20220518142447.jpg 300w" width="1049" height="700" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6233570" sizes="100vw" alt="EMILIO TAPIA"> </div>  <figcaption> <span class="cutline-text" mlnid="idcon=6233573;order=10.0">Emilio Tapia. //Archivo Colprensa</span> </figcaption> </figure> </div> <div class="template-eu-69"> </div> </div> </div> </div> <div class="small-12 cell audio_mow_desktop"> <div data-mow_video="ar-malckairnlm"></div> </div> </div> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-5 cell"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-9 cell"> <p class="autor">COLPRENSA</p> <p class="cargo fecha">18 de mayo de 2022 02:21 PM</p> </div> </div> </div> <div class="small-3 cell"> <!--p class="correo-perfil"><i class="fas fa-envelope"></i> periodista@eluniversal.com.co</p--> <p class="twitter-perfil"><a href="https://twitter.com/ElUniversalCtg" target="_blank"><i class="fab fa-twitter"></i> @ElUniversalCtg</a></p> <a href="https://twitter.com/ElUniversalCtg" target="_blank"> </a> </div> <a href="https://twitter.com/ElUniversalCtg" target="_blank"> </a> <div class="large-4 cell text-center"> <a href="https://twitter.com/ElUniversalCtg" target="_blank"> <span></span></a> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.eluniversal.com.co/colombia/imputan-nuevamente-a-emilio-tapia-por-centros-poblados-MB6571493" target="popup" rel="nofollow" onclick="window.open(this.href, this.target, 'width=566,height=585,left=(screen.width/2)-(566/2),top=(screen.width/2)-(585/2)'); return false;" class="social-top-button"><i class="fab fa-facebook-f"></i></a> <span><a href="https://twitter.com/intent/tweet?via=ElUniversalCtg&amp;source=webclient&amp;url=http://www.eluniversal.com.co/colombia/imputan-nuevamente-a-emilio-tapia-por-centros-poblados-MB6571493&amp;text=Imputan nuevamente a Emilio Tapia por Centros Poblados" rel="nofollow" target="popup" class="social-top-button"><i class="fab fa-twitter"></i></a></span> <!--span><a href="#" class="social-top-button"><i class="fab fa-twitter"></i></a></span--> </div> </div> </div> </div>  </div> </div> <!--div id="detalle-top-news-1" class="portlet-column"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_detalle-top-news-1"></div> TEXT
</div--> <div class="grid-container body-main"> <div class="grid-x grid-padding-y grid-padding-x"> <div class="small-8 cell"> <div id="content-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted">  <div class="template-eu-5 detail w50 m50"> <div class="left-block"> <div class="text small resizable"> <article> <div class="paragraph" mlnid="idcon=6233576;order=6.0"> <p>Ante el Juzgado 34 de Control de Garantías de Bogotá la Fiscalía imputó al empresario Emilio Tapia por las presuntas irregularidades detectadas en el contrato suscrito entre el Ministerio de Tecnología de la información y las Comunicaciones (MinTIC), y la Unión Temporal Centros Poblados.</p> <p>Los delitos por los que fue imputado Tapia y por los cuales no aceptó cargos son los de peculado por apropiación (nuevo cargo), fraude procesal y falsedad en documento privado. <b><a href="https://www.eluniversal.com.co/colombia/mintic-adjudico-a-etb-nuevo-contrato-que-reemplaza-a-centros-poblados-CA6570040" target="_blank">Lea aquí: Mintic adjudicó a ETB nuevo contrato que reemplaza a Centros Poblados</a></b></p> <p>Lo anterior, de acuerdo con la investigación, porque Tapia presuntamente ofreció y realizó el pago de 4.000 millones de pesos a Ottomar Lascarro Torres, quien ya fue imputado por estos hechos, para que las empresas del este participaran como parte de la Unión Temporal Centros Poblados, de manera ficticia, con el único objetivo de cumplir los requisitos para lograr la adjudicación de la licitación por más de un billón de pesos.</p> </div> <div class="html cl"> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer"> <script src="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/owl.carousel.js"></script> <div class="bloque-notas-recomendadas-notasr"> <div class="tituloNotasRecomendadas-notasr mas-noticias"> <i class="fa fa-newspaper-o"></i> &nbsp; NOTICIAS RECOMENDADAS
                </div> <div class="owl-carousel owl-theme carrusel-notas1 relatedNewsContainer-notasr noticias"> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/colombia/deslizamiento-en-antioquia-deja-dos-muertos-y-dos-desaparecidos-AA6570673" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/991x686/96c0/800d686/none/13704/VRIL/deslizamiento_6233248_20220518124711.jpg" class="imagen_preview estiloImg-notasr" alt="De acuerdo con las autoridades departamentales se reportaron emergencias asociadas a las lluvias en varios municipios." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/colombia" class="section" title=""> <span class="assigned-section_noticias_relacionadas">COLOMBIA</span> </a> <a href="https://www.eluniversal.com.co/colombia/deslizamiento-en-antioquia-deja-dos-muertos-y-dos-desaparecidos-AA6570673" title=""> <div class="headline headline_titulo"> <span class="priority-content">Deslizamiento en Antioquia deja dos muertos y dos desaparecidos</span> </div> </a> <div class="fecha fecha-nota-notasr"> May 18 - 12:48 
                    </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/colombia/mintic-adjudico-a-etb-nuevo-contrato-que-reemplaza-a-centros-poblados-CA6570040" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/1028x686/114c0/800d686/none/13704/YKFF/audiencia-publica-ministerio-tic_6232732_20220518113337.jpg" class="imagen_preview estiloImg-notasr" alt="La firma del contrato tendrá lugar mañana en las horas de la tarde con presencia de la Ministra TIC, Carmen Ligia Valderrama, y el presidente de la ETB." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/colombia" class="section" title=""> <span class="assigned-section_noticias_relacionadas">COLOMBIA</span> </a> <a href="https://www.eluniversal.com.co/colombia/mintic-adjudico-a-etb-nuevo-contrato-que-reemplaza-a-centros-poblados-CA6570040" title=""> <div class="headline headline_titulo"> <span class="priority-content">Mintic adjudicó a ETB nuevo contrato que reemplaza a Centros Poblados</span> </div> </a> <div class="fecha fecha-nota-notasr"> May 18 - 11:34 
                    </div> </div> </div> </div> <div class="large-6 cell"> <div class="row row_nota" style="display: flex;"> <div class="small-4 cell div_imagen_notasr"> <a href="https://www.eluniversal.com.co/colombia/cae-en-valle-del-cauca-presunto-responsable-de-secuestro-de-un-policia-GI6569686" class="" title=""> <img src="https://www.eluniversal.com.co/binrepository/1280x686/185c0/800d686/none/13704/RSOI/disidentes-de-las-farc-capturados_6232298_20220518105048.jpg" class="imagen_preview estiloImg-notasr" alt="Alias ‘Barbas’ y otros tres capturados, al parecer, pertenecen a las disidencias de las Farc." width="100%" height="100%"> </a> </div> <div class="large-6 cell assigned-section_noticias_relacionadas_div1 "> <a href="/colombia" class="section" title=""> <span class="assigned-section_noticias_relacionadas">COLOMBIA</span> </a> <a href="https://www.eluniversal.com.co/colombia/cae-en-valle-del-cauca-presunto-responsable-de-secuestro-de-un-policia-GI6569686" title=""> <div class="headline headline_titulo"> <span class="priority-content">Cae en Valle del Cauca presunto responsable de secuestro de un policía</span> </div> </a> <div class="fecha fecha-nota-notasr"> May 18 - 10:52 
                    </div> </div> </div> </div> </div> </div> <script>/*<![CDATA[*/                                $(document).ready(function() {                                      var owl = $('.carrusel-notas1');                                      owl.owlCarousel({                                      loop:true,                                      margin:10,                                      nav:true,                                      dots: true,                                         responsive:{                                                0:{                                                    items:1                                                },                                                600:{                                                    items:2                                                },                                                1000:{                                                    items:2                                                }                                            },                                          navText: ['<i class="fas fa-arrow-left" style="font-size:20px"></i>', '<i class="fas fa-arrow-right " style="font-size:20px"></i>'],                                      autoplay: true,                                                                            });                                owl.find('.owl-dots').removeClass('disabled');                                let estilo_navs_prev = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 0px 16px;                            position: absolute;                            margin-bottom: -6px;`;                                                        let estilo_navs_next = `color: #FFF;                            font-size: 14px;                            margin-left: 4px;                            margin-right: 4px;                            padding: 4px 7px;                            background: #D6D6D6 !important;                            display: inline-block;                            cursor: pointer;                            border-radius:  0px  0px 16px 0px;                            position: absolute;                            margin-bottom: -6px;`;                             owl.find('.owl-prev').attr('style', estilo_navs_prev);                                 owl.find('.owl-next').attr('style', estilo_navs_next);                                                                  owl.find('.owl-dots').attr('style', `position: absolute;   left: 48%;    bottom: -6px !important;`);                                 })                         /*]]>*/</script> </div> <div class="paragraph" mlnid="idcon=6233586;order=8.0"> <p>La Fiscalía indicó también que Tapia engañó a las personas encargadas de la licitación.</p> <p>Luego de la adjudicación, se otorgó un anticipo al contratista por 70.000 millones de pesos, de los cuales $6.000 fueron entregados a Emilio Tapia, quien, presuntamente, giró 1.118 millones de pesos a los dueños de las compañías que facilitaron la creación de la unión temporal. Estos movimientos se hicieron en dólares con destino a Miami (Estados Unidos).</p> <p>El excedente, algo más de 5.063 millones de pesos, el hoy procesado, al parecer, los usó para compra de obras de arte, tiquetes aéreos y vehículos de gama alta; préstamos y los honorarios de los abogados que revisaron la parte legal del millonario contrato.</p> </div> </article> </div> </div> <div class="cl"></div> </div>  </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet internas-contenido-promocionado"> <div> <div id="div-gpt-ad-internas-contenido-promocionado" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-contenido-promocionado")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <br id="brBotonGoogleNews"> <center> <a target="_blank" href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&amp;ceid=CO:es-419&amp;gl=CO&amp;ceid=CO%3Aes-419"> <div class="google-news-nota boton-google-notasr"> <img src="https://api.eluniversal.com.co/servicios-externos/images/related_news/icono-google.svg" width="30px" heigth="30px"> <span class="span-boton-google-news">Reciba noticias de El Universal desde Google News</span> </div></a> </center> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-72"> <h3> TEMAS </h3> <div class="contenedor"> <a href="/temas/-/meta/emilio-tapia">EMILIO TAPIA</a> <a href="/temas/-/meta/mintic">MINTIC</a> <a href="/temas/-/meta/centros-poblados">CENTROS POBLADOS</a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="div_titulo_recomendadas2"> <i class="fa fa-newspaper-o"></i> &nbsp; NOTICIAS RECOMENDADAS
           </div> <div class="margen_titulo_recomendadas"></div> </div> </div> <div id="1614344505" class="portlet-boundary portlet-static-end teaser-viewer-portlet bloque-notas-recomendadas"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="EF6575017"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/colombia/onda-tropical-que-atraviesa-al-pais-incrementa-las-lluvias-en-el-caribe-EF6575017" class="" title=""></a> <a href="/colombia/onda-tropical-que-atraviesa-al-pais-incrementa-las-lluvias-en-el-caribe-EF6575017" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/675x450/74c0/600d450/none/13704/KJLN/image_content_6235594_20220518195540.jpg" srcset="//www.eluniversal.com.co/binrepository/675x450/74c0/600d450/none/13704/KJLN/image_content_6235594_20220518195540.jpg 600w,//www.eluniversal.com.co/binrepository/563x375/62c0/500d375/none/13704/KJIK/image_content_6235594_20220518195540.jpg 500w,//www.eluniversal.com.co/binrepository/450x300/49c0/400d300/none/13704/KJQJ/image_content_6235594_20220518195540.jpg 400w,//www.eluniversal.com.co/binrepository/338x225/37c0/300d225/none/13704/KJNR/image_content_6235594_20220518195540.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6235594" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Lluvias en Cartagena." title="//Aroldo Mestre- El Universal."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/colombia" class="section" title=""> <span class="assigned-section">Colombia </span> </a> </div> <a href="/colombia/onda-tropical-que-atraviesa-al-pais-incrementa-las-lluvias-en-el-caribe-EF6575017" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Onda Tropical que atraviesa al país incrementa las lluvias en el Caribe</span> </div> </a> <div class="fecha"> <span class="fecha">may 18 - 19:55 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="CE6574765"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/colombia/tlc-tema-clave-durante-encuentro-entre-ivan-duque-y-boris-johnson-CE6574765" class="" title=""></a> <a href="/colombia/tlc-tema-clave-durante-encuentro-entre-ivan-duque-y-boris-johnson-CE6574765" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/675x451/20c0/600d450/none/13704/WIKE/ivan-duque-y-boris-jonhson_6235312_20220518180752.jpg" srcset="//www.eluniversal.com.co/binrepository/675x451/20c0/600d450/none/13704/WIKE/ivan-duque-y-boris-jonhson_6235312_20220518180752.jpg 600w,//www.eluniversal.com.co/binrepository/563x376/17c0/500d375/none/13704/WILC/ivan-duque-y-boris-jonhson_6235312_20220518180752.jpg 500w,//www.eluniversal.com.co/binrepository/450x301/13c0/400d300/none/13704/WIKY/ivan-duque-y-boris-jonhson_6235312_20220518180752.jpg 400w,//www.eluniversal.com.co/binrepository/338x226/10c0/300d225/none/13704/WIJN/ivan-duque-y-boris-jonhson_6235312_20220518180752.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6235312" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="El presidente de la República, Iván Duque Márquez y el primer ministro de Reino Unido, Boris Johnson. //Colprensa." title="El presidente de la República, Iván Duque Márquez y el primer ministro de Reino Unido, Boris Johnson. //Colprensa."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/colombia" class="section" title=""> <span class="assigned-section">Colombia </span> </a> </div> <a href="/colombia/tlc-tema-clave-durante-encuentro-entre-ivan-duque-y-boris-johnson-CE6574765" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">TLC, tema clave durante encuentro entre Iván Duque y Boris Johnson</span> </div> </a> <div class="fecha"> <span class="fecha">may 18 - 18:07 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="IE6574596"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/colombia/acoso-laboral-presentan-denuncian-contra-el-alcalde-e-de-medellin-IE6574596" class="" title=""></a> <a href="/colombia/acoso-laboral-presentan-denuncian-contra-el-alcalde-e-de-medellin-IE6574596" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/622x451/11c0/600d450/none/13704/XEMH/juan-camilo-restrepo-5_6235170_20220518174711.jpg" srcset="//www.eluniversal.com.co/binrepository/622x451/11c0/600d450/none/13704/XEMH/juan-camilo-restrepo-5_6235170_20220518174711.jpg 600w,//www.eluniversal.com.co/binrepository/518x376/9c0/500d375/none/13704/LKMF/juan-camilo-restrepo-5_6235170_20220518174711.jpg 500w,//www.eluniversal.com.co/binrepository/415x301/7c0/400d300/none/13704/LKNH/juan-camilo-restrepo-5_6235170_20220518174711.jpg 400w,//www.eluniversal.com.co/binrepository/311x226/6c0/300d225/none/13704/LKOJ/juan-camilo-restrepo-5_6235170_20220518174711.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6235170" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Juan Camilo Restrepo." title="Juan Camilo Restrepo, alcalde (e) de Medellín. //El Colombiano."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/colombia" class="section" title=""> <span class="assigned-section">Colombia </span> </a> </div> <a href="/colombia/acoso-laboral-presentan-denuncian-contra-el-alcalde-e-de-medellin-IE6574596" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">¿Acoso laboral? Presentan denuncian contra el alcalde (e) de Medellín</span> </div> </a> <div class="fecha"> <span class="fecha">may 18 - 17:47 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="KX6572936"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/colombia/palomino-destino-turistico-y-un-ejemplo-de-economia-circular-KX6572936" class="" title=""></a> <a href="/colombia/palomino-destino-turistico-y-un-ejemplo-de-economia-circular-KX6572936" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x450/0c0/600d450/none/13704/AWEJ/whatsapp-image-2022-05-18-at-3-58-10-pm_6234390_20220518164219.jpg" srcset="//www.eluniversal.com.co/binrepository/600x450/0c0/600d450/none/13704/AWEJ/whatsapp-image-2022-05-18-at-3-58-10-pm_6234390_20220518164219.jpg 600w,//www.eluniversal.com.co/binrepository/500x375/0c0/500d375/none/13704/AWEJ/whatsapp-image-2022-05-18-at-3-58-10-pm_6234390_20220518164219.jpg 500w,//www.eluniversal.com.co/binrepository/400x300/0c0/400d300/none/13704/AWGL/whatsapp-image-2022-05-18-at-3-58-10-pm_6234390_20220518164219.jpg 400w,//www.eluniversal.com.co/binrepository/300x225/0c0/300d225/none/13704/AWAF/whatsapp-image-2022-05-18-at-3-58-10-pm_6234390_20220518164219.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6234390" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Aprovechamiento de plásticos y materiales reciclables. // foto tomada de internet." title="Aprovechamiento de plásticos y materiales reciclables. // foto tomada de internet."> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/colombia" class="section" title=""> <span class="assigned-section">Colombia </span> </a> </div> <a href="/colombia/palomino-destino-turistico-y-un-ejemplo-de-economia-circular-KX6572936" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Palomino, destino turístico y un ejemplo de economía circular</span> </div> </a> <div class="fecha"> <span class="fecha">may 18 - 17:12 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="BX6572210"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/colombia/asesinan-a-dos-patrulleros-de-la-policia-en-anori-antioquia-BX6572210" class="" title=""></a> <a href="/colombia/asesinan-a-dos-patrulleros-de-la-policia-en-anori-antioquia-BX6572210" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/601x707/0c0/600d450/none/13704/KUQP/patrullero-asesinado_6233861_20220518145836.jpg" srcset="//www.eluniversal.com.co/binrepository/601x707/0c0/600d450/none/13704/KUQP/patrullero-asesinado_6233861_20220518145836.jpg 600w,//www.eluniversal.com.co/binrepository/501x589/0c0/500d375/none/13704/KUNW/patrullero-asesinado_6233861_20220518145836.jpg 500w,//www.eluniversal.com.co/binrepository/401x471/0c0/400d300/none/13704/KUQP/patrullero-asesinado_6233861_20220518145836.jpg 400w,//www.eluniversal.com.co/binrepository/301x354/0c0/300d225/none/13704/KUPW/patrullero-asesinado_6233861_20220518145836.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6233861" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Patrullero de la Policía asesinado." title="Patrullero de la Policía asesinado. //Colprensa"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/colombia" class="section" title=""> <span class="assigned-section">Colombia </span> </a> </div> <a href="/colombia/asesinan-a-dos-patrulleros-de-la-policia-en-anori-antioquia-BX6572210" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Asesinan a dos patrulleros de la Policía en Anorí, Antioquia</span> </div> </a> <div class="fecha"> <span class="fecha">may 18 - 15:02 </span> </div> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="AA6570673"> <div class="cell large-12 item"> <div class="teaser-imagen-nota-recomendas"> <a href="/colombia/deslizamiento-en-antioquia-deja-dos-muertos-y-dos-desaparecidos-AA6570673" class="" title=""></a> <a href="/colombia/deslizamiento-en-antioquia-deja-dos-muertos-y-dos-desaparecidos-AA6570673" class=""> <figure class="">  <div frame="crop_600x450" style="position: relative; width: 100%; padding-top: 75.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/650x450/25c0/600d450/none/13704/VRML/deslizamiento_6233248_20220518124711.jpg" srcset="//www.eluniversal.com.co/binrepository/650x450/25c0/600d450/none/13704/VRML/deslizamiento_6233248_20220518124711.jpg 600w,//www.eluniversal.com.co/binrepository/542x375/21c0/500d375/none/13704/VRJL/deslizamiento_6233248_20220518124711.jpg 500w,//www.eluniversal.com.co/binrepository/433x300/17c0/400d300/none/13704/VROJ/deslizamiento_6233248_20220518124711.jpg 400w,//www.eluniversal.com.co/binrepository/325x225/13c0/300d225/none/13704/VRJL/deslizamiento_6233248_20220518124711.jpg 300w" width="600" height="450" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6233248" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="DESLIZAMIENTO" title="//Twitter"> </div>  </figure></a> </div> <div class="info info_nota_recomendada" style="background: #e1e1e1;    border-radius: 0px 0px 11px 11px;    padding: 10px; min-height: 122px;"> <div class="assigned-section_noticias_relacionadas_div"> <a href="/colombia" class="section" title=""> <span class="assigned-section">Colombia </span> </a> </div> <a href="/colombia/deslizamiento-en-antioquia-deja-dos-muertos-y-dos-desaparecidos-AA6570673" title=""> <div class="headline headline_nota_recomendada"> <span class="priority-content">Deslizamiento en Antioquia deja dos muertos y dos desaparecidos</span> </div> </a> <div class="fecha"> <span class="fecha">may 18 - 12:48 </span> </div> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var iframesNotas=$(".html iframe");console.log(iframesNotas);for(var index=0;index<iframesNotas.length;index++){iframesNotas[index].width="100%"};/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- <center> <a target="_blank" href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&amp;ceid=CO:es-419&amp;gl=CO&amp;ceid=CO%3Aes-419"> <div class="google-news-nota" style="padding: 3px;background: #f1f1f1;color: #000;border-radius: 6px;width: 70%;margin-bottom: 15px;margin-left: 15px;margin-top: -10px;"> <img src="https://api.eluniversal.com.co/servicios-externos/images/related_news/icono-google.svg" width="50px" heigth="50px">Reciba noticias de El Universal desde Google News
 </div></a> </center> --> <br> <!-- <br> <a href="https://news.google.com/publications/CAAiEKuHChX9jN-KQRIN5cT7YrIqFAgKIhCrhwoV_YzfikESDeXE-2Ky?oc=3&ceid=CO:es-419&gl=CO&ceid=CO%3Aes-419" target="_blank"> <img src="//api.eluniversal.com.co/resources/google-news-01.jpg" width="100%"> </a> <br> <br> --> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-88"> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1434085360147717&autoLogAppEvents=1";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));/*]]>*/</script> <div class="fb-comments" data-href="http://www.eluniversal.com.co/FB-MB6571493" data-numposts="5" data-width="630"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> <div class="small-4 cell"> <div id="sidebar-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="1747407151" class="portlet-boundary portlet-static-end ranking-viewer-portlet ranking-de-noticias"> <div class="stats-viewer" id="_1747407151_markupTabs"> <ul class="" id="_1747407151_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">Más Leído</a> </li> </ul> <div class="iter-tabview-content" id="_1747407151_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _1747407151_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_1747407151_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_1747407151__aui_div";jQryIter("#_1747407151_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_1747407151_tabsList").appendTo("#"+aui_id);jQryIter("#_1747407151_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_1747407151_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_1747407151_tabsList"),jQryIter("#_1747407151_tabsContent"),index)})});jQryIter.each(jQryIter("#_1747407151_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_1747407151_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#1747407151");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}})};var _1747407151_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_b9c97f8105164ec18170fe6f95523c77",portletId:"",scopeGroupId:"13704",companyId:"10132",languageId:"es_ES",plid:"14157",sectionPlid:"14990",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.eluniversal.com.co",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.eluniversal.com.co",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_1747407151_recentTabHTML").html();jQryIter("#_1747407151_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_1747407151_tabsContent:first").html(c);_1747407151_htmltabsReady()},error:function(c,a,b){}})};_1747407151_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet ad-300x250"> <div> <div id="div-gpt-ad-internas-pos-2" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-pos-2")})}]);/*]]>*/</script> </div> </div> </div> </div> <div class="seccion barmultimedia multimedia-sidebar"> <div class="text-center"> <h3 class="titulo"><i class="fab fa-youtube multimedia-i"></i> MULTIMEDIA</h3> </div> <div id="sidebar-news-2" class="portlet-column"> <div id="1651524532" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="CY6562613"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/video-criss-y-ronny-la-magia-de-los-mellizos-que-hacen-champeta-CY6562613"></a> <a href="/multimedia/video-criss-y-ronny-la-magia-de-los-mellizos-que-hacen-champeta-CY6562613" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/747x420/147c0/600d420/none/13704/WEIM/la-conexion-de-criss-y-ronny_6226480_20220516190555.png" srcset="//www.eluniversal.com.co/binrepository/747x420/147c0/600d420/none/13704/WEIM/la-conexion-de-criss-y-ronny_6226480_20220516190555.png 600w,//www.eluniversal.com.co/binrepository/623x350/123c0/500d350/none/13704/WEFL/la-conexion-de-criss-y-ronny_6226480_20220516190555.png 500w,//www.eluniversal.com.co/binrepository/498x280/98c0/400d280/none/13704/WESH/la-conexion-de-criss-y-ronny_6226480_20220516190555.png 400w,//www.eluniversal.com.co/binrepository/374x210/74c0/300d210/none/13704/WEIV/la-conexion-de-criss-y-ronny_6226480_20220516190555.png 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6226480" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Video: Criss y Ronny, la magia de los mellizos que hacen champeta"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/video-criss-y-ronny-la-magia-de-los-mellizos-que-hacen-champeta-CY6562613"> <div class="headline"> Video: Criss y Ronny, la magia de los mellizos que hacen champeta
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="GF6557901"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/en-fotos-asi-se-vio-el-eclipse-lunar-desde-diferentes-partes-del-mundo-GF6557901"></a> <a href="/multimedia/en-fotos-asi-se-vio-el-eclipse-lunar-desde-diferentes-partes-del-mundo-GF6557901" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/600x600/0c90/600d420/none/13704/PDDW/desde-cali-colombia_6221782_20220515231319.jpg" srcset="//www.eluniversal.com.co/binrepository/600x600/0c90/600d420/none/13704/PDDW/desde-cali-colombia_6221782_20220515231319.jpg 600w,//www.eluniversal.com.co/binrepository/500x500/0c75/500d350/none/13704/PDLW/desde-cali-colombia_6221782_20220515231319.jpg 500w,//www.eluniversal.com.co/binrepository/400x400/0c60/400d280/none/13704/PDCW/desde-cali-colombia_6221782_20220515231319.jpg 400w,//www.eluniversal.com.co/binrepository/300x300/0c45/300d210/none/13704/PDLW/desde-cali-colombia_6221782_20220515231319.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6221782" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Así se vio el eclipse desde Cali, Colombia. // El País" title="Así se vio el eclipse desde Cali, Colombia. // El País"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/en-fotos-asi-se-vio-el-eclipse-lunar-desde-diferentes-partes-del-mundo-GF6557901"> <div class="headline"> En fotos: Así se vio el eclipse lunar desde diferentes partes del mundo
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> <article class=" article element  no-access restricted" iteridart="HC6523119"> <div class="cover-card-2"> <div class="teaser-imagen"> <a href="/multimedia/video-superar-la-pobreza-sigue-siendo-el-mayor-reto-de-cartagena-HC6523119"></a> <a href="/multimedia/video-superar-la-pobreza-sigue-siendo-el-mayor-reto-de-cartagena-HC6523119" class=""> <figure class="">  <div frame="crop_600x420" style="position: relative; width: 100%; padding-top: 70.00%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.eluniversal.com.co/binrepository/630x420/17c0/600d420/none/13704/BBRD/everlides-perez_6188505_20220508004049.jpg" srcset="//www.eluniversal.com.co/binrepository/630x420/17c0/600d420/none/13704/BBRD/everlides-perez_6188505_20220508004049.jpg 600w,//www.eluniversal.com.co/binrepository/525x350/14c0/500d350/none/13704/BBRC/everlides-perez_6188505_20220508004049.jpg 500w,//www.eluniversal.com.co/binrepository/420x280/11c0/400d280/none/13704/BBAT/everlides-perez_6188505_20220508004049.jpg 400w,//www.eluniversal.com.co/binrepository/315x210/9c0/300d210/none/13704/BBBC/everlides-perez_6188505_20220508004049.jpg 300w" width="600" height="420" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="6188505" sizes="(min-width: 992px) 400px,(min-width: 768px) 300px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Muchas familias luchan diariamente con el hambre. // Luis Herrán - El Universal" title="Muchas familias luchan diariamente con el hambre. // Luis Herrán - El Universal"> </div>  </figure></a> </div> <div class="info"> <a href="/multimedia/video-superar-la-pobreza-sigue-siendo-el-mayor-reto-de-cartagena-HC6523119"> <div class="headline"> Video: Superar la pobreza sigue siendo el mayor reto de Cartagena
                </div></a> </div> <div class="icon"> <i class="fab fa-youtube"></i> </div> </div> </article> </section> </div> </div> </div> <div id="sidebar-news-3" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-steal-side-pos-1" class="admanagerspace" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-steal-side-pos-1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/steal=document.querySelector("#div-gpt-ad-internas-steal-side-pos-1");steal.setAttribute("style","margin-top:15px");/*]]>*/</script> </div> </div> </div> </div> </div> </div> <div id="more-news-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access restricted"> <div class="template-eu-85" title="set title"> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- ad config det -->  <script type="text/javascript">/*<![CDATA[*/console.log("bandera05");console.log(externalid);/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-internas-1x1" class="admanagerspacefixed" style="margin:0 auto;"> <script>/*<![CDATA[*/cX.callQueue.push(["invoke",function(){googletag.cmd.push(function(){googletag.display("div-gpt-ad-internas-1x1")})}]);/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var parrafosNota=document.querySelectorAll("p");var divAppnexus=document.createElement("div");divAppnexus.className="admanagerspace";divAppnexus.id="div-gpt-ad-internas-appnexus-1x1";parrafosNota[8].append(divAppnexus);/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <center> <div id="divBarraFlotante" style="display: none;"> <div id="tg-adhesion" style="border-top: 1px solid #7d7d7d;background: #e1e1e1b7;max-width: inherit;height: 100px;z-index: 9999;padding-top: 5px;position: fixed;margin: 0;bottom: 0px; right: 0px;/* box-sizing: border-box; */width: 100%;" iat-insr="0"> <div id="tg-adhesion-close-button"> <button style="background-color: #e1e1e1b7;border: 1px solid #7d7d7d;border-bottom: 2px solid #e1e1e1b7;border-radius: 4px 4px 0 0;height: 24px;position: absolute;top: -23px;right: 0;display: block;padding: 2px 0 0 2px;" onclick="cerrarBarraFlotante()"> <span style="position: absolute !important; height: 1px; width: 1px; overflow: hidden; clip: rect(1px, 1px, 1px, 1px); clip-path: polygon(0 0, 0 0, 0 0, 0 0);">Close</span> <svg style="width: 20px; " viewbox="0 0 24 24" role="img" aria-hidden="true"> <path d="M19, 6.41L17.59, 5L12, 10.59L6.41, 5L5, 6.41L10.59, 12L5, 17.59L6.41, 19L12, 13.41L17.59, 19L19, 17.59L13.41, 12L19, 6.41Z"></path> </svg> </button> </div> <div id="div-gpt-ad-internas-barra-flotante-desktop" class="admanagerspace"></div> </div> </div> </center> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/

//OCULTAR NAVS DE ULTIMAS NOTICIAS
function ocultar_nav(){
$(".ul-not-bloque").find('.owl-nav').addClass('disabled');
 //console.log('vga');
} 
setInterval('ocultar_nav()',100);



//quitar la barra 
function cerrarBarraFlotante() { 
 $("#divBarraFlotante").attr("style", 'display:none;'); 
 $("#divBarraFlotante").remove(); 

 }
//mostrar barra segun scroll
$(window).scroll(function(event) {
 let scrollLeft = $(window).scrollLeft();
 let scrollTop = $(window).scrollTop();
 //console.log("Vertical "+scrollTop);
 // console.log("Horizontal "+scrollLeft);

if(scrollTop >= 800){ $("#divBarraFlotante").attr("style", "display:block;");}

});
/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/cambiarIconosCompartir();function cambiarIconosCompartir(){console.log("CambiarIconosCompartir");btnf=$(".fa-facebook");btnf.removeClass("fa fa-facebook");btnf.addClass("fab fa-facebook");btnt=$(".fa-twitter");btnt.removeClass("fa fa-twitter");btnt.addClass("fab fa-twitter");btnw=$(".fa-whatsapp");btnw.removeClass("fa fa-whatsapp");btnw.addClass("fab fa-whatsapp")};/*]]>*/</script> </div> </div> </div> <script src="https://cnt.trvdp.com/js/1220/5381.js"></script> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <!-- Region body Redisenio --> <div class="footer"> <div class="grid-container"> <div class="grid-x grid-padding-x"> <div class="small-6 cell"> <div id="footer-1" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="grid-x"> <div class="large-4 cell"> <ul class="vertical menu menu-3"> <li><a href="/cartagena">Cartagena</a></li> <li><a href="/regional">Regional</a></li> <li><a href="/colombia">Colombia</a></li> <li><a href="/politica">Política</a></li> <li><a href="/opinion">Opinion</a></li> <li><a href="/sucesos">Sucesos</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/entretenimiento">Entretenimiento</a></li> <li><a href="/tendencias">Tendencias</a></li> <li><a href="/mundo">Mundo</a></li> </ul> </div> <div class="large-8 cell"> <ul class="vertical menu menu-3"> <li><a href="/blogs">Blogs</a></li> <li><a href="/cine">Cine</a></li> <li><a href="http://ciudadano.eluniversal.com.co/">Ciudadano reportero</a></li> <li><a href="http://www.eluniversalclasificados.com/">Clasificados</a></li> <li><a href="https://www.eluniversal.com.co/consultorio/">Consultorio jurídico universitario</a></li> <li><a href="https://www.eluniversal.com.co/mediakit">Mediakit</a></li> <li><a href="https://www.eluniversal.com.co/economica/fenalco">Fenalco</a></li> </ul> </div> </div> </div> </div> </div> </div> <div class="small-3 cell"> <div id="footer-2" class="portlet-column"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <ul class="vertical menu menu-3"> <li><a href="/informacion-institucional">Información Institucional</a></li> <li><a href="/oficinas-el-universal">Oficinas El Universal</a></li> <li><a href="/suscripcion-impresa">Suscripción Impresa</a></li> <li><a href="//www.eluniversal.com.co/suscripciones/epaper/">ePaper – suscripción digital</a></li> <li><a href="http://www.eluniversal.com.co/pagos/">Pague su renovación</a></li> <li><a href="//www.eluniversal.com.co/perfiles">Perfiles periodísticos</a></li> <li><a href="/paute-con-nosotros">Paute con nosotros</a></li> <li><a href="/contactenos">Contáctenos</a></li> <li><a href="/manejo-de-datos">Manejo de datos</a></li> <li><a href="/politicas-de-privacidad">Políticas de privacidad</a></li> <li><a href="/terminos-y-condiciones">Términos y condiciones</a></li> </ul> <br> </div> </div> </div> </div> <div class="small-3 cell"> <div class="footer-logo"> <a href="/"> <img src="//www.eluniversal.com.co/externos/logo-eu-rediseno-white-2021.svg" alt=""> </a> </div> <div style="display:flex;align-items: flex-end;padding-top: 10px;"> <a style="display: block;width:30%;text-align: center;" href="https://ami.org.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_ami_web.png" alt=""> </a> <a style="display: block;width:70%;" href="https://www.sic.gov.co/" target="_black"> <img src="//www.eluniversal.com.co/externos/logo_superintendencia_i_c_web.png" alt=""> </a> </div> </div> </div> </div> </div> <div class="grid-x"> <div class="small-12 cell"> <div id="footer-3" class="portlet-column"> <div id="1375064413" class="portlet-boundary portlet-static-end teaser-viewer-portlet advance-copyright-footer"> <section class="noticias"> <article class=" article element  no-access restricted" iteridart="CF6575114"> <div class="separador"></div> <div class="copyright"> © 2022 - Todos los derechos reservados. Se prohíbe la copia, redistribución o retransmisión de cualquier material incluido en esta página. 
            <br>Dirección: Pie del Cerro Cl. 30 No. 17-36 Cartagena, Colombia PBX: 605 649 9090 
           </div> <span class="linea-bottom-footer"></span> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script>/*<![CDATA[*/var safari=navigator.userAgent.toLowerCase().indexOf("safari")>-1;if(safari){tituloSeccion=document.querySelector(".section-name")}var chrome=navigator.userAgent.toLowerCase().indexOf("chrome")>-1;if(chrome){tituloSeccion=document.querySelector(".section-name")};/*]]>*/</script> </div> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/1d5ed6e9b0f5c950613c0b0db345dd16.js"></script> <script type="text/javascript" src="https://www.eluniversal.com.co/base-portlet/webrsrc/theme/43ec91b6253b7123a444b2a1cbd5c093.js"></script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"I9YAIZPPHCQHW",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"I9YAIZPPHCQHW",senderid:"718760084179",workerpath:"/firebase-messaging-sw/718760084179",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(13704,"articleId","6571493");ITER.STATISTICS.addStatisticData(13704,"plid","14990");ITER.STATISTICS.addStatisticData(13704,"urlType","detail");ITER.STATISTICS.addStatisticData(13704,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(13704,"variant",a);ITER.STATISTICS.addStatisticData(13704,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(13704,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("13704","6571493",300)});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("6571493")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("6571493")||ITER.FAVORITE.TOPICS.isReadLater("6571493")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("6571493")}})});/*]]>*/</script> </body> </html> 